problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 14:41

bonjour à tous

Me revoilà avec un nouveau problème  lol!

Apres avoir remonter la TITINE et l avoir mis en route ce matin winner !! je n ai toujours aucun voyant qui s allume au tableau de bord et du coup aucune charge !! enfin si c est lié ...

J ai bien du jus sur la borne 8 du compteur et du rétro éclairage !! et c est tout !! pas de témoin cligno et encore moins le témoin de charge ...

HELP ME  par quoi je dois commencé pour contrôler tous ça paix


Dernière édition par kookies le Dim 28 Fév - 20:50, édité 1 fois

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  Gaël le Dim 28 Fév - 14:44

Peut-être un fusible ?
avatar
Gaël


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 14:47

déjà vérifié ! ils sont bon

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  PizzaRoller le Dim 28 Fév - 14:54

Déjà, t'aurais dit que c'est une /6 ou plus, ça aurait été pas mal. L'année de la pétoire eut été encore mieux. L'état de torréfaction a bien sûr la plus haute importance ...

Commence à chercher du côté du coupe circuit s'il existe encore. Il ressort normalement avec un fil vert/bleu et alimente les instruments, les bobines, l'allumage et le relais de démarreur.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 14:58

oups !!!  c est une R100/7 annéé 1977

tu crois qu il pourrait y avoir un coupe circuit vu qu elle démarre bien ??,

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  PizzaRoller le Dim 28 Fév - 15:08

Le coupe circuit sur le commodo droit (bouton rouge) mais si elle démarre, c'est pas ça !

Si les voyants sont éteint et que tu as bien le +12 sur la broche 8, reste plus que les pistes sur le circuit souple, les languettes de contact des portes lampe ou bien sûr les lampes !
Un peu de WD40 dans le connecteur et nettoyage des broches, ça fait aussi du bien.

Si tu as le courage de déposer le bloc instruments, teste chaque témoin en envoyant du jus aux broches correspondantes.
Par exemple entre 8 et 4, le voyant de charge doit s'allumer, entre 8 et 2 le point mort, entre 7 et 12 le témoin de phare

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 15:11

tu as raison je vais tester ça !! 

je dois avoir du 12V entre chaque ?

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  PizzaRoller le Dim 28 Fév - 17:54

Il n'y a pas de tension puisque le bloc est sur l'établi. 
Tu trouve une source 12 V (batterie, alim, chargeur) et tu alimentes chaque avec le + sur une broche et le - sur l'autre. 
Si tu le fais avec une batterie, attention de ne pas faire de court-circuit, ça crame vite ...
Une méthode sans risque, sur un des fils de test, tu intercales une lampe 12 V , 15 ou 21 W. En cas de court-circuit, la lampe s'allume mais tu ne crame pas le fil ou tes doigts. clin

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 18:09

Ok mais bon je suis très nul en électricité alors peux tu me confirmer  lol!

donc je requepepette  mache

je démonte le bloc compteur et je le mets sur l etabli bien

Puis pour tester si le courant passe bien entre les ampoules ( par exemple entre la broche 8 et 4 ) je mets le + sur le 8 et le - sur le 4 avec une ampoule test sur le + par exemple !! c est bien CA ?

Apres au passe au suivant et ainsi de suite !!

Suis desolé mais je veux pas faire de connerie

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  PizzaRoller le Dim 28 Fév - 18:24

Oups !

L'astuce demande un petit peu de bricole :

Une batterie
Un fil qui va du plus de la batterie à une patte de la lampe "de sécurité"
De l'autre patte un fil qui servira de fil de test positif
Un troisième fil qui part du moins de batterie et qui servira de fil de test négatif 

Si tu fais toucher les deux fils test, la lampe "de sécurité" s'allume
Si tu fais toucher les fils de test sur les bornes à tester, la lampe "de sécurité" ne s'allumera pas (sauf court-circuit) mais le témoin doit s'allumer. 

Le problème est de fixer les fils sur la lampe de sécurité. On trouve des douilles pour mettre des lampes de cligno mais à défaut, du peux utiliser un réflecteur de cligno que tu démontes de ta pétoire. 
Tu peux aussi souder les fils sur la lampe mais elle sera définitivement perdue pour un usage normal.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 18:45

la j ai bien compris -))

je vais tester tout ça début de semaine et je te tiendrai au jus

MERCI   bien

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  PizzaRoller le Dim 28 Fév - 18:49

Alors bonne bricole !

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 19:31

bon ben du coup je viens de faire le test !! ca m a pris 5 mn  de faire la lampe test  winner

LE CIRCUIT IMPRIME EST MORT !! plutôt bonne nouvelle car je voulais le changer 

J ai tester la lampe test directement sur la prise du faisceau qui va au compteur et la tout fonctionne parfaitement !!! en core une fois MERCI MSIEUR 

En changent de compteur il va falloir que je mettes une ampoule pour le témoin de charge c est ça ?

TU as une idée de ou je pourrais la mettre ? et comment la faire ?

Ou peut être existe t il des compteurs avec témoin de charge ?

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  PizzaRoller le Dim 28 Fév - 20:40

Tu peux mettre un témoin avec une lampe "ordinaire" de 12V, 3 ou 4W. 
On peut aussi mettre un relais ou une résistance mais je n'aime pas trop cette technique. 

Tous les autres témoins peuvent être en LED. 

Tu peux aussi réparer le circuit souple en soudant des fils sur les pistes endommagées ou changer le circuit mais attention, il y a plusieurs versions.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  kookies le Dim 28 Fév - 20:50

merci pour ta reponse  bien

bonne soirée

kookies


Revenir en haut Aller en bas

Re: problème électrique ! aucun témoin ne s allume au tableau de bord !! RESOLU !!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum