R75/6 de 75 ne démarre pas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  gabounette77 le Mar 29 Mar 2016 - 20:34

Essaye en débrayant.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Mar 29 Mar 2016 - 21:31

Je viens de tester avec la batterie de ma voiture en direct et rien. Je vais tester également le démarreur avec vos infos et video merci. Mais je ne comprend pas pourquoi je n'ai pas de voyant neutre alors que le capteur fonctionne. Merci

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Mar 29 Mar 2016 - 21:36

gabounette77 a écrit:Essaye en débrayant.
j'ai pas cette fonction. à gauche j'ai:

  • Inverseur feu de route / feu de croisement
  • Appel de phare
  • Avertisseur sonore
  • Éclairage veilleuses et feux
  • Clignotants gauche et droit 

c'est d'ailleurs bizarre ...

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  gabounette77 le Mar 29 Mar 2016 - 21:40

Le voyant de point mort peut ne pas fonctionner à cause de l'ampoule ou de ce qui tient l'ampoule.

Essaye de démarrer en tirant la poignée de gauche vers le guidon.
En débrayant quoi!
Comme si tu voulais démarrer en première.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Mar 29 Mar 2016 - 21:47

gabounette77 a écrit:Le voyant de point mort peut ne pas fonctionner à cause de l'ampoule ou de ce qui tient l'ampoule.

Essaye de démarrer en tirant la poignée de gauche vers le guidon.
En débrayant quoi!
Comme si tu voulais démarrer en première.
Oui je vois bien mais j'ai pas de capture sur mon levier.

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  gabounette77 le Mar 29 Mar 2016 - 21:52

Essaye quand même.
Au point où on en est.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Mar 29 Mar 2016 - 21:58

Je te remercie mais j'ai essayé avant de m'apercevoir que je n'avais pas de capture. souris

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  gabounette77 le Mar 29 Mar 2016 - 22:04

Le démarreur fonctionnait avant que tu te penches sur les branchements?

Le fil du capteur d'embrayage, il est où?


Dernière édition par gabounette77 le Mar 29 Mar 2016 - 22:15, édité 1 fois
avatar
gabounette77


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Mar 29 Mar 2016 - 22:14

Oui oui le vendeur la démarré il y a peu de temps mais c'est lui qui a fait les branchements avec un nouveau comodo? Peut être qu'il me manque quelle chose aussi. Le capteur d'embrayage m'interroge quand même. Le voyant PM s'allumé au début que je me suis penché dessus. Il y a quelque chose qui m'échappe, j'ai une connaissance qui a son atelier moto je vais lui montrer avant de faire des bêtises et de griller un truc. 
En tout cas merci beaucoup.

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  Flatosaure le Mar 29 Mar 2016 - 22:44

Juste une question bête, tu as regardé la position du coupe-circuit ?

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Mar 29 Mar 2016 - 22:55

oui bien-sur souris

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  Ste_Phane le Mer 30 Mar 2016 - 10:40

ludo 49 a écrit:Question un bête mais peut-on démarrer avec la béquille centrale mise ?

De rien... si je peux aider hahahahahahahahahahahahahahaha

ok je sors hii
avatar
Ste_Phane


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Jeu 7 Avr 2016 - 13:27

Salut salut,

Bon après plusieurs jours passés chez un mécano pour contrôler l'éléc et faire le point sur ce qu'il ne va pas. Pas de solution pour le moment mon ami n'a pas assez de connaissance sur ce type et marque de bécane un vrai sac de noeuds comme il le dit.

Du coup pour lui il faut tout reprendre de zéro avec un doute sur la bonne compatibilité des relays qui ont était changés par l'ancien proprio.

J'aimerais me pencher uniquement sur ce problème d'alimentation avant démarreur. je veux donc pas m'embêter avec les cligno pour le moment et autres accessoires. Est'il possible de faire un branchement simple et comment pour au moins la faire démarrer?

Merci à vous

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  gabounette77 le Jeu 7 Avr 2016 - 15:06

Il faut nous résumer ce qui ne va pas et ce que tu as fait.

Je résume et tu corrigeras:
Témoin de point mort ne s'allume pas
Pas de capteur à la poignée d'embrayage
Le fil est où?
Le démarreur a t il été testé par terre comme dans la vidéo?
La batterie n'est pas neuve, probablement à changer, car 12 volts seulement.
Il faudrait contacter le vendeur qui a été capable de la démarrer il y a peu de temps...

Je pense que tant que le témoin de point mort ne s'allumeras pas, tu ne pourras pas démarrer.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  pockaman le Jeu 7 Avr 2016 - 15:39

ludo 49 a écrit:Est'il possible de faire un branchement simple et comment pour au moins la faire démarrer?

sous le réservoir, sur la bobine de gauche, il y a un fil vert/bleu. Tu le laisses branché, et tu mets sur la cosse juste à côté (elles sont dédoublées, sur les bobines) un fil qui va au plus batterie.

Miracle, tu as du contact, et tu peux démarrer.

Si tu n'y arrives vraiment pas, appelle-moi, on doit être dans le même coin.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Jeu 7 Avr 2016 - 18:59

gabounette77 a écrit:Il faut nous résumer ce qui ne va pas et ce que tu as fait.

Je résume et tu corrigeras:
Témoin de point mort ne s'allume pas
Pas de capteur à la poignée d'embrayage
Le fil est où?
Le démarreur a t il été testé par terre comme dans la vidéo?
La batterie n'est pas neuve, probablement à changer, car 12 volts seulement.
Il faudrait contacter le vendeur qui a été capable de la démarrer il y a peu de temps...

Je pense que tant que le témoin de point mort ne s'allumeras pas, tu ne pourras pas démarrer.
Pour te repondre:
Oui il ne s'allume pas
Non pas de capteur et pas de fil non plus 
Non mais j'ai déjà pas d'alimentation pour le démarreur 
si elle a priori neuve et je les mise en charge 24h donc pour moi c'est ok et j'ai déjà branché ma voiture sur la moto sans passer par la batterie et idem
oui je l'ai contacté et il va me faire un historique sur ce qui a était fait et ce qu'il faudra faire. Il comprend pas pourquoi elle ne démarre pas.

Oui je suis d'accord avec toi pas de PM pas d'allumage et c'est est bizarre car il fonctionnait au début. J'ai peut être grillé un truc... 

Merci

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Jeu 7 Avr 2016 - 19:40

pockaman a écrit:
ludo 49 a écrit:Est'il possible de faire un branchement simple et comment pour au moins la faire démarrer?

sous le réservoir, sur la bobine de gauche, il y a un fil vert/bleu. Tu le laisses branché, et tu mets sur la cosse juste à côté (elles sont dédoublées, sur les bobines) un fil qui va au plus batterie.

Miracle, tu as du contact, et tu peux démarrer.

Si tu n'y arrives vraiment pas, appelle-moi, on doit être dans le même coin.
Merci pour l'astuce Pockaman, je suppose que c'est du provisoire on peut pas rouler ainsi? si ça fonctionne ça veut dire quelque chose (bobine hs)?
Je la récupère demain je vais tester ça
Oui effectivement nous sommes pas trop loin je suis au sud d'Angers (vers Brissac Quincé) Je suis allé voir ta page FB bien c'est donc ton métier? 
Merci

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  gabounette77 le Ven 8 Avr 2016 - 0:17

Sauf erreur de ma part, l'astuce donnera de l'allumage, mais pas du démarreur.
Une poussette s'impose, non?

il faut quand même tester l'ampoule en la démontant et tester directement sur la batterie.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  pockaman le Ven 8 Avr 2016 - 8:19

Oui, c'est mon métier. clin 


Et oui, il y aura du démarreur ET de l'allumage, étant donné que sur une /6 le relais de démarreur est alimenté par le jus des bobines et est excité par le retour de masse via le bouton de démarreur.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  Heyrick le Ven 8 Avr 2016 - 8:46

réponse conne....ton témoin de point mort ne s'allume plus , regarde si tu n'es pas sur un faux point mort .... repasse tous en 1 ere et remet toi au point mort deja


sinon debranche le cable qui va au temoin de point mort et met le directement a la masse voir si cela s'allume pour tester
avatar
Heyrick


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  Heyrick le Ven 8 Avr 2016 - 8:54

ludo 49 a écrit:
pockaman a écrit:
ludo 49 a écrit:Est'il possible de faire un branchement simple et comment pour au moins la faire démarrer?

sous le réservoir, sur la bobine de gauche, il y a un fil vert/bleu. Tu le laisses branché, et tu mets sur la cosse juste à côté (elles sont dédoublées, sur les bobines) un fil qui va au plus batterie.

Miracle, tu as du contact, et tu peux démarrer.

Si tu n'y arrives vraiment pas, appelle-moi, on doit être dans le même coin.
Merci pour l'astuce Pockaman, je suppose que c'est du provisoire on peut pas rouler ainsi? si ça fonctionne ça veut dire quelque chose (bobine hs)?
Je la récupère demain je vais tester ça
Oui effectivement nous sommes pas trop loin je suis au sud d'Angers (vers Brissac Quincé) Je suis allé voir ta page FB bien c'est donc ton métier? 
Merci

non cela veut juste dire que soit tu as un probleme de

- commodo
- contacteur a clé
- ou de branchement electrique

mais que les bobines sont bonnes
avatar
Heyrick


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  westy64 le Ven 8 Avr 2016 - 9:24

Heyrick a écrit:
non cela veut juste dire que soit tu as un probleme de

- commodo
- contacteur a clé
- ou de branchement electrique

mais que les bobines sont bonnes

et que ta batterie est bonne
et que ton démarreur fonctionne.
avatar
westy64


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Ven 8 Avr 2016 - 14:51

pockaman a écrit:
ludo 49 a écrit:Est'il possible de faire un branchement simple et comment pour au moins la faire démarrer?

sous le réservoir, sur la bobine de gauche, il y a un fil vert/bleu. Tu le laisses branché, et tu mets sur la cosse juste à côté (elles sont dédoublées, sur les bobines) un fil qui va au plus batterie.

Miracle, tu as du contact, et tu peux démarrer.

Si tu n'y arrives vraiment pas, appelle-moi, on doit être dans le même coin.
Je viens de la récupère. j'ai pu donc tester et ça ne fonctionne pas... Les voyant s'allume sauf le PM  confused

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Ven 8 Avr 2016 - 14:52

gabounette77 a écrit:Sauf erreur de ma part, l'astuce donnera de l'allumage, mais pas du démarreur.
Une poussette s'impose, non?

il faut quand même tester l'ampoule en la démontant et tester directement sur la batterie.
L'ampoule est bonne j'ai interverti et c'est ok :)

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  ludo 49 le Ven 8 Avr 2016 - 15:15

Voila j'ai du coup le PM/Oil/batterie qui s'allume difficilement car la fiche des ampoules est peut être un peu vielle. 



Par-contre j'ai toujours rien le démarreur ne se lance pas. Voici des photos du relai démarreur qui me semble louche (changé par l'ancien proprio) vous en pensez quoi? 





Merci  a vous :)


Dernière édition par ludo 49 le Ven 8 Avr 2016 - 15:21, édité 1 fois

ludo 49


Revenir en haut Aller en bas

Re: R75/6 de 75 ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum