Problème a résoudre !

Aller en bas

Problème a résoudre !

Message  darko1975 le Lun 4 Avr 2016 - 19:08

Bonjour les Flatistanais,
Ma R75/6 de 1976 roule toujours sur une patte du fait que le cylindre droit tarde a chauffer par rapport au gauche mais pas seulement, au ralentie quand je retire le capuchon de bougie gauche le moteur s’éteint, alors que quand je retire le droit rien ne ce passe. Dans mes post précédant j'avait mentionner que j'ai interverti les carburateur et le problème est passer de droite a gauche, ce qui a confirmer le problème du carburateur droit. Alors ouverture du carburateur et démontage de tous les composantes, nettoyage a l'air comprimer, mais voila que le ressort de membrane n'est pas le même que celui du gauche (plus long donc version antérieure, qui ne correspond pas au numéro de série du carburateur 64/32/14).
Deuxième anomalie ; le gicleur de ralenti devrais avoir le numéro 50, alors que je lis 40!
Bref j'ai changer le ressort de la membrane et le gicleur de ralenti.
Les essais ;
démarrage correct,
tenue du ralenti correct, mais toujours cylindre droit plus froid que le gauche et je roule toujours sur une patte, je sens des rattes et une mauvaise accélération plus une vibration cote droit au niveau de accélérateur et rétroviseur faché .
Merci de me répondre.


Dernière édition par darko1975 le Lun 11 Avr 2016 - 13:00, édité 5 fois
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Phil... le Lun 4 Avr 2016 - 19:33

tu as équilibré les papillons, les câbles d'accélérateurs, ou tu as remonté comme ça.?

Phil...
***
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 4 Avr 2016 - 20:19

Phil... a écrit:tu as équilibré les papillons, les câbles d'accélérateurs, ou tu as remonté comme ça.?

Phil...
***
Salut Phil, Alors la vis de réglage des papillons est complètement dévisser sur les deux cotes, pour les câbles ils sont correctement ajustes. La vis du mélange air/carburant est fermer puis ouverte un demi tour de chaque cotes.
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Ornach le Lun 4 Avr 2016 - 21:55

avant de régler les carbus, les culbus sont-ils bien réglés ?
Ornach
Ornach


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 4 Avr 2016 - 23:37

Ornach a écrit:avant de régler les carbus, les culbus sont-ils bien réglés ?
Oui Ornach les culbu sont bien réglés selon les normes, et comme je les dit plus haut en inversant les carbus le problème a changer de cylindre donc c'est bien le carburateur droit, mais c'est quoi le problème? saispas
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  beaujolais racer le Mar 5 Avr 2016 - 9:21

Il doit probablement y avoir un circuit de ralenti obstrué ou autre conduit bouché
Pour cela il te faut entièrement démonter le carbu incriminé et procéder à un nettoyage complet, soufflette dans tous les trous, bains aux ultra sons si dispo etc etc
Profites en pour changer tous les joints si ce n'est déjà fait
beaujolais racer
beaujolais racer


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  gabounette77 le Mar 5 Avr 2016 - 10:36

Moteur chaud,
si le problème vient des starters, tu peux essayer de débrancher les 2 cables de starter,
et de pousser à la main les starters en position "ne fonctionne pas".
Puis essayer.
gabounette77
gabounette77


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  beaujolais racer le Mar 5 Avr 2016 - 10:41

gabounette77 a écrit:Moteur chaud,
si le problème vient des starters, tu peux essayer de débrancher les 2 cables de starter,
et de pousser à la main les starters en position "ne fonctionne pas".
Puis essayer.


Le problème ne peut pas venir des starters puisque ça le fait aussi bien à chaud qu'a froid....
beaujolais racer
beaujolais racer


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Phil... le Mar 5 Avr 2016 - 10:46

attention aux ressorts de rappel des cables de starter...
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 11 Avr 2016 - 12:30

gabounette77 a écrit:Moteur chaud,
si le problème vient des starters, tu peux essayer de débrancher les 2 cables de starter,
et de pousser à la main les starters en position "ne fonctionne pas".
Puis essayer.
Salut Gabounette, pardon de ne pas avoir répondu avant, mais j'ai été absent une semaine, boulot oblige. Effectivement le starter fonctionne anormalement (moteur a tendance a s' étouffer quand je met le starter). mais ça n'explique toujours pas comment réparer le carbu. biker
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 11 Avr 2016 - 12:35

Phil... a écrit:attention aux ressorts de rappel des cables de starter...

Salut Phil, pardon de rependre aussi tardivement mais j'ai été absent boulot oblige.
Pour ce qui est du ressorts rappel, les carbus 64/32/13 et 14 ne dispose pas de ressort.
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Phil... le Lun 11 Avr 2016 - 12:48

ah, c'est des commandes de starter à cable, avec le petit levier sur le filtre à air,
alors ça, c'est pas top,

vérifie que lorsque tu refermes le starter, les câbles font bien leur effet retour et la molette sur le carbu revient bien à fond... c'est pas forcément parfaitement le cas.
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 11 Avr 2016 - 13:08

Phil... a écrit:ah, c'est des commandes de starter à cable, avec le petit levier sur le filtre à air,
alors ça, c'est pas top,

vérifie que lorsque tu refermes le starter, les câbles font bien leur effet retour et la molette sur le carbu revient bien à fond... c'est pas forcément parfaitement le cas.
Justement, ça ne reviens pas très bien a droite, mais ça n'explique pas le problème du mauvais fonctionnement du carburateur droit, vue que quand je descend le levier manuellement le problème persiste.
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Phil... le Lun 11 Avr 2016 - 14:20

darko1975 a écrit:
Phil... a écrit:tu as équilibré les papillons, les câbles d'accélérateurs, ou tu as remonté comme ça.?
Salut Phil, Alors la vis de réglage des papillons est complètement dévisser sur les deux cotes, pour les câbles ils sont correctement ajustes. La vis du mélange air/carburant est fermer puis ouverte un demi tour de chaque cotes.

t'es pas clair là,

je suis sur que tu as un soucis au niveau du ralenti et en suite sur la synchro des carbus.

vis dévissées, ça veut dire quoi ...? correctement ajustés, ça veut dire quoi...?

le principe, c'est que, gaz coupés + câbles détendus, tu dois régler le ralenti avec les vis dites "de ralenti",

l'autre vis, c'est pour la richesse, on n'y touche pas.

ensuite, à l'ouverture des gaz, les cables doivent commencer à ouvrir parfaitement les papillons en même temps, et là j'ai peur que ce soit là ton problème.

vérifie.
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 11 Avr 2016 - 16:33

Phil... a écrit:
darko1975 a écrit:
Phil... a écrit:tu as équilibré les papillons, les câbles d'accélérateurs, ou tu as remonté comme ça.?
Salut Phil, Alors la vis de réglage des papillons est complètement dévisser sur les deux cotes, pour les câbles ils sont correctement ajustes. La vis du mélange air/carburant est fermer puis ouverte un demi tour de chaque cotes.

t'es pas clair là,

je suis sur que tu as un soucis au niveau du ralenti et en suite sur la synchro des carbus.

vis dévissées, ça veut dire quoi ...? correctement ajustés, ça veut dire quoi...?

le principe, c'est que, gaz coupés + câbles détendus, tu dois régler le ralenti avec les vis dites "de ralenti",

l'autre vis, c'est pour la richesse, on n'y touche pas.

ensuite, à l'ouverture des gaz, les cables doivent commencer à ouvrir parfaitement les papillons en même temps, et là j'ai peur que ce soit là ton problème.

vérifie
Je vais voir tous ça. Merci Phil
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Roland78 le Lun 11 Avr 2016 - 17:12

Bonjour,

Juste une idée complémentaire aux autres.
Une membrane du carbu peut être percés ou fendue (vieillissement), voire également détendue (lorsqu'on les démonte, on tire un peu dessus) ;
c'est pas toujours flagrant de le détecter à l’œil nu.
Solution : peut-être mettre des membranes neuves, et essayer.

bonne chance

Roland78
Roland78
Roland78


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Phil... le Lun 11 Avr 2016 - 18:02

Roland78 a écrit:Bonjour,

Juste une idée complémentaire aux autres.
Une membrane du carbu peut être percés ou fendue (vieillissement), voire également détendue (lorsqu'on les démonte, on tire un peu dessus) ;
c'est pas toujours flagrant de le détecter à l’œil nu.
Solution : peut-être mettre des membranes neuves, et essayer.

bonne chance

Roland78

il se peut aussi que les membranes ne soient pas correctement remontées, il y a un détrompeur en relief qui va dans son logement et qui place la membrane et donc par conséquence le boisseau à sa bonne place.
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 11 Avr 2016 - 18:39

Phil... a écrit:
Roland78 a écrit:Bonjour,

Juste une idée complémentaire aux autres.
Une membrane du carbu peut être percés ou fendue (vieillissement), voire également détendue (lorsqu'on les démonte, on tire un peu dessus) ;
c'est pas toujours flagrant de le détecter à l’œil nu.
Solution : peut-être mettre des membranes neuves, et essayer.

bonne chance

Roland78

il se peut aussi que les membranes ne soient pas correctement remontées, il y a un détrompeur en relief qui va dans son logement et qui place la membrane et donc par conséquence le boisseau à sa bonne place.
Comment faire une synchronisation sans un instrument Twinmax ?
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Boxy le Lun 11 Avr 2016 - 18:58

Réglage des carbus par la plus noble des méthodes: à l'oreille.

(Par Pockaman )


En fait, pour régler les carbus (allumage et culbuteurs réglés nif', filtre à air propre et joints de carbus en bon état, sinon ça sert pas à grand chose sinon avoir une moto bonne à régler à chaque feu rouge) :
- moteur chaud (température de fonctionnement) et au ralenti
- s'assurer que les câbles ont au moins 3mm de jeu au niveau de leur réglage de tension, et que les starters ne soient pas enclenchés
- agir sur la vis de ralenti pour faire augmenter le régime très légèrement (de cette manière, on est sûr que les réglages que l'on va faire ensuite se feront alors que le cylindre qu'on est en train de régler tourne... Ben oui, des fois on tourne un peu toutes les vis, c'est bizarre, ça change rien, c'est parce que le moteur, au ralenti, ne pète que sur une seule patte...)
- agir ensuite sur la vis de richesse : la visser complètement très brièvement (sinon le moteur cale) et la dévisser d'un tour
- chercher lentement la position de la vis pour un régime moteur optimal (cette position doit se trouver entre un demi-tour et un tour et demi de dévissage par rapport au vissage complet)
- agir sur la vis de ralenti pour faire redescendre le régime moteur
- faire le tour de la moto, s'agenouiller auprès de l'autre cylindre, et recommencer le processus à 0.

- Ensuite, on va s'attacher à régler la synchro de ralenti, et c'est là que ça devient vraiment "sonore"
- En jouant sur les vis de ralenti, amener le régime entre 850 et 1100trs/mn, le moteur doit donner l'impression de tourner rond
- Pour s'en assurer, tirer alternativement chaque câble d'accélérateur un tout petit peu. Si en tirant, le moteur se met à boîter, c'est bon signe. Si au contraire il tourne plus "rond", c'est que le cylindre sur lequel on a agit est trop bas (ou que l'autre est trop haut, faut trouver un compromis).
- Voilà, c'est fini pour le ralenti, le moteur doit faire poumpoumpoumpoum bien régulièrement, sans à-coups.

Le réglage de la synchro des câbles, maintenant. C'est encore plus "sonore"
- tourner la poignée de gaz très très légérement, les câbles doivent juste se tendre, et le moteur à peine augmenter en régime. Avec l'expérience, c'est assez évident d'entendre si un cylindre part avant l'autre, mais c'est vrai que tout le monde n'y arrive pas...
- Dans la position à peine accélérée, tirer encore alternativement les câbles très légèrement pour écouter attentivement si le moteur se met à boîter ou à tourner plus rond.
- La synchro est finie quand lorsqu'on ouvre progressivement les gaz, le moteur tourne nickel sur ses deux pattes.

- Il est possible de régler la synchro au twinmax ou à la colonne à mercure. Ca fonctionne parfaitement si le moteur est en bon état, et que l'aspiration se fait exactement de la même manière de chaque côté. Sur un moteur qui a bien souvent 100000 ou 200000 bornes dans les bielles, on se rend vite compte que lorsque le réglage de la colonne est impecc', en pratique et en dynamique, la réalité est toute autre... et que rien ne vaut une bonne oreille.
Boxy
Boxy


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Phil... le Lun 11 Avr 2016 - 19:19

pour faire plus simple encore,
une fois que tu as un ralenti potable,
tu laisses tourner au ralenti et tu accélères très très très doucement,

si c'est déréglé, immanquablement un papillon va s'ouvrir avant l'autre et tu vas entendre un premier coté "péter" un poil plus que l'autre (qui va rester au ralenti, par hypothèse)...
hop, tu rajoutes du jeu à la gaine de cable avec la clef de 10 plate et la butée de gaine, ou tu en enlèves de l'autre coté...
et ainsi de suite jusqu' à ce que les 2 cylindres commence à monter en régime ENSEMBLES...

comme dit précédemment, il faut toujours 3mm de jeu aux cables en position gaz coupés.


pour aller chercher le pain, ça suffit comme réglage, t'es à 95% du Twin Max;
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 11 Avr 2016 - 20:11

Boxy a écrit:Réglage des carbus par la plus noble des méthodes: à l'oreille.

(Par Pockaman )


En fait, pour régler les carbus (allumage et culbuteurs réglés nif', filtre à air propre et joints de carbus en bon état, sinon ça sert pas à grand chose sinon avoir une moto bonne à régler à chaque feu rouge) :
- moteur chaud (température de fonctionnement) et au ralenti
- s'assurer que les câbles ont au moins 3mm de jeu au niveau de leur réglage de tension, et que les starters ne soient pas enclenchés
- agir sur la vis de ralenti pour faire augmenter le régime très légèrement (de cette manière, on est sûr que les réglages que l'on va faire ensuite se feront alors que le cylindre qu'on est en train de régler tourne... Ben oui, des fois on tourne un peu toutes les vis, c'est bizarre, ça change rien, c'est parce que le moteur, au ralenti, ne pète que sur une seule patte...)
- agir ensuite sur la vis de richesse : la visser complètement très brièvement (sinon le moteur cale) et la dévisser d'un tour
- chercher lentement la position de la vis pour un régime moteur optimal (cette position doit se trouver entre un demi-tour et un tour et demi de dévissage par rapport au vissage complet)
- agir sur la vis de ralenti pour faire redescendre le régime moteur
- faire le tour de la moto, s'agenouiller auprès de l'autre cylindre, et recommencer le processus à 0.

- Ensuite, on va s'attacher à régler la synchro de ralenti, et c'est là que ça devient vraiment "sonore"
- En jouant sur les vis de ralenti, amener le régime entre 850 et 1100trs/mn, le moteur doit donner l'impression de tourner rond
- Pour s'en assurer, tirer alternativement chaque câble d'accélérateur un tout petit peu. Si en tirant, le moteur se met à boîter, c'est bon signe. Si au contraire il tourne plus "rond", c'est que le cylindre sur lequel on a agit est trop bas (ou que l'autre est trop haut, faut trouver un compromis).
- Voilà, c'est fini pour le ralenti, le moteur doit faire poumpoumpoumpoum bien régulièrement, sans à-coups.

Le réglage de la synchro des câbles, maintenant. C'est encore plus "sonore"
- tourner la poignée de gaz très très légérement, les câbles doivent juste se tendre, et le moteur à peine augmenter en régime. Avec l'expérience, c'est assez évident d'entendre si un cylindre part avant l'autre, mais c'est vrai que tout le monde n'y arrive pas...
- Dans la position à peine accélérée, tirer encore alternativement les câbles très légèrement pour écouter attentivement si le moteur se met à boîter ou à tourner plus rond.
- La synchro est finie quand lorsqu'on ouvre progressivement les gaz, le moteur tourne nickel sur ses deux pattes.

- Il est possible de régler la synchro au twinmax ou à la colonne à mercure. Ca fonctionne parfaitement si le moteur est en bon état, et que l'aspiration se fait exactement de la même manière de chaque côté. Sur un moteur qui a bien souvent 100000 ou 200000 bornes dans les bielles, on se rend vite compte que lorsque le réglage de la colonne est impecc', en pratique et en dynamique, la réalité est toute autre... et que rien ne vaut une bonne oreille.
Merci, des infos Boxy..
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Lun 11 Avr 2016 - 20:14

Phil... a écrit:pour faire plus simple encore,
une fois que tu as un ralenti potable,
tu laisses tourner au ralenti et tu accélères très très très doucement,

si c'est déréglé, immanquablement un papillon va s'ouvrir avant l'autre et tu vas entendre un premier coté "péter" un poil plus que l'autre (qui va rester au ralenti, par hypothèse)...
hop, tu rajoutes du jeu à la gaine de cable avec la clef de 10 plate et la butée de gaine, ou tu en enlèves de l'autre coté...
et ainsi de suite jusqu' à ce que les 2 cylindres commence à monter en régime ENSEMBLES...

comme dit précédemment, il faut toujours 3mm de jeu aux cables en position gaz coupés.


pour aller chercher le pain, ça suffit comme réglage, t'es à 95% du Twin Max;
Merci Phil, je vais devoir refaire les réglages, pour ce qui est de la membrane elle a l'aire froisser mais pas trouer.
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Mar 12 Avr 2016 - 19:04

Phil... a écrit:pour faire plus simple encore,
une fois que tu as un ralenti potable,
tu laisses tourner au ralenti et tu accélères très très très doucement,

si c'est déréglé, immanquablement un papillon va s'ouvrir avant l'autre et tu vas entendre un premier coté "péter" un poil plus que l'autre (qui va rester au ralenti, par hypothèse)...
hop, tu rajoutes du jeu à la gaine de cable avec la clef de 10 plate et la butée de gaine, ou tu en enlèves de l'autre coté...
et ainsi de suite jusqu' à ce que les 2 cylindres commence à monter en régime ENSEMBLES...

comme dit précédemment, il faut toujours 3mm de jeu aux cables en position gaz coupés.


pour aller chercher le pain, ça suffit comme réglage, t'es à 95% du Twin Max;
Salut Phil, alors j'ai effectuer quelques réglages carbus ce matin, la bonne nouvelle c'est que maintenant le carbu droit fonctionne au ralenti contrairement a avant, mais maintenant ça fume beaucoup et les tours au ralenti son a 1500 tr/min, ce qui est trop les normes c'est 800 tr/min si j'ai bien compris, mais quand j'essaye de réduire les tours le moteur cale.
pourtant j'ai effectuer les réglage du ralenti a tour de rôle.
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  beaujolais racer le Mar 12 Avr 2016 - 19:16

alors on revient aux fondamentaux et on vérifie, si ça n'a été fait:
1 culbus
2 allumage
beaujolais racer
beaujolais racer


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  darko1975 le Mar 12 Avr 2016 - 19:27

beaujolais racer a écrit:alors on revient aux fondamentaux et on vérifie, si ça n'a été fait:
1 culbus
2 allumage
Salut beaujolais, alors réglage culbus effectuer dans les normes ; admission 0,10 / échappement 0,20.
pour l'allumage j'ai de l'étincelle sur les deux bougies.
darko1975
darko1975


Revenir en haut Aller en bas

Re: Problème a résoudre !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum