[R80RT] plafonne à 110Kms/h - problème debit essence

Page 1 sur 2 1, 2  Suivant

Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Lun 9 Mai 2016 - 17:03

Bonjour

en balade ce week end avec ma R80RT ( avec un moteur de R100RT de 1979 modifié allumage Electronique)
elle s'est mise a plafonner à 110 sur autoroute et 80 dans les côtes avec un manque de puissance notable aux accélérations
Je m’arrête chez Feu vert puis achète un filtre à essence de 40mm transparent (6 euros) puis j'effectue le changement
tout rentre dans l'ordre la machine redevient super agréable dans les accélération et ne plafonne plus
mon filtre est rempli au quart et je vois même l'essence couler à flot quand je sollicite la poignée
Le lendemain matin elle démarre sur 1 cylindre.....puis 2 et j'ai de nouveau le même soucis  :(
le filtre est rempli raz la gueule contrairement au jour précédent ou il ne se remplissait pas à fond
et donne l'impression que le débit d'essence n'est pas suffisant vers le ou les cylindres
Quelqu'un à t'il eu ce type de panne?
merci d'avance
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Phil... le Lun 9 Mai 2016 - 17:10

vire ces filtres,
ça ne sert à rien.


d'une part ces filtres sont prévus pour des carburations avec pompe a essence, et comme nous sommes en gravitaire, la moindre perte de charge se paie cash.
d'autre part, la crépine qui est normalement en amont de ton robinet est normalement suffisante.
 ICI: leçon à apprendre par coeur pour demain. faché
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Seven le Lun 9 Mai 2016 - 17:52

Il est possible que la crépine DANS le réservoir soit entouré de "cochonnerie" ... tu démontes les 2 robinets, tu nettoies les crépines et zou  yess j'ai eu ce cas avec une de mes série 2
Seven
Seven


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Gastair le Lun 9 Mai 2016 - 19:59

Vérifie la membrane de tes carbu... clin
Ce sont les symptômes. (A part la rémission provisoire... )
Gastair
Gastair


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Mar 10 Mai 2016 - 8:28

Merci pour vos réponses

Le truc c'est que tout marchait nickel avant, même avec le filtre
si le soucis était en amont (robinet crépine) le filtre se remplirait mal
quand elle marchait nickel le filtre était rempli au quart et je voyait couler l'essence venant du robinet à chaque sollicitation de la poignée des gaz
le soucis se trouve en aval certainement au niveau du carbu
je vais vérifier les membranes mais effectivement la rémission en changeant de filtre soulève un point d'?
peut être qu'en enlevant le filtre j'ai rééquilibré la pression dans la membrane
un conduit bouché ou une prise d'air ?
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Henri le Mar 10 Mai 2016 - 8:57

Truc peu probable mais vicieux et très facile à vérifier: 

La mise à l'air libre du réservoir à moitié bouchée, par de la m.... ou par une sacoche de réservoir.
Si l'air ne peut pas rentrer l'essence ne sort pas :(
Henri
Henri


http://faites-pour-rouler.over-blog.com/#

Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  rv80gs le Mar 10 Mai 2016 - 11:20

Je viens d'avoir ce genre de merdouille avec la R65 d'une amie: ayant couché dehors (pas la copine, la ronfleuse, benêts que vous êtes!) avec un joint de bouchon de réservoir absent, pas mal de flotte s'est retrouvèe mélangée à la tisane. Bilan, quand le niveau descendait dans le bidon, ça merdait grave (déjà que c'est pas un Mirage III). 

Le changement du filtre extérieur que j'ai remplacé a amélioré effectivement les choses quelques kilomètres...

Bilan: nettoyage du réservoir montage d'une crépine (1 seul  robicot) et plein de SP98 tout propre et tout va bien depuis.

@+RV80G/S
rv80gs
rv80gs


http://rv80gs.unblog.fr/

Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Mar 10 Mai 2016 - 15:51

J'ai trouvé une petite vidéo explicative du fonctionnement du carbu

https://youtu.be/wyspAHrMbb8
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  rv80gs le Mar 10 Mai 2016 - 16:49

marc_r80rt a écrit:J'ai trouvé une petite vidéo explicative du fonctionnement du carbu

https://youtu.be/wyspAHrMbb8


"Si tu penses que tu as tout compris du carburateur c'est qu'on t'a mal expliqué"
rv80gs
rv80gs


http://rv80gs.unblog.fr/

Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  popov1100 le Mar 10 Mai 2016 - 17:27

un carburateur qui fonctionne sans venturi, ca me laisse perplexe ;-)
popov1100
popov1100


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Mer 11 Mai 2016 - 7:35

J'ai aussi un seul robinet
ça marchait très bien jusqu'au WE dernier
j'ai testé aussi en roulant bouchon de remplissage ouvert (bouchon type monza) au cas ou...mais ça change rien
je pense vraiment que le soucis est au niveau du carbu
fond de cuve, gicleur bouché, course des flotteurs limitée ça peut être plein de trucs
... je démonte vendredi je posterai ce que j'ai trouvé
je voulais savoir si un d'entre vous avait déjà eu ces symptômes?!


elle démarre sur 1 cylindre puis 4 ou 5 secondes le 2eme
elle tourne très bien au ralenti
au dessous de 100 km/h elle roule bien mais je sens un manque notable de pêche
puis elle plafonne vers 110/120 sur le plat et 80/90 en côte

J'ai constaté que ces symptômes sont apparut quand le filtre à essence de 40 mm (transparent) était entièrement rempli
quand elle fonctionnait bien le filtre n'était rempli qu'au quart et je pouvais voir couler l'essence du réservoir dans le filtre

donc c'est forcement en aval du filtre sinon celui ci aurait du mal à se remplir
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Gastair le Mer 11 Mai 2016 - 7:41

Je suis toujours sur l'idée des membranes.
Sans être percées elles peuvent être distendues et molles.
Gastair
Gastair


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Doume3851 le Mer 11 Mai 2016 - 8:49

Gastair a écrit:Je suis toujours sur l'idée des membranes.
Sans être percées elles peuvent être distendues et molles.


+1, j'ai eu le même problème avec ma 100 S.

Doume
Doume3851
Doume3851


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Mer 11 Mai 2016 - 17:42

Je vais vérifier la cuve et les membranes vendredi je ferai un retex si je trouve le problème

Merci les copains! ;)
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Gastair le Mer 11 Mai 2016 - 20:10

marc_r80rt a écrit:Je vais vérifier la cuve et les membranes vendredi je ferai un retex si je trouve le problème

Merci les copains! ;)

Je croise les doigts pour toi... si c'est ça c'est simple à régler.

Quand j'ai conduit piloté souris ma G/S pour la première fois les membranes étaient percées... 100 - 110 max et pas de pêche.

La déception ! Suspect
Gastair
Gastair


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Henri le Mer 11 Mai 2016 - 20:58

Gastair a écrit:Je suis toujours sur l'idée des membranes.


Ahhhh! les "membres à noeud"  pourrait-on vivre sans ça....... confus

(avec mon accent du midi ça passe mieux siffle )
Henri
Henri


http://faites-pour-rouler.over-blog.com/#

Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Jeu 12 Mai 2016 - 8:49

Bon hier soir j'ai jeté un œil

j'ai démonté le filtre à essence puis les cuves des carbus gauche et droit
j'ai vérifié le débit du robinet (ok)
j'ai soufflé dans le tuyau d'essence qui va aux carbus (j'ai qu'un robinet à gauche avec un Y à 5 cm sous le filtre)
j'ai bien senti l'air s'écouler dans les conduits qui mènent aux cuves
en remontant respectivement avec le doigt les flotteurs le flux d'air se coupe à droite comme à gauche
les cuvent étaient très propres (j'aurai du prendre une photo)
du coup j'ai piqué une photo sur le net (ce ne sont pas mes cuves)
j'ai vérifié les tubes (1) sur les deux cuves (ok)
puis j'ai soufflé dans les orifices (2) des cuves et un peu de merde est sortie dans le conduite de la cuve du carbu gauche (un tout petit peu)

[R80RT] plafonne à 110Kms/h - problème debit essence Cuves11

J'ai tout remonté en vérifiant les joints de cuves (comme neufs)
puis j'ai démarré le bestiau
elle a pratiquement démarré au quart de tour
mon filtre à essence (photo ci dessous) reste rempli avec un niveau bas et on voit bien couler l'essence  lorsque j'accélère
j'ai été faire un essai sur la route
tout est rentré dans l'ordre j'ai même tapé un 140 km/h sans problème

[R80RT] plafonne à 110Kms/h - problème debit essence Filtre10

ce matin elle a démarré correctement puis roulé très bien pour aller au taf (15 bornes)
mais je ne suis pas sûr que le problème soit réglé pour autant
le niveau dans le filtre monte petit à petit (j'en suis à la moitié) et quand il sera entièrement plein
je vous pari mon silencieux gauche que ça va recommencer

je vérifie les membranes demain logiquement
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Phil... le Jeu 12 Mai 2016 - 10:11

tu te leurres avec ton histoire de niveau dans le filtre,
c'est une bulle d'air coincée, rien d'autre.
il suffit que tu tapotes dessus et l'air va remonter et être remplacé par de l'essence.
et ça ne va rien changer à ton problème.

puisque tu t'acharnes à conserver ce filtre qui ne sert à rien qu'à t’empêcher de dormir...
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  PizzaRoller le Jeu 12 Mai 2016 - 10:14

140 avec le filtre à mouches, 180 sans le filtre ... siffle 

moque

____________________
[R80RT] plafonne à 110Kms/h - problème debit essence Idee-p10 Toutélectrix   [R80RT] plafonne à 110Kms/h - problème debit essence 569134          [R80RT] plafonne à 110Kms/h - problème debit essence Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [R80RT] plafonne à 110Kms/h - problème debit essence 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Mar 17 Mai 2016 - 9:38

Bon,

Après vérification, Membranes OK

j'ai roulé tout le WE et les symptômes ont disparu
A part une fois quand nous étions deux sur la bécane
Il est vrai que ce problème est apparu a chaque fois que nous étions 2
je ne sais pas s'il y a un lien de cause à effet
en solo elle a très bien fonctionné
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  DJEFF le Mar 17 Mai 2016 - 11:26

Ton problème ne peut venir QUE du carbu et il est très peu probable que les deux se bouchent en même temps.
Si ton carbu se bouche c'est que t'as de cochoncetés dans le réservoir, donc à nettoyer.
Et forcément le soucis risque d’apparaître plus rapidement à deux car normalement à deux on est plus lourd que seul, donc on a besoin de sollicité plus la poignée de gaz.
Par conséquent quand il manque des watts c'est là que c'est le plus flagrant.
Avec ton nouveau filtre (green fire) tu risques de te poser plus de problème que tu n'en a déjà, même si c'est joli et que ça permet de voir que le robinet est ouvert.
DJEFF
DJEFF


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  marc_r80rt le Mar 17 Mai 2016 - 12:45

Ok je vais jeter un coup d’œil du coté réservoir et démonter le robinet aussi
si la crépine est bien en place je ferai sauter le filtre

merci les copains
marc_r80rt
marc_r80rt


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Doume3851 le Mar 17 Mai 2016 - 17:21

marc_r80rt a écrit:Ok je vais jeter un coup d’œil du coté réservoir et démonter le robinet aussi
si la crépine est bien en place je ferai sauter le filtre

merci les copains

Tu as raison d'écouter les conseils de ceux qui savent et qui, eux aussi, ont certainement galéré par le passé sur ce genre de problèmes.

Doume
Doume3851
Doume3851


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty meme soucis

Message  Titebmw le Mar 31 Mai 2016 - 23:54

bonsoir je rencontre le meme soucis sur la mienne après avoir nettoyer les carbu et changer les bougie quelle démarche vous me conseiller . sachant que j avais traiter le réservoir . j ai une petite fuite au niveau du robinet du réservoir. est ce que vous penser que ça peux venir de la ?
Titebmw
Titebmw


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Gastair le Mer 1 Juin 2016 - 12:49

Titebmw a écrit:bonsoir je rencontre le meme soucis sur la mienne après avoir nettoyer les carbu et changer les bougie quelle démarche vous me conseiller . sachant que j avais traiter le réservoir . j ai une petite fuite au niveau du robinet du réservoir. est ce que vous penser que ça peux venir de la ?

Non ça ne vient pas de là.
Par contre tant qu'à démonter ton (tes) robinet pour en changer éventuellement le joint, vérifie et nettoie le filtre à essence.
[R80RT] plafonne à 110Kms/h - problème debit essence Sans_t65
Gastair
Gastair


Revenir en haut Aller en bas

[R80RT] plafonne à 110Kms/h - problème debit essence Empty Re: [R80RT] plafonne à 110Kms/h - problème debit essence

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum