Probleme après reprise embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme après reprise embrayage

Message  djmi le Jeu 12 Mai - 10:35

Bonjour à tous,
Je viens de refaire l'embrayage d'une R50 /2. J'ai aussi changé le joint spi du volant moteur. Je constate une résistance très forte du kick lorsque j'essaye de démarrer le moteur. Il n'y a pas de bruit de raclement, juste une résistance qui fait que je ne pourrais jamais démarrer . Je pense à un problème avec le joint spi. Je l'ai emboité sur l’épaulement du volant moteur puis mis en place en serrant la vis centrale de 41. Le joint à double lèvre provenait d'une atelier de mécanique et les dimensions était de 52/72/10.
Quelqu'un aurait il déjà rencontrer ce problème ou aurait il une idée concernant cette difficulté.
Cordialement.
Djmi

djmi


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  alfred_grouniache le Jeu 12 Mai - 11:42

Normalement c'est un joint simple levre, un double doit fonctionner,

mais normalement , aussi , on pose le joint et apres on remonte le volant,

m'est avis qu'avec ta méthode personnelle, tu as du écraser le joint quelque part et ca frotte fort,

je crains que tu sois bon pour le redémonter
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  Seven le Jeu 12 Mai - 11:42

Perso, la dernière fois que j'ai changé le spy de vilo d'une 69/S, je l'ai mis en place avec une douille du bon diamètre, pour pas l'abimer et seulement après, j'ai reposé le volant moteur ... mais je ne me suis pas servi de ce dernier pour la mise en place ... c'est pas très mécanique siffle
avatar
Seven


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  Eric S2 le Jeu 12 Mai - 12:02

A coup sûr démontage en vue....
1 le joint pressé avec douille ou bague au bon diamètre...laisser 1mm de dépassement du joint
2 remontage volant....
avatar
Eric S2


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  djmi le Jeu 12 Mai - 12:15

sur la dimension 52/72/10, rien à dire ? Existe il de joints aux caractéristiques particulières qui pourraient expliquer mon problème ?
Si je laisse dépasser le joint d'un mm, il sera mis en place par le volant au serrage de celui-ci ?

djmi


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  Eric S2 le Jeu 12 Mai - 12:20

http://www.flat-twin-bmw.com/t28909-remontage-vilebrequin-serie-2

En fait le dépassement est plus pour éviter le sillon sur la portée du vilo laissé par l'usure ...le cas échéant...pour les dimensions faut que je regarde...là plus le temps... clin
avatar
Eric S2


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  PizzaRoller le Jeu 12 Mai - 18:23

djmi a écrit:...
Si je laisse dépasser le joint d'un mm, il sera mis en place par le volant au serrage de celui-ci ?

Aucune chance !  Par contre un risque certain de destruction du joint.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  Eric S2 le Jeu 12 Mai - 18:35

PizzaRoller a écrit:
djmi a écrit:...
Si je laisse dépasser le joint d'un mm, il sera mis en place par le volant au serrage de celui-ci ?

Aucune chance !  Par contre un risque certain de destruction du joint.
...négatif....pas sur les séries2...
avatar
Eric S2


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  djmi le Jeu 12 Mai - 18:53

Je ne dois pas avoir bien compris. Si je laisse, en positionnant mon joint dans son logement (coté moteur), un dépassement de 1mm, le volant moteur viendra écraser ce joint au serrage.

djmi


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  Eric S2 le Jeu 12 Mai - 18:58

djmi a écrit:Je ne dois pas avoir bien compris. Si je laisse, en positionnant mon joint dans son logement (coté moteur), un dépassement de 1mm, le volant moteur viendra écraser ce joint au serrage.
Non....j'essaie de scanner la page du manuel d'atel ce soir....
avatar
Eric S2


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  Eric S2 le Jeu 12 Mai - 20:37

Manuel a télécharger ici...et page 31 on parle du dépassement du joint...1mm
Lu aussi sur d'autres manuels mais là j'ai un peu la flemme de chercher dans la biblio...

http://www.flat-twin-bmw.com/t30163-doc-pour-r50-r60-r69s

clin
avatar
Eric S2


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  djmi le Jeu 12 Mai - 21:22

Merci Eric.
Bonne soirée
Djmi

djmi


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  djmi le Dim 29 Mai - 20:19

Bonsoir,

J'ai remis le bloc moteur sur l'établi, sorti boite et embrayage, enfoncé le joint spi qui dépassait d'un mm et frottait sur le volant moteur, remonté le tout. Ça marche. merci à tous.
Djmi

djmi


Revenir en haut Aller en bas

Re: Probleme après reprise embrayage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum