Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  Olivier18 le Mar 28 Juin 2016 - 16:25

Salut à tous,

Je suis en train de changer l'ancien bloc compteur sur ma R100 RT de 1989 pour un compteur plus petit et remplacer les voyants par des LED sur une plaque en alu.

Donc, en gardant la prise d'origine et en mettant mes témoins à LED dessus, j'arrive à tout faire fonctionner sauf le point mort, la pression d'huile et la charge.

De plus quand je couperai le faisceau je n'aurai plus les couleurs de fil et ne saurai pas quel fil correspond à quoi...
Si une âme charitable voudrait me filer un p'tit coup de pouce...Merci d'avance!!!
avatar
Olivier18


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  evergreen le Mer 29 Juin 2016 - 3:49

malheureusement je n'ai pas la réponse a ta question, mais j'ai 2 questions a te poser, car là je bloque je pleure

1°)  est ce que la moto de ton profil est la tienne Question
2°) si oui, comment as tu fait pour la fixation de ton garde boue sur roue arrière Question



clin
avatar
evergreen


https://www.facebook.com/Bmw-R80RT-monolever-564628793726021/

Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  Mick13 le Mer 29 Juin 2016 - 5:41

Il te faut d'abord rechercher dans la Flatistech, puis dans les sujets posés ici dans la rubrique électrique. Il y a eu, je pense, 200 fois le même type de question.
Sans la Flatistech, avec un simple metix, tu peux y arriver.
Lis, lance toi, et pose ensuite les questions

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  Doume3851 le Mer 29 Juin 2016 - 6:29

Mick13 a écrit:Il te faut d'abord rechercher dans la Flatistech, puis dans les sujets posés ici dans la rubrique électrique. Il y a eu, je pense, 200 fois le même type de question.
Sans la Flatistech, avec un simple metix, tu peux y arriver.
Lis, lance toi, et pose ensuite les questions


+1. Il est vrai que parfois on oublie de faire une recherche et que souvent le problème a déjà été posé et résolu, mais poser des questions est aussi le moyen de faire vivre ces rubriques.


Bonne chance dans la résolution de ton problème

Doume
avatar
Doume3851


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  alfred_grouniache le Mer 29 Juin 2016 - 6:41

Olivier18 a écrit:Salut à tous,

Je suis en train de changer l'ancien bloc compteur sur ma R100 RT de 1989 pour un compteur plus petit et remplacer les voyants par des LED sur une plaque en alu.

Donc, en gardant la prise d'origine et en mettant mes témoins à LED dessus, j'arrive à tout faire fonctionner sauf le point mort, la pression d'huile et la charge.

De plus quand je couperai le faisceau je n'aurai plus les couleurs de fil et ne saurai pas quel fil correspond à quoi...
Si une âme charitable voudrait me filer un p'tit coup de pouce...Merci d'avance!!!
C'est vrai que poser une question avant d’entamer une recherche,  fait vivre la rubrique,

Mais là, Pizza, notre patiente fée électricité, vient de partir une semaine en vacance,

alors profite de cette semaine pour apprendre à chercher, c'est sur le forum , je l'ai déjà vu , il a même fait un beau schéma avec les fils en couleur
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  alfred_grouniache le Mer 29 Juin 2016 - 6:48

allez on est mercredi , faut occuper les gosses,

regardes là : http://www.flat-twin-bmw.com/t10216p425-r60-7-restauration
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  PizzaRoller le Mer 29 Juin 2016 - 11:20

Merci Alfred souris

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  alfred_grouniache le Mer 29 Juin 2016 - 11:39

PizzaRoller a écrit:Merci Alfred souris
je t'en prie ,

serremain  bonne vacances Pizza
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  Olivier18 le Mer 29 Juin 2016 - 15:15

Bon merci les gars pour vos réponses et pour le lien, je vais y regarder de plus près!!!!

Sinon evergreen oui la moto de mon profil est la mienne et concernant la fixation du garde-boue arrière j'avoue que je me suis creusé la tête pour le fixer et je me demande même si je ne vais pas changer de "système"...car il est fixé sous la selle et sous la batterie...
avatar
Olivier18


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  cascaboulon le Mer 29 Juin 2016 - 17:26

alfred_grouniache a écrit:
 

Mais là, Pizza, notre patiente fée électricité, vient de partir une semaine en vacance,

Je confirme.....

Après l'effort de la conduite, le réconfort de la "Deutsch Bier"!




Vous prendrez bien une p'tite Pizza?




Une dernière avant de partir direction Colmar pour faire un coucou au Gros Zimm coucou (Ben oui, sous la pluie..... clin )
avatar
cascaboulon


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  Olivier18 le Mer 29 Juin 2016 - 17:48

Bon ça y est c'est branché à "l'arrache" histoire de voir que tout fonctionne et OUI tout fonctionne à part le clignotant gauche qui ne s'affiche pas sur ma LED,il fonctionne normalement mais pas sur la LED, ça ne doit pas être grand chose! En tout cas un grand MERCI les gars!!!
avatar
Olivier18


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  Dricdroc19 le Ven 26 Aoû 2016 - 9:53

Salut tu peux nous montrer ton montage stp ça m'intéresse?
avatar
Dricdroc19


Revenir en haut Aller en bas

Re: Branchement nouveau compteur + témoins LED mais manque point mort, pression d'huile et charge...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum