Problème de charge ou autre??? : R80 TIC de 82 (modifiée)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de charge ou autre??? : R80 TIC de 82 (modifiée)

Message  Friscopaco le Mar 26 Juil 2016 - 21:22

Bonsoir à tous,

Voilà quatre mois que j'ai ma petite bm (et le permis) et quatre mois que je galère avec le même problème. 

Départ avec la batterie chargée, tout va bien, mais au bout de 40-50 bornes, la voilà qui cale sur un ralentit. Batterie faible! Soit je n'ai pas de chance car la batterie est à plat, soit avec un peu de chance, je peux rentrer en coupant les phares et tout ce qui peut tirer sur la batterie. De nuit, c'est pas cool du tout!

J'ai essayé d'ouvrir le phare avec le boitier électrique, mais si je suis bien bricoleur, la vue de tout ces fils m'a laissé perplexe. Je l'ai donc apporté chez un bon mécano qui, outre quelques modif que je lui avais demandé, m'a installé une résistance (à défaut de témoin) sur le circuit de charge et a fait toutes vérifications nécessaires. 

Mais voilà, 60 bornes plus loin, problème identique, me voilà à redémarrer au kick sur le bord de la route!

A l'aide!.....
avatar
Friscopaco


Revenir en haut Aller en bas

Re: Problème de charge ou autre??? : R80 TIC de 82 (modifiée)

Message  Friscopaco le Mar 26 Juil 2016 - 21:24

Je crois que je me suis trompé de rubrique!... j'aurai du poster dans la rubrique "électricité moteur" !
avatar
Friscopaco


Revenir en haut Aller en bas

Re: Problème de charge ou autre??? : R80 TIC de 82 (modifiée)

Message  PizzaRoller le Mar 26 Juil 2016 - 21:34

Le problème avec une résistance, c'est de savoir quand elle est  en équitension sur ses deux pattes alors qu'avec une lampe, quand elle est éteinte, c'est qu'elle y est ... On peut mettre un voltmètre entre les deux pattes mais c'est beaucoup plus encombrant qu'une petite loupiote ...

Dans ton cas, commence par les vérifications d'usage :
- rotor,
- redresseur,
- régulateur.

Toutes les procédures sont décrites est commentées quelques centaines de fois à travers le forum et dans la Flatis'tech ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème de charge ou autre??? : R80 TIC de 82 (modifiée)

Message  Ornach le Mar 26 Juil 2016 - 21:35

Lis ça , tu as pas mal d'info pour tester ton circuit de charge
http://arbracam.over-blog.com/tag/les%20bmw%202%20soupapes%20pour%20les%20nuls%20par%20arbracam/2
de plus en fouillant sur cet overblog il y a plein d'autres choses intéressantes
si tu ne trouve pas , passe en MP et donne moi ton mail, je t'enverrai une version  Word 
Bon courage
avatar
Ornach


Revenir en haut Aller en bas

Re: Problème de charge ou autre??? : R80 TIC de 82 (modifiée)

Message  Friscopaco le Mer 27 Juil 2016 - 22:52

J'avais commencé à regarder la flatis'tech et les solutions proposées, mais l'électricité, c'est pas mon truc.
Je vais essayer de faire les tests. 
Je vous tiendrai au courant.
Merci pour les réponses!
avatar
Friscopaco


Revenir en haut Aller en bas

Re: Problème de charge ou autre??? : R80 TIC de 82 (modifiée)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum