On n'est pas sur un forum auto, je sais, mais ...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  beaujolais racer le Dim 28 Aoû - 10:10

Gastair a écrit:

... Edit : je cherche l'endroit où j'ai parlé de nibards et d'accus..    moque



avatar
beaujolais racer


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Dim 28 Aoû - 10:17

hahaha  bien
Effectivement, si c'est "acccu" c'est ni cul, ni bar saispas
avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  BernardP le Dim 28 Aoû - 11:03

Merci pour toutes vos contributions, chimiques, théologiques, sexologiques et autres.
Je crois que je vais pas me faire ièch et avant de devoir aller récupérer ma douce et sa caisse dans des endroits plus qu'improbables (parkings de galeries marchandes par exemple), je vais changer dès demain matin cette p.....tain de batterie.
4 ans quand même c'est peu ...
avatar
BernardP


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Dim 28 Aoû - 11:10

Oui c'est peu... n'hésite pas à mettre une plaque anti chaleur contre la batterie si un élément proche sur la voiture la fait chauffer.
Ce qui abrège la vie d'une batterie : une voiture qui stationne en plein soleil (particulièrement si elle est de couleur sombre), qui ne roule pas toutes les semaines, qui fait de très courts parcours... un alternateur faiblard.
Ou une batterie vendue neuve déjà fatiguée par un stockage prolongé et/ou à la chaleur... elle n'a dans ce cas plus la capacité annoncée et sa durée vie est déjà irrémédiablement abrégée.

Acheter sa batterie un voltmètre en main n'est pas une mauvaise idée.*
Charge-------Classique----------GEL ----------AGM ( Odissey... )
100%-----------12.7V-----------12.80V-----------12,84V
90%-------------12.6V-----------12.72V-----------12,67V
80%-------------12.5V-----------12.64V-----------12,57V
70%-------------12.4V-----------12.56V-----------12,46V
60%-------------12.3V-----------12.48V-----------12,32V ---> si descend en dessous elle prend une claque... surtout les batteries classiques
50%-------------12.2V-----------12.40V-----------12,18V
40%-------------12.1V-----------12.32V-----------12,09V

*pour une même technologie les valeurs varient légèrement selon la qualité de fabrication (En AGM les Odissey sont au top)
avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Papiflat le Dim 28 Aoû - 12:13

Idem ma clio le mois dernier , la veille super et le matin OUT (7ans) rien d'anormal souris
avatar
Papiflat


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Dim 28 Aoû - 12:40

Moi aussi il y a 15 jours... la voiture est noire (et la batterie est juste sous le capot), elle est toujours en plein soleil, et l'été ne sert qu'une fois par semaine voire moins. C'est fatal : en 4 ans et HS. (batterie basique)
avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  BernardP le Dim 28 Aoû - 12:48

Ben, voilà.
Après une nuit au calme dans le garage, ce matin, plus rien.

Au moins, il n'y a pas d'ambiguité: ce sera changement de batterie demain matin.
avatar
BernardP


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Dim 28 Aoû - 12:49

A titre info il serait intéressant que tu mesures le voltage...
avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  BernardP le Dim 28 Aoû - 12:55

Ouais mais là, je saute sur la GSA et je file au festival "Visa pour l'image" à Perpignan.
Bien plus intéressant qu'une histoire de batterie pourrie ...
clin
avatar
BernardP


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Dim 28 Aoû - 12:58

Bonne route souris

avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Papiflat le Dim 28 Aoû - 13:05

Papiflat a écrit:Idem ma clio le mois dernier , la veille super et le matin OUT (7ans) rien d'anormal souris
Elle était à 12,2v et baissait quand je laissais le voltmètre... elle a bien vécu , RIP je pleure
avatar
Papiflat


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  beaujolais racer le Dim 28 Aoû - 13:16

Gastair a écrit:Bonne route  souris

Forcément bonne, puisqu'elle refait la route, non?
ça, c'est glamour une gsa, presque plus que la moto

à 140 sur l'autouroute (en descente), le bateau sur le toit , la marmaille qui vomit derrière et maman qui râle parce qu'on va arriver en retard à la communion du cousin, ça a un charme fou, c'est l'arme absolue pour conclure avec la jolie auto stoppeuse.

En fin si le bruit et l'odeur ne la rebutent pas trop.
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  jpd le Dim 28 Aoû - 13:47

Moi j ai une varta qui m à lâcher au bout de 18 mois ...
C était pas la sulfatation ....
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Dim 28 Aoû - 13:48

jpd a écrit:Moi j ai une varta qui m à lâcher au bout de 18 mois ...
C était pas la sulfatation ....

C'était quoi ?
J'ai eu de très mauvaises batteries de cette marque (stockage ?)
avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Papiflat le Dim 28 Aoû - 14:01

On m'a déjà dit (s o s dépannage)...
"vous savez , les batteries d'aujourd'hui 6mois ou 8ans y a plus de règle"
avatar
Papiflat


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  jpd le Dim 28 Aoû - 14:58

Un élément hs et impossible de démarrer à la poussette !
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Papiflat le Dim 28 Aoû - 16:05

Même plus fermer les carreaux quand y pleut à verse... lol!   élément en court jus à un stop et plus rien (9V)
avatar
Papiflat


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  BernardP le Dim 28 Aoû - 20:45

Gastair a écrit:Bonne route  souris



Pas vraiment ....


avatar
BernardP


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Dim 28 Aoû - 20:48

BernardP a écrit:Ouais mais là, je saute sur la GSA...

On s'en doutait sinon bonjour les bosses sur le capot souris
avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Proteus le Dim 28 Aoû - 23:21

Oh une GSA!

c'est la-dessus que j'ai passé mon permis auto, chez un petit artisan auto-école de village, à l'époque où ça existait encore.
avatar
Proteus


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  BernardP le Lun 29 Aoû - 13:07

Voilà: 10v à la batterie.
Zou, poubelle !
avatar
BernardP


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Gastair le Lun 29 Aoû - 13:18

10V...
comme une batterie au plomb est constituée d'une batterie* de 6 accumulateurs (d’où son nom impropre de "batterie") de +-2 volts.
Cela signifie très probablement qu'un des éléments a lâché. Il en reste 5.
5 X 2 = 10.


* Ben oui "batterie" en Français ça veut juste dire un ensemble d'éléments... comme une batterie de cuisine par exemple.
avatar
Gastair


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  BernardP le Lun 29 Aoû - 13:42

Merci pour ton expertise Gastair !
avatar
BernardP


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  G/Seur le Lun 29 Aoû - 19:41

Bon ben tu verras avec une batterie neuve.
Moi sur ma Lancia Fulvia 68 j'avais eu un truc similaire.
Je tournai la clé, le démarreur faisait clic pis plus rien. L'intensité du plafonnier baissait comme si y'avait plus de jus. Démarrage à la poussette et ensuit elle pouvait démarrer 10 à 15x sans soucis. Bien sûr le phénomène se manifestait de préférence quand je câlais en ville au milieu de la circulation. Quand j'allais au garage pour expliquer le truc elle démarrait toujours du premier coup. La solution, Démontage, soufflage du démarreur et ça repartait pour un mois ou 2.
avatar
G/Seur


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  BernardP le Lun 29 Aoû - 20:44

Pour le moment, batterie neuve et ça roule !
avatar
BernardP


Revenir en haut Aller en bas

Re: On n'est pas sur un forum auto, je sais, mais ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum