R100 de 1981, quasi achetée mais finalement problème de démarrage

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  JeanPierre le Jeu 6 Oct - 13:54

Voilà, suite à mon message de présentation, je vous explique ma situation. La semaine dernière j'ai été voir cette machine de 1981, superbe en photo, supposée 2ème main avec 48000 km au compteur. Belle affaire, vendue avec tous pleins d'accessoires (une autre selle, valises, deux top cases, des amortisseur, un autre guidon etc). winner






(photos perraves de mon blackberry, navré!)

Test avec le vendeur, elle roucoule tranquillou. Il m'explique qu'il l'a faite révisée à un garage BMW en janvier 2016 (confirmé car j'ai appelé le garage qui m'a expliqué une grosse réfection de près de 1000 balles). Il n'a fait que 170 kilomètre depuis, en moins d'un an.

Test sur route, c'est ma première grosse moto après ma 125 donc elle est lourde et peu maniable en comparaison, et il commence à flotter donc je ne suis pas rassuré sur la petite route de campagne pourrie. Mais j'aime la position de conduite et l’accélération suffisante sans être terrifiante. Bref ça me botte (y'a juste ce système de sécurité bizarre qui bloque le passage de vitesse tant qu'on actionne pas la poignée de gaz en même temps).
biker

Je réfléchis quelques jours, et décide de la prendre (il en demande 3500, ce qui semble raisonnable). Je vérifie avec le chassis, c'est bien le modèle d'origine, double disque brembo et compagnie. Top!

Mais hier soir je vais pour la prendre, mon vendeur est en vacances un mois (un gendarme!) et c'est son père qui me reçoit pour la vendre. Tous les papiers sont là, et je vais la démarrer avant de payer.

Et là patatras, rien ne se passe. Contact, robinets ouverts, je tire sur l'embrayage, j'appuie sur le démarreur, un gros bruit mais rien de plus. J'essaye encore, plusieurs fois, mais on entends quasiment rien (choke ouvert ou fermé). On sent que le moulin électrique essaie de tourner, mais c'est mou du genou. Une semaine avant elle avait démarré direct en titillant à peine le bouton!

Bref, une heure et demi plus tard, après avoir ramené un chargeur pour la batterie (qui marchait pas car la prise qui sert à le brancher sur la batterie a une cosse enfoncée, finalement on a branché direct sur la batterie) et connecté direct à la batterie de la voiture, la meule démarre! Yay! Mais elle tient pas très bien son ralenti et je suis obligé de tenir la poignée de gaz un bon moment pour qu'elle ne s'arrête pas (choke ouvert à fond). Finalement j'arrive à la tenir sur son ralenti et elle ronronne normalement. Je la prends pour faire un tour et pas de soucis. Je suis reparti sans la prendre car je ne pouvais pas négocier le prix avec le père du vendeur, mais je lui ai dit que je reviendrais sûrement une fois que je serais fixé.

Voilà, vous en pensez quoi? Je peux vous donner plus de détails à la demande, mais pour le moment je me demande s'il s'agit juste d'une batterie à changer ou un problème plus grave. Cette meule va rester sous bâche dans la rue, et je l'utiliserais tout l'hiver pour aller au taff, j'ai besoin qu'elle démarre au quart de tour du coup j'ai eu un peu peur.  affraid

A noter qu'une fois en route, le tuyau d’échappement partant du cylindre droit chauffait au rouge en quelques minutes à peine, alors que le gauche non. C'était étrange, mais comme je débute je ne savais pas ce que ça pouvait indiquer.

Merci d'avoir eu le courage de lire tout le post!  yess

JeanPierre


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  gabounette77 le Jeu 6 Oct - 14:16

Bonjour,
pour le kilométrage, cela peut etre 148000 ou 248000km...
Demande l'historique des factures.
Mais c'est pas grave.

Pour démarrer, il faut mettre le starter à fond et la poignée fermée.

Tu as un problème de batterie, normal sur une moto qui ne roule pas.
Il te faut un chargeur de maintien de charge genre optimate si tu ne roules pas.
Probablement la batterie à changer, mais essaye de la charger d'abord.

A froid, il y a une vis sous la poignée de droite qui permet de tenir le ralenti à froid et de lacher la poignée.
C'est normal , car le ralenti se règle à chaud, donc ne tient pas à froid.

Il te faut vérifier si le circuit de charge fonctionne.
L'ampoule de charge s'allume à l'arrêt et s'éteint à 1500 tr/mn.

Le tube qui chauffe peut être dû à la carburation ou a une mauvaise qualité du chrome.
Rien de grave.

A mon avis, tu devrais louer un garage et mettre un optimate de temps en temps si tu veux rouler tous les jours avec et si tu fais moins de 20km aller.


Dernière édition par gabounette77 le Jeu 6 Oct - 14:22, édité 1 fois

gabounette77


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  BravoFox le Jeu 6 Oct - 14:16

Il peut y avoir un tas de raisons.... Batterie faible, bobine défectueuse, antiparasite craqué etc.... Mais rien de dramatique ou d'effroyablement cher, surtout si elle avait bien tourné la fois précédente. 

Cela dit la réparation du garagiste est toujours garantie non? 
Qu'est ce qui a été fait pour 1000€ ? Parce qu'a ce prix-là on est au delà de la vidange-graissage-pression des pneus.... Qu'est ce qui avait été fait précisément?

BravoFox


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  erics102 le Jeu 6 Oct - 14:17

A priori un problème de batterie, s'il a peu roulé, elle n'était pas assez chargée. Suffisamment lors du premier essai mais pas rechargée depuis. A changer si elle charge mal. 
Est ce que le témoin de charge fonctionne ? Rouge en dessous du régime mini et éteint au dessus (autour de 1000 tr/min). 
Pour la tenue du ralenti à froid,  pas très grave si elle tenait bien à chaud. Sur la mienne, il faut rouler un bon petit moment avant qu'elle tienne bien. Le choke à fond marche bien au démarrage mais dès qu'elle commence à chauffer, le régime baisse et c'est dur de tenir le ralenti tout seul simplement en agissant sur le starter. 
Pas très grave je pense, il faudrait  voir quand la batterie a été changée et voir si une grosse recharge suffit à éviter de la remplacer. 
Bon courage.

erics102


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  erics102 le Jeu 6 Oct - 14:25

Bon, grillé par les 2 autres  souris
Je viens de voir qu'elle est équipée d'une horloge,  il n'y a rien de mieux pour foutre une batterie à plat... Déjà testé et vite déconnectée pour moi !


Dernière édition par erics102 le Jeu 6 Oct - 16:52, édité 1 fois

erics102


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  ninefeet le Jeu 6 Oct - 15:02

(y'a juste ce système de sécurité bizarre qui bloque le passage de vitesse tant qu'on actionne pas la poignée de gaz en même temps).
 
??

ninefeet


http://ninefeet-ocean.blogspot.com/

Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  nortonton le Jeu 6 Oct - 15:06

ninefeet a écrit:
(y'a juste ce système de sécurité bizarre qui bloque le passage de vitesse tant qu'on actionne pas la poignée de gaz en même temps).
 
??
Sûrement un débrayage incomplet.
Peut-être bien dû à un mauvais réglage de l 'embrayage.

nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  goeland_ le Jeu 6 Oct - 18:38

Personne ne réagit sur le tube droit au rouge en quelques minutes ???

Y en a qui ont besoin de pièces lol!

goeland_


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  Dom le Jeu 6 Oct - 18:39

goeland_ a écrit:Personne ne réagit sur le tube droit au rouge en quelques minutes ???

Y en a qui ont besoin de pièces lol!

Chuuuuuut !
Vas tu te taire souris

Dom


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  beaujolais racer le Jeu 6 Oct - 18:49

goeland_ a écrit:Personne ne réagit sur le tube droit au rouge en quelques minutes ???

Y en a qui ont besoin de pièces lol!
Je viens de tomber sur ce post et je suis comme toi.....
Soupape d'échappement salement bridée (au mieux)

beaujolais racer


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  Dom le Jeu 6 Oct - 18:56

beaujolais racer a écrit:
Soupape d'échappement salement bridée (au mieux)

Le péril jaune.
Tiens d’ailleurs....c'est l'heure

Dom


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  beaujolais racer le Jeu 6 Oct - 19:02

Dom a écrit:
beaujolais racer a écrit:
Soupape d'échappement salement bridée (au mieux)

Le péril jaune.
Tiens d’ailleurs....c'est l'heure
à la tienne, j'y suis!

beaujolais racer


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  JeanPierre le Jeu 6 Oct - 19:13

Oulà, les réponses varient pas mal d'un intervenant à l'autre!

Alors, d'un côté ça semble être que la batterie, ce qui est plutôt une bonne nouvelle. je peux carrément envisager l'achat d'un optimate (je crois que le câble qui sort c'est ça, du coup)  yess yess
Surtout s'il y a une vis qui peut régler ce problème du coup.

Et puis après je lis le reste des commentaire. Un coup le coude d'échappement qui tourne au rouge c'est rien du tout, un coup c'est mega grave et ça fait partir la meule pour pièce. Comment s'assurer de l'un ou l'autre, qui croire? Et surtout, comment le réparer?  confused

Après, le coup des vitesses qui ne passent qu'avec l’accélérateur. J'avoue ça me surprends énormément, et j'ai eu beau lire mille sujets sur la R100 jamais personne n'en fait mention (contrairement à d'autres trucs de sécurité relous comme la béquille automatique). Si ça se règle apparemment, est-ce que c'est facile? Je suis débutant absolu mais j'ai pas peur d'apprendre et de bouffer du RMT 37 (je l'ai déjà récupéré et un peu lu lang ).

Sinon pour 1000 balles il y a eu tous les consommables, batterie neuve (je viens de recevoir un mail), le tambour arrière, et le reste il était chiche en information (barrière de la langue notamment). Après si elles prennent toute un peu de temps à tenir le ralenti ça rassure. Pas remarqué si le témoin de charge s'étaignait ou pas, un détail que j'avais omis dans ma préparation. Mais le simili-voltmètre indiquait une batterie chargée au quart en permanence.

Bon, la vrai question est: à 3500 avec tous les accessoires, est-ce que vous pensez que c'est une bonne affaire? Question

JeanPierre


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  beaujolais racer le Jeu 6 Oct - 19:22

Si tu renseignais ton profil et indiquais où se trouve la machine, ça permettrait peut être à un membre expérimenté du forum d'aller la voir.

Ensuite un tube d'échappement qui vire au rouge, ce n'est effectivement pas anodin, c'est souvent le signe d'une soupape d'échappement plus étanche, surtout quand ça arrive en charge modérée comme ici; quand ça rougit à fond sur l'autoroute, c'est plutôt un souci d'avance ou de carburation vraiment pauvre.

Enfin, en général ça fait ça avant de casser.....

beaujolais racer


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  JeanPierre le Jeu 6 Oct - 19:34

Yep, j'ai rempli mon profil! Je suis sur Bruxelles, mais la moto est en Flandre, à Berlare (entre Gand et Anvers).

Avant de casser? Roh merde. En plus si je me réfère à ce site ( http://www.roule-toujours.com/site/pratique_sansplomb.htm ) ça coûte bonbon de tout changer. Le mec roule au 95, ça pourrait jouer?

JeanPierre


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  beaujolais racer le Jeu 6 Oct - 19:54

JeanPierre a écrit:
Avant de casser?
C'est pas forcément très grave, mais c'est à voir en priorité.
Maintenant, le télédiagnostic à ses limites

beaujolais racer


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  PizzaRoller le Jeu 6 Oct - 20:42

Si tu veux une machine sans problème pour aller bosser tout l'hiver avec, c'est vraiment pas le modèle qui va vu tes connaissances en mécanique. 
Cherche plutôt une machine qui marche bien sans rien y faire, une Honda par exemple, une Deauville pour l'hiver. 
En plus, c'est moins cher  souris

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...

PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  Gaël le Jeu 6 Oct - 20:56

Maintenant que tu as mis où la bécane est à vendre, vas vite l'acheter   tss tss

Il y en a qui vont pas tarder eux   mache

Surtout à ce prix là   hahaha

Gaël


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  JeanPierre le Jeu 6 Oct - 21:00

Ahah je ne sais pas sur quel pied danser, un coup elle semble bourrée de défaut, un autre c'est une bonne occase! Mais où est la vérité?  lol!

Sinon Honda Deauville n'est pas du touuuuut ce que j'ai en tête. A la base je cherchais une moto robuste, simple, sans carénage (bouchons bruxellois power!) et, surtout, avec une selle plate avec position de conduite droite!  biker

Et mine de rien, très peu de motos tombent dans ces critères avec un budget de 3500 euros en première bécane.  A part de vieux tromblons qui tombent en miette et ne tiendront pas l'hiver...

JeanPierre


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  Gaël le Jeu 6 Oct - 21:07

Ecoutes, elle a l'air propre, son prix est très bien, et même si tu dois y mettre un peu de sous dedans, n'hésites pas  faché

C'est recherché comme modèle, ça courre pas les rues, moi si j'étais dans le coin, je l'achèterais demain matin !

Gaël


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  DUVEL le Jeu 6 Oct - 21:55

JeanPierre a écrit:Ahah je ne sais pas sur quel pied danser, un coup elle semble bourrée de défaut, un autre c'est une bonne occase! Mais où est la vérité?  lol!

Sinon Honda Deauville n'est pas du touuuuut ce que j'ai en tête. A la base je cherchais une moto robuste, simple, sans carénage (bouchons bruxellois power!) et, surtout, avec une selle plate avec position de conduite droite!  biker

Et mine de rien, très peu de motos tombent dans ces critères avec un budget de 3500 euros en première bécane.  A part de vieux tromblons qui tombent en miette et ne tiendront pas l'hiver...
Salut compatriote !
Pour le tube rouge, si tu as vu cela la nuit, c est assez normal . 
Pour le demarrage, sache que les vieilles bm sont assez faiblardes cote batterie, tiens en compte pour tes demarrage d hiver.
Maintenant, si c est pour du roule toujours, une plethore de 500 ou 600 japonaises twin d occase existe sur motoweb a des prix defiant toute concurrence. Ca tire autant que ta bm et ca freine 10 fois mieux ! Et je te parle pas des scooters genre tmax ! siffle

Mais la on est pas dans le passionnel mais dansl utilitaire ! 
Bonne chance.

DUVEL


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  gabounette77 le Jeu 6 Oct - 22:25

Il y a des taches d'huile parterre?

gabounette77


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  BravoFox le Jeu 6 Oct - 22:32

beaujolais racer a écrit:
JeanPierre a écrit:
Avant de casser?
C'est pas forcément très grave, mais c'est à voir en priorité.
Maintenant, le télédiagnostic à ses limites
Exactement.... Le principe en mécanique c'est de "fermer les portes", d"éliminer au fur et à mesure les possibilités générant la panne en commençant par le plus simple (le coupe-contact... ne me demande pas comment je sais.. faché ).

Donc forcément quand tu demandes sur un forum tu obtiens souvent toute la gamme.... de celui qui va te dire de vérifier les cosses de batterie à celui qui commencera par démonter le vilebrequin.

Maintenant je me répète mais quid de cet entretien récent à 1000€ ? Qu'est ce qui a été fait sur la bécane pour ce prix-là (et qui est encore sous garantie) ?  siffle

BravoFox


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  pockaman le Jeu 6 Oct - 22:32

DUVEL a écrit:
JeanPierre a écrit:Ahah je ne sais pas sur quel pied danser, un coup elle semble bourrée de défaut, un autre c'est une bonne occase! Mais où est la vérité?  lol!

Sinon Honda Deauville n'est pas du touuuuut ce que j'ai en tête. A la base je cherchais une moto robuste, simple, sans carénage (bouchons bruxellois power!) et, surtout, avec une selle plate avec position de conduite droite!  biker

Et mine de rien, très peu de motos tombent dans ces critères avec un budget de 3500 euros en première bécane.  A part de vieux tromblons qui tombent en miette et ne tiendront pas l'hiver...
Salut compatriote !
Pour le tube rouge, si tu as vu cela la nuit, c est assez normal . 
Non, pas d'accord, même de nuit ça ne doit pas rougir à ce point en usage normal.

pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  JeanPierre le Jeu 6 Oct - 22:43

Quand je dis que je veux rouler tous les jours, c'est pas pour autant que je veux la première meule qui passe qui roule (tmax plutôt mourir!). C'est avant tout de la passion, sinon je prends ma caisse ou les transports en commun intramuros. siffle
 J'adore avant tout l'esthétique et la position de conduite des vieilles, sans parler du charme du flat (quand on est dessus c'est dingue, et ce bruit!). Après en effet j'ai pas envie de la planquer pour l'hiver, je crains pas le froid et je roule par tous les temps, car j'aime ça!  biker

Pour les 1000 euros de révision je vais lui donner par mail. Et non pas d'huile au sol mais il pleuvait, ça doit venir de ça (au sec pas d'huile). Après je comprends la difficulté de poser un diagnostique là maintenant sur des faits rapportés.  clin

Sinon oui pot rouge à la tombée de la nuit, mais c'est plutôt l'asymétrie qui me perturbe  affraid

JeanPierre


Revenir en haut Aller en bas

Re: R100 de 1981, quasi achetée mais finalement problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum