Premiere sortie...premieres pannes !

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Premiere sortie...premieres pannes !

Message  belo le Dim 24 Jan 2010 - 22:59

Sympa ton épopée, ça me rappele plein de bons moments de solitude, et respect pour le remorquage sur autoroute, j'espere que tu n'as pas depassé les 130 reglementaire.
Bon, comme je l'ai deja dit, un avis c'est comme le trou du cul, tout le monde en a un, aussi vais pas me gener pour te donner le mien, (avis).
Outre, non pas toi pot de fleur, les judicieux conseils de nos camarades, mets donc dans ta check-liste, le controle des vis (rupteur), et remplace par un neuf, ce vicelard de condensateur, jetes pas le vieux il peut pt'etre encore servir.
Vala tiens nous au jus.


PS j'aime pas les accents, meme circonflexes.
avatar
belo


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Plez le Mer 27 Jan 2010 - 13:52

J ai trouvé ce lien en anglais qui est plutot bien fait pour rechercher et identifier les problemes d allumage, il proposes des methodes pour isoler et identifier les pannes.

http://w6rec.com/duane/bmw/points/index.htm
avatar
Plez


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Pot de fleur le Mer 27 Jan 2010 - 19:36

belo a écrit:Sympa ton épopée, ça me rappele plein de bons moments de solitude, et respect pour le remorquage sur autoroute, j'espere que tu n'as pas depassé les 130 reglementaire.
Bon, comme je l'ai deja dit, un avis c'est comme le trou du cul, tout le monde en a un, aussi vais pas me gener pour te donner le mien, (avis).
Outre, non pas toi pot de fleur, les judicieux conseils de nos camarades, mets donc dans ta check-liste, le controle des vis (rupteur), et remplace par un neuf, ce vicelard de condensateur, jetes pas le vieux il peut pt'etre encore servir.
Vala tiens nous au jus.


PS j'aime pas les accents, meme circonflexes.

Ca va chier!
Attention, Normandie/ Ile de France, c'est vite fait en GS... et un Pot de fleur énervé, ça fait très peur, n'est ce pas! tss tss
avatar
Pot de fleur


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  LULU T100 le Mer 27 Jan 2010 - 19:54

Tout le monde t'attends!
Les Flatistanais envahissent l'IDF!!!
Ca va être terrible!!!
Les hommes vont monter sur les femmes, les femmes vont monter sur les hommes, et ma grand mère grimper sur le reverbère!!!
Ca va être terrible!!!, j'vous l'dis!!!
avatar
LULU T100


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  oggy le Mer 27 Jan 2010 - 20:02

Sacré vagin ta grand-mère.
avatar
oggy


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  ROLAND le Mer 27 Jan 2010 - 21:27

oggy a écrit:Sacré vagin ta grand-mère.

hahaha hahaha
avatar
ROLAND


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  LULU T100 le Mer 27 Jan 2010 - 21:57

ROLAND a écrit:
oggy a écrit:Sacré vagin ta grand-mère.

hahaha hahaha
..................Ca y est, les gars c'est bon, on passe à autre chose, SVP, Merci d'avance.
avatar
LULU T100


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  belo le Mer 27 Jan 2010 - 22:11

Luc, t'as des nouvelles du normand ?
Parait qui veut venir envahir notre belle Ile de France, pour nous causer d'son pays de soiffards.
Doit attendre une éclaircie pour tailler la route, on est tranquille vu le climat de sa cambrousse, en plus il roule en GS, ça devient collector ces bagnoles.
avatar
belo


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Pot de fleur le Mer 27 Jan 2010 - 23:32

belo a écrit:Luc, t'as des nouvelles du normand ?
Parait qui veut venir envahir notre belle Ile de France, pour nous causer d'son pays de soiffards.
Doit attendre une éclaircie pour tailler la route, on est tranquille vu le climat de sa cambrousse, en plus il roule en GS, ça devient collector ces bagnoles.

avatar
Pot de fleur


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  LULU T100 le Jeu 28 Jan 2010 - 8:24

Pot de fleur a écrit:
belo a écrit:Luc, t'as des nouvelles du normand ?
Parait qui veut venir envahir notre belle Ile de France, pour nous causer d'son pays de soiffards.
Doit attendre une éclaircie pour tailler la route, on est tranquille vu le climat de sa cambrousse, en plus il roule en GS, ça devient collector ces bagnoles.

Aux dernières nouvelles, il remontai par le canal du midi
Des helicoptères l'ont repéré sur le canal de Bourgogne, l'embarcation s'appelle "bois sans soif", c'est lui!!!
La brigade fluviale du bois de Vincennes l'attends de pied ferme
avatar
LULU T100


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  LULU T100 le Jeu 28 Jan 2010 - 8:32

Au port de la Bastille , il sera coffré dans un vehicule blindéDirection la N.A.S.A- la tour de lancement, pour être expédié sur la Lune avec tous ceux qui ne veulent pas venir à Cambrai- le 10 Avril
avatar
LULU T100


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Plez le Jeu 28 Jan 2010 - 11:37

Hier j ai passé un peu de temps auprés de la mamie (celle a deux roues, pas celle au reverbere hein !) et y avait toujours pas d allumage coté gauche, j ai mis des bougies neuves et la direct etincelles. J en ai profité pour vidanger le reservoir qui même bien secoué n avait aucun depots et l essence est sortie toute transparente, je vais quand même metre de l essence fraiche ! La batterie etait trop rincée pour pouvoir la demarrer, je vais donc aller en acheter une nouvelle ce soir ! J ai l impression que c etait surtout un probleme de batterie et de bougies...on verra !
Sous le reservoir j ai pu voir qu il y a un paquets de fils et de relais pour les feux additionels, c est pas trop mal fait mais c est un peu le bronx, sinon le maitre cylindre a un trés leger suitement et les bobines ont pas l air toute recentes ! A voir si elle va peter !
J ai aussi essayé de regarder pourquoi mon phare ne s allume pas mais impossible de suivre le faisceau, le plus etrange c est que l appel de phare marche...pas trouvé non plus de truc suspect qui expliquerait pourquoi le temoin des clignotants est allumé en permanence...

Bref a vue de nez y a deja :

- grand entretien, filtres et liquides, reglage soupapes, reglages carbu
- renovation de l allumage
- renovation hydraulique, etrier, flexible, maitre cylindre
- revision electrique (trouver les mauvaises masses, faire fonctionner le phare, virer le cache/interrupteur des feux additionels et remplacer par un petit switch)
- chaine de distri
avatar
Plez


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  LULU T100 le Jeu 28 Jan 2010 - 11:43

Voila, c'est parti!
Le grand jeu, c'est mieux; on repart sur de bonnes bases
Bon courage !!!
avatar
LULU T100


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  oggy le Jeu 28 Jan 2010 - 11:47

Le coup du phare qui marche pas la mienne m'a fait le coup au début, c'était une cosse qui venait s'y connecté qui merdait, donc coupage et changeage de cosse.

Si ta batterie merdait, attends la nouvelle pour éventuellement refaire ton allumage, c'est peut-être qu'elle avait plus assez la moëlle pour charger les deux bobines.

Et pour l'essence, je m'agacerai même pas si y a pas de dépôt, en une ou deux balades c'est vite écoulé en plus te sera fait plaisir.
avatar
oggy


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Plez le Jeu 28 Jan 2010 - 12:03

oggy a écrit:Le coup du phare qui marche pas la mienne m'a fait le coup au début, c'était une cosse qui venait s'y connecté qui merdait, donc coupage et changeage de cosse.

Ce qui m etonne c est que l appel de phare marche et pas la position grand phare...
La cosse a laquelle tu penses c est la connexion a l ampoule ou sur le tableau electrique dans le phare ?
avatar
Plez


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  oggy le Jeu 28 Jan 2010 - 12:12

Je pensais à celle dans le phare, mais dans ton cas, va sûrement falloir mettre un coup de bombe à contact dans ton commodo, ça lui fera pas de mal.

Equipes toi d'un multimètre, au boulot et testes tes connections à l'ohmètre.
avatar
oggy


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Richard de l'Aulagnier le Jeu 28 Jan 2010 - 12:28

C'est assez fréquent quand le comodo est raide (pas niqué,hein)le contact ne se fait plus en code/phare car c'est usé mais l'appel fonctionne car on s'en sert peu.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Plez le Jeu 28 Jan 2010 - 13:15

Ok donc la pour nettoyer le commodo il faut demonter le bouton sur la poignée...

Je profites des photos de Lou, qu'est ce qui est raccordé sur ces genre de relais metaliques de chaque coté sous le maitre cylindre ?



Pour le multimetre j en ai un depuis assez longtemps mais je dois acheter des piles et surtout savoir m en servir...je vais aller lire le post a ce sujet !
avatar
Plez


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  reiler le Jeu 28 Jan 2010 - 14:44

oggy a écrit:
Et pour l'essence, je m'agacerai même pas si y a pas de dépôt, en une ou deux balades c'est vite écoulé en plus te sera fait plaisir.

Garde la pour dégraisser la meule à pas cher.
Tu en auras besoin !
avatar
reiler


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  belo le Jeu 28 Jan 2010 - 18:40

T'as vu Luc, le buveur de pommes nous a envoyé son tueur, m'a l'air bien imbibé lui aussi avec ses pistolets, a bouchons bien sur.
Content pour toi Plez, tu touches au but, méthode et patince.......AMEN

PS: Presque sur que t' as doublé mon carrosse cette apres midi Luc, une ST grise avec la caisse a chat derriere, doit pas en avoir des masses dans le 94.
avatar
belo


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Pot de fleur le Jeu 28 Jan 2010 - 19:36

Luc ST a écrit:Au port de la Bastille , il sera coffré dans un vehicule blindéDirection la N.A.S.A- la tour de lancement, pour être expédié sur la Lune avec tous ceux qui ne veulent pas venir à Cambrai- le 10 Avril

Sur la lune! yess
Pour tout ça:
http://www.youtube.com/watch?v=dk4WRhPQuyo&feature=related
et bien d'autres encore! priere
avatar
Pot de fleur


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  LULU T100 le Jeu 28 Jan 2010 - 19:37


Voila un coffre Rickman, état neuf conservé avec soin, que j'adore
Belo,tu parle de caisse à chat, c'est pour m'énerver! c'est ça??
Plez, excuse nous pour l'interlude, Il n'est pas trés serieux mon voisin!
Caisse à chat!!!!
avatar
LULU T100


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  BOULE le Ven 29 Jan 2010 - 9:10

A lire tes problèmes, je pense que cette moto n'a pas tournée depuis un certain temps.(jusque là je ne me mouille pas trop)
Si j'étais à ta place , je nettoierais les carbus. (demontage complet-nettoyage -remontage et réglage de base) sur le flatistan tu trouveras une revue technique facilement. Pour les problèmes électriques, étant donné l'age du brelon, les cosses et autres contact peuvent être oxydé. Avec une bombe de produit contact,arrose les cosses contact et autres connexions,n'hésite pas a gratter avec du papier de verre ou du tampon gex(éponge à vaisselle qui gratte avec son dos).

Bon courage!!
coucou coucou
avatar
BOULE


http://pasca.bouillier@orange.fr

Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  flatourien le Ven 29 Jan 2010 - 10:58

oggy a écrit:Le coup du phare qui marche pas la mienne m'a fait le coup au début, c'était une cosse qui venait s'y connecté qui merdait, donc coupage et changeage de cosse.

Si ta batterie merdait, attends la nouvelle pour éventuellement refaire ton allumage, c'est peut-être qu'elle avait plus assez la moëlle pour charger les deux bobines.

Et pour l'essence, je m'agacerai même pas si y a pas de dépôt, en une ou deux balades c'est vite écoulé en plus te sera fait plaisir.

Si tu as du jus sur une bougie et pas l'autre, l'état de la batterie n'est pas en cause ( je n'ais pas dis que ta batterie étais ok attention). Point important, lorsque tu fait un dépannage en électricité, la méthode a beaucoup d'importance. Si tu as un doute note ce que tu as fait et dans l'ordre dans lequel tu l'as fait.
Toujours traiter UN PROBLEME A LA FOIS!!!!!
D'évidence ta machine a besoin d'une bonne révision, allumage, carburation. Si elle ne fume pas c'est déja bien celà laisse à penser que la base est saine. Ces "tracteurs" sont prévus pour être reconditionner presque indéfiniment .....une époque ou la société de consommation n'était pas encore trop à l'ordre du jour...............

flatourien


Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  pockaman le Ven 29 Jan 2010 - 11:34

Richard de l'Aulagnier a écrit:C'est assez fréquent quand le comodo est raide (pas niqué,hein)le contact ne se fait plus en code/phare car c'est usé mais l'appel fonctionne car on s'en sert peu.

Quand ça fait ça, c'est souvent le relais de phare qui est cramé, parce que l'appel de phare est indépendant du relais.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: Premiere sortie...premieres pannes !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum