[R100R] Voyant "neutre" lent

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R100R] Voyant "neutre" lent

Message  JeanPierre le Dim 8 Jan - 11:50

Salut à tous!

J'ai un petit souci avec ma R100R, qui est plus de l'ordre du désagrément que du vrai problème. Mais si je peux l'arranger avant que ça le devienne je préfère anticiper. lit

Voilà, lorsque je passe de la première au "neutre", le voyant vert sur le tableau de bord mets parfois un long moment à s'allumer. Même si je lâche l'embrayage immédiatement, il faut parfois attendre une à deux secondes pour qu'il s'allume. pige pas  Parfois non, c'est immédiat. 

Je ne comprends pas le phénomène, des idées?

Merci!
avatar
JeanPierre


Revenir en haut Aller en bas

Re: [R100R] Voyant "neutre" lent

Message  PizzaRoller le Dim 8 Jan - 11:59

Aucun rapport avec l'embrayage.
Le contacteur de point mort commence à fatiguer mais plus probablement, l'huile de boîte froide l'empêche de réagir rapidement.
Avec la boîte chaude, ça doit mieux fonctionner ... Attends l'été clin

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R100R] Voyant "neutre" lent

Message  nortonton le Dim 8 Jan - 12:01

Ton contacteur de point mort est en train de mourir.
A moins que ça soit un contact merdeux sur le câblage de ce contacteur.
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: [R100R] Voyant "neutre" lent

Message  JeanPierre le Dim 8 Jan - 12:18

Je préfère la réponse de PizzaRoller!  lol!

Contact merdeux ce serait plus une apparition aléatoire de l'indicateur, non?

Bon contacteur de point mort à checker quand même par acquis de conscience. J'imagine que c'est le genre de petit truc planqué sur la meule qu'on accède qu'à grands renforts de démontage...  affraid
avatar
JeanPierre


Revenir en haut Aller en bas

Re: [R100R] Voyant "neutre" lent

Message  PizzaRoller le Dim 8 Jan - 12:52

Vers l'avant de la boîte, dessous sinon c'est pas drôle. pour le déposer, il faut bien sûr vidanger puis tomber le support arrière du moteur et l'entretoise du bloc. On peut y accéder du bout des doigts et de la clé.
Il existe au moins deux modèles de contacteur, attention si tu en commandes un neuf.

Il doit y avoir quelques posts sur la forum et peut-être un tuto et dans la Faltis'tech.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R100R] Voyant "neutre" lent

Message  gabounette77 le Dim 8 Jan - 14:47

J'ai jamais réussi à enlever l'entretoise.
Y a-t-il un truc?
avatar
gabounette77


Revenir en haut Aller en bas

Re: [R100R] Voyant "neutre" lent

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum