Problème de démarreur sur R65 série 7 de 1981

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Lun 30 Jan 2017 - 22:00

Bonjour tout le monde,
j'ai un soucis aléatoire avec le démarreur de ma R65, c'est à dire que de temps en temps, quand j'appuie sur le bouton, j'entends juste le petit clac du relais mais rien ne bouge sur le démarreur. Quand j'insiste plusieurs fois, il finit par se mettre en marche. J'ai mis hors de cause la batterie qui donne 12,6 volts et le démarreur est très "nerveux" quand il daigne fonctionner ainsi que le relais car il donne bien 12,6V sur le fil connecté à la borne plate.
J'ai démonté le démarreur hier et à première vue, les 4 charbons sont en très bon état. Il me semble que le soucis vient plutôt de la bobine car la petite fourchette sensée déplacer le pignon 9 dents ne bouge pas quand j'alimente directement la borne connectée normalement au relais ainsi que la borne d'entrée + de la bobine.
Comme je n'ai pas trouvé de cas similaire sur le forum, est-ce quelqu'un a déjà rencontré ce type de problème ?
J'ai réussi à démonter la bobine du démarreur à l'aide d'un tournevis à chocs et ensuite je pense qu'il faut déssouder les deux bornes pour accéder au contacteur interne. Ensuite je ne sais pas si on peut accéder à l'intérieur de la bobine.
Merci beaucoup de votre aide, Gilles

PS. quelques photos du démarreur démonté suivent




avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  PizzaRoller le Lun 30 Jan 2017 - 22:33

T'aurais gagné pas mal de temps en changeant juste le relais de démarreur ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Lun 30 Jan 2017 - 22:43

PizzaRoller a écrit:T'aurais gagné pas mal de temps en changeant juste le relais de démarreur ...
bonsoir, mais je pense que le relais fonctionne bien car il envoie bien le 12v sur la borne plate de la bobine quand j'actionne le bouton du démarreur. Par contre l'electro-aimant de la bobine qui devrait décaler le pignon et actionner le moteur ne bouge pas lui
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  PizzaRoller le Lun 30 Jan 2017 - 22:56

Alors j'ai rien dit ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Lun 30 Jan 2017 - 23:49

PizzaRoller a écrit:Alors j'ai rien dit ...
Mais de rien, pas de soucis. Tu penses que c'est la première chose que j'ai vérifié avant de tout démonter.
Par contre j'ai bien peur que mon soucis vienne du bobinage ou bien du mécanisme de la bobine, c'est pour ça que je me renseigne pour voir si c'est réparable avant d'envisager d'acheter un nouveau démarreur car je crois bien que les bobines ne sont pas vendues séparément.
Merci et bonne soirée
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  beru 44 le Mar 31 Jan 2017 - 7:47

Salut, ci ça peut t'aidé http://www.condensateur-web.fr/solenoide-de-demarreur-C365.html#produit_filtre  souris
avatar
beru 44


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Mar 31 Jan 2017 - 8:27

beru 44 a écrit:Salut, ci ça peut t'aidé http://www.condensateur-web.fr/solenoide-de-demarreur-C365.html#produit_filtre  souris
merci beaucoup pour ton info, je ne pensais pas que des solénoïdes pouvaient être vendus séparément. Je vais essayer de voir de quelle marque est le mien et sa référence. Je pense que c'est un bosch.
bonne journée, gilles
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  Phil... le Mar 31 Jan 2017 - 8:37

gphilips@free.fr a écrit:
J'ai mis hors de cause la batterie qui donne 12,6 volts et le démarreur est très "nerveux" quand il daigne fonctionner

bonjour,

moi je ne mets jamais hors de cause la batterie.

je suis une burne en élec, mais chez moi, 12,6 volts, c'est une tension, et 12,6 volts tu peux les avoir avec quelques piles en série...
ce qui donne la puissance, c'est la puissance... en watts.

bref, pour te dire qu'à mon avis, si ta batterie a plus de 2 ans, poubelle.

essaye en enlevant les bougies,
si ton démarreur fait tourner le moteur sans les bougies et pas avec, c'est qu'il n'arrive pas à vaincre la compression, donc tu n'as pas assez de "puissance".
CQFD.
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Mar 31 Jan 2017 - 8:50

a
Phil... a écrit:
gphilips@free.fr a écrit:
J'ai mis hors de cause la batterie qui donne 12,6 volts et le démarreur est très "nerveux" quand il daigne fonctionner

bonjour,

moi je ne mets jamais hors de cause la batterie.

je suis une burne en élec, mais chez moi, 12,6 volts, c'est une tension, et 12,6 volts tu peux les avoir avec quelques piles en série...
ce qui donne la puissance, c'est la puissance... en watts.

bref, pour te dire qu'à mon avis, si ta batterie a plus de 2 ans, poubelle.

essaye en enlevant les bougies,
si ton démarreur fait tourner le moteur sans les bougies et pas avec, c'est qu'il n'arrive pas à vaincre la compression, donc tu n'as pas assez de "puissance".
CQFD.
je suis bien d'accord avec toi mais la batterie a un an et le démarreur ne se déclenche pas du tout même avec des câbles branchés sur une batterie de voiture
on entend juste le petit clac du relais et même le solénoïde tout seul ne bouge pas quand je le sollicite, c'est pour ça que j'ai tendance à le mettre en cause.
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  pockaman le Mar 31 Jan 2017 - 9:04

Sur les démarreurs Bosch, c'est la principale cause de mortalité : solénoïde HS.
J'ai jamais trouvé comment les réparer, si tu trouves je veux bien que tu partages le truc !

Perso, je remplace le démarreur complet par un Valeo neuf.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  Jucmoto le Mar 31 Jan 2017 - 9:11

Tu n'as pas démonté ton "bendix", mais tu dois pouvoir manoeuvrer la fourchette à la main et ainsi contrôler si il est bloqué ou non avant d'incriminer sa bobine. De plus avec un ohmmètre tu peux mesurer la continuité de la bobine du bendix.

Le démonter te permet de contrôler la plaque qui sert de contact pour le moteur du démarreur et dans la mesure ou elle est endommagé tu dois même pouvoir la retourner (je l'ai déjà fait mais sur un démarreur de voiture)
avatar
Jucmoto


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Mar 31 Jan 2017 - 9:21

Jucmoto a écrit:Tu n'as pas démonté ton "bendix", mais tu dois pouvoir manoeuvrer la fourchette à la main et ainsi contrôler si il est bloqué ou non avant d'incriminer sa bobine. De plus avec un ohmmètre tu peux mesurer la continuité de la bobine du bendix.

Le démonter te permet de contrôler la plaque qui sert de contact pour le moteur du démarreur et dans la mesure ou elle est endommagé tu dois même pouvoir la retourner (je l'ai déjà fait mais sur un démarreur de voiture)
en fait depuis, j'ai réussi à démonter le solénoïde grâce à un tournevis à chocs car elles étaient très serrées. mécaniquement, l'axe qui est sensé déplacer la fourchette semble fonctionner librement donc je pense plutôt à un problème électrique, très bonne idée de contrôler la résistance de la bobine, je vais faire ça et aussi déssouder les cosses afin d'accéder au contacteur. merci beaucoup de tes conseils, gilles
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Mar 31 Jan 2017 - 9:27

pockaman a écrit:Sur les démarreurs Bosch, c'est la principale cause de mortalité : solénoïde HS.
J'ai jamais trouvé comment les réparer, si tu trouves je veux bien que tu partages le truc !

Perso, je remplace le démarreur complet par un Valeo neuf.
d'accord pas de soucis, de toutes les façons mort pour mort, je vais essayer de le démonter complètement pour voir si je trouve la cause de la panne. je ne pense pas que la bobine soit grillée car, avant que je ne démonte le démarreur, la R65 démarrait bien de temps en temps mais le problème revenait de plus en plus fréquemment et j'avais peur de rester définitivement en panne. ça ressemble plus à un problème de mauvais contact, peut-être une soudure.
par contre, si tu sais où je peux trouver un démarreur valéo par trop cher, je suis preneur au cas où je devrais le changer.
merci beaucoup, gilles
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  jean-antoine le Mar 31 Jan 2017 - 18:58

J'ai eu ce genre de panne sur une voiture (GS Citroën) il y a bien longtemps ; C'était le noyau en fer doux du solénoïde qui se coinçait par moment , à cause de la crasse et l'humidité . Un simple nettoyage lui avait redonné toute sa vigueur !
Bon courage !
avatar
jean-antoine


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  Mick13 le Mar 31 Jan 2017 - 19:23

pour les solenoides Bosch, la dernière fois, de mémoire, j'ai mis un Ford Fiesta
Faudrait vérifier la ref
http://www.dgjauto.fr/fr/piece/30127-solenoide-demarreur-pour-ford-p100-sierra-2-escort-4-5-6-7-fiesta-3-4-mondeo-orion-mazda-121-18d-18td-18-d-td.html

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  moumouille49 le Mar 31 Jan 2017 - 19:50

gphilips@free.fr a écrit:
pockaman a écrit:Sur les démarreurs Bosch, c'est la principale cause de mortalité : solénoïde HS.
J'ai jamais trouvé comment les réparer, si tu trouves je veux bien que tu partages le truc !

Perso, je remplace le démarreur complet par un Valeo neuf.
d'accord pas de soucis, de toutes les façons mort pour mort, je vais essayer de le démonter complètement pour voir si je trouve la cause de la panne. je ne pense pas que la bobine soit grillée car, avant que je ne démonte le démarreur, la R65 démarrait bien de temps en temps mais le problème revenait de plus en plus fréquemment et j'avais peur de rester définitivement en panne. ça ressemble plus à un problème de mauvais contact, peut-être une soudure.
par contre, si tu sais où je peux trouver un démarreur valéo par trop cher, je suis preneur au cas où je devrais le changer.
merci beaucoup, gilles
J'au trouvé chez Oscaro le démarreur ref :  QRS1498 et je l'ai monté sans soucis sur mon R100RT1 . c'est la copie du démarrezur valéo. Il fonctionne depuis parfaitement. Pour environ 107 euros...
https://www.oscaro.com/Catalog/PartsList/FindV2
Le lien n'a pas l'air de très bien fonctionner , faire la recherche par la référence.


Dernière édition par moumouille49 le Mar 31 Jan 2017 - 19:52, édité 1 fois
avatar
moumouille49


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Mar 31 Jan 2017 - 19:50

Mick13 a écrit:pour les solenoides Bosch, la dernière fois, de mémoire, j'ai mis un Ford Fiesta
Faudrait vérifier la ref
http://www.dgjauto.fr/fr/piece/30127-solenoide-demarreur-pour-ford-p100-sierra-2-escort-4-5-6-7-fiesta-3-4-mondeo-orion-mazda-121-18d-18td-18-d-td.html
merci beaucoup de ton aide, c'est gentil. Finalement j'ai trouvé le solénoïde complet neuf qui monte sur ma référence de démarreur bosch chez condensateur-web.fr (Mikatec), je l'ai commandé aujourd'hui (38€ avec les frais de port). j'ai essayé de démonter l'ancien solénoïde pour tenter de comprendre la cause de cette panne mais, après avoir déssoudé les deux fils de la bobine, je me suis aperçu que la petite plaque du contacteur était sertie sur son axe donc je ne suis pas allé plus loin au risque de tout casser. J'ai aussi mesuré la résistance du solénoïde et j'ai trouvé environ 1 ohm (donc environ 12 ampères soit près de 150 watts sous 12 volts) ce qui me laisse penser à un défaut d'isolation dû vraisemblablement au temps car je pense que ce démarreur est d'origine (1981)
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Mar 31 Jan 2017 - 20:10

merci beaucoup à tous pour vos réponses et vos conseils avisés, je vous tiendrai au courant de la suite quand j'aurai reçu le solénoïde que j'ai commandé aujourd'hui.  bien
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Mar 31 Jan 2017 - 20:16

beru 44 a écrit:Salut, ci ça peut t'aidé http://www.condensateur-web.fr/solenoide-de-demarreur-C365.html#produit_filtre  souris
Merci beaucoup de ce bon plan car j'ai trouvé très facilement le solénoïde qui monte sur mon démarreur bosch sur ce site web (38€ frais de port compris). Je pense que ça vaut le coup dans mon cas car le reste du démarreur et les charbons sont en très bon état.
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Ven 3 Fév 2017 - 19:13

Et voilà, suite et fin (je l'espère) de l'opération changement de solénoïde. Merci à tous pour votre aide et particulièrement à Beru 44 pour m'avoir indiqué le site http://www.condensateur-web.fr/ (bon c'est du taïwan mais ça m'a l'air de bonne qualité, au moins vu de l'extérieur)
j'en ai profité bien évidemment pour nettoyer et graisser le démarreur qui est quasiment comme neuf désormais


avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Sam 4 Fév 2017 - 16:15

Bonjour tout le monde, coucou me revoilou.
Ce matin j'ai fait démarrer ma R65 avec son démarreur refait car hier, après remontage, je n'avais pas pu la laisser chauffer un peu vu qu'il n'y avait pas encore le réservoir.
Et alors là, après l'avoir mise en route, je constate un truc très bizarre :
Le témoin de point mort s'éteint bien quand j'enclenche la première ou la deuxième MOTEUR À L'ARRÊT mais il reste allumé quand je fais la même chose MOTEUR EN MARCHE en restant débrayé !!! incompréhensible surtout que cette moto ne semble pas avoir de capteur de débrayage

J'ai certainement fait une bêtise en remontant le démarreur car j'avais enlevé les quatre vis de la plaque contenant le redresseur, pensant faciliter l'accès à la vis M6 qui fixe l'arrière du démarreur, alors que c'est totalement inutile en fait.
J'ai aussi étudié le schéma électrique pour tenter de comprendre où sont branchés les fils provenant du capteur de point mort mais je sèche grave.
Donc si quelqu'un a une idée, je suis preneur. Un grand Merci par avance, Gilles
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  PizzaRoller le Sam 4 Fév 2017 - 16:48

Normalement, une /7 à un contacteur d'embrayage sur la poignée gauche. 

Si le témoin s'allume en débrayant, c'est que la diode de la plaquette est morte (ou que le câblage a été "amélioré")

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Sam 4 Fév 2017 - 17:12

PizzaRoller a écrit:Normalement, une /7 à un contacteur d'embrayage sur la poignée gauche. 

Si le témoin s'allume en débrayant, c'est que la diode de la plaquette est morte (ou que le câblage a été "amélioré")
merci pour ta réponse, oh grand gourou du circuit électrique, c'est peut-être bien ça. J'ai vu un autre post qui en parle. j'irai vérifier pour le contact d'embrayage, merci beaucoup en tout cas
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  gphilips@free.fr le Sam 4 Fév 2017 - 18:49

gphilips@free.fr a écrit:
PizzaRoller a écrit: priere Normalement, une /7 à un contacteur d'embrayage sur la poignée gauche. 

Si le témoin s'allume en débrayant, c'est que la diode de la plaquette est morte (ou que le câblage a été "amélioré")
merci pour ta réponse, oh grand gourou du circuit électrique, c'est peut-être bien ça. J'ai vu un autre post qui en parle. j'irai vérifier pour le contact d'embrayage, merci beaucoup en tout cas
Je viens d'aller voir sur la moto et tu as parfaitement raison, il y a bien un contacteur sur la poignée d'embrayage  clin  et effectivement quand j'enclenche un rapport, le témoin vert s'éteint mais se rallume quand je débraye. 
J'ai bien vu sur un schéma que le fil qui vient du contacteur de pm arrive sur une diode, mais je ne comprends pas bien à quoi elle sert ? c'est lié au blocage du courant sur la borne B du démarreur quand il y a un rapport engagé et que la poignée d'embrayage est relâchée peut-être ?
Maintenant, il faut que je comprenne quelle bêtise j'ai pu faire en remontant le démarreur. En fait le solénoïde adaptable que j'ai acheté posséde 4 bornes donc une de plus que le bosch d'origine. Je pense que c'est une connexion possible à la masse mais je ne l'ai pas branchée et isolée puisque la masse arrive via le châssis du démarreur.
Pourtant j'ai fait toute l'intervention batterie débranchée mais il est possible que, dans un premier temps, le fil rouge qui vient du pont de diode et branché sur la grosse borne + du solénoïde avec la + batterie a peut-être été en contact avec cette borne plate.
J'espère qu'il n'y a pas plus de dégâts sur le pont de diode et que la batterie charge bien ce qui semble être le cas puisque le témoin de charge s'éteint dès que la moteur passe 1000 t/m
Bravo et merci en tout cas pour ton aide, Gilles priere
avatar
gphilips@free.fr


Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  PizzaRoller le Sam 4 Fév 2017 - 21:27

Il ne peut y avoir aucun rapport entre le démarreur ou le redresseur et le témoin de point mort ou la diode.

Voilà le schéma de principe.
La diode empêche une mise à la masse du fil brun/noir quand on met à la masse le fil brun/jaune en actionnant le contacteur d'embrayage. Dans ton cas, elle doit conduire dans les deux sens ou alors il y a une erreur dans le branchement du fil brun/jaune.


____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème de démarreur sur R65 série 7 de 1981

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum