Demarreur qui tourne pas, puis tourne, puis tourne pas..

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Lun 3 Avr 2017 - 18:24

Pour répondre aux différentes questions :

- J'avais fait une connerie : oublié de débrancher d'abord le - de la batterie. En dévissant le +, le tournevis a touché le cadre, et grosse étincelle
- 12.7, c'est tou à l'heure, après avoir rechargé la batterie hier pendant une bonne heure.
- poignées montées après contact et avec relais. Mais pour l'instant, j'ai débranché.

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Gastair le Lun 3 Avr 2017 - 18:42

.......... je vois à aucun endroit de précision indiquant si c'est une batterie au plomb ouvert (classique à électrolyte liquide), batterie au plomb AGM ou batterie au plomb GEL.
Tant que l'on se sait pas cela il est impossible de définir si la tension à vide est bonne ou pas...
12,7V ça n'a pas la même signification en fonction de la technologie de batterie.
avatar
Gastair


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Luigi 2 le Lun 3 Avr 2017 - 19:04

Faut pas exagérer, qu'il aie 12.6, 12.7 ou 12.8 au repos ça va rien changer, pour info ma ST et donc la sienne, démarre à 12.15.

Atis, essaie de démarrer avec des câbles de qualité correcte branchés sur une bagnole pour voir si le problème disparait.

Luigi 2


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Gastair le Lun 3 Avr 2017 - 19:31

Luigi 2 a écrit:Faut pas exagérer, qu'il aie 12.6, 12.7 ou 12.8 au repos ça va rien changer, pour info ma ST et donc la sienne, démarre à 12.15.

Atis, essaie de démarrer avec des câbles de qualité correcte branchés sur une bagnole pour voir si le problème disparait.

Je ne vois pas le rapport avec la tension avec laquelle démarre ta ST.
On est en train de vérifier si une fois chargée à 100% la tension de sa batterie neuve est normale.... il obtient 12,7V.

J’exagère donc rien, un modèle de batterie après charge (hors tension apparente) est bien à 100% à 12,7V alors qu'un autre ne le sera qu'à +- 85%.
% charge----électrolyte liquide -----Batterie au gel-------AGM odyssey
100%-------------12.7V-----------------12.80V-----------12,84V

Pour une batterie soit disant neuve c'est pas un détail.

Si sa batterie est de la première catégorie, sa batterie est bien chargée à 100%. CQFD
avatar
Gastair


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Lun 3 Avr 2017 - 19:55

C'est celle-ci.

Les symptômes ont disparu après avoir rechargé la batterie. Le démarreur tourne normalement.

Historique sur les derniers jours :

mercredi matin, batterie "vide" : je charge 30', démarre sans prob, roule 3h.
Vendredi après-midi : batterie vide à nouveau. Je charge 30', je démarre sans prob, je roule 3h.
Samedi après-midi : Les symptômes dont je vous parlais. Mais donc plutôt batterie vide... Dégouté, j'ai tout laissé en plan jusqu'à dimanche.
Dimanche après-midi : je charge une bonne heure. Tout va bien à nouveau.

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Gastair le Lun 3 Avr 2017 - 20:08

OK... j'avais raison de poser la question c'est une AGM... le meilleur type de batterie pour le démarrage.
A 12,7 V ta batterie n'est pas rechargée à 100% mais +- 90% seulement.

Attention ne t'amuses pas à laisser ta batterie déchargée !!! à partir du moment ou elle est déchargée le décompte en temps est fatal... plus de 2 - 3 jours et la sulfatation à fait son action de façon irrémédiable... ta batterie a perdu des Ah de façon définitive.
Déjà qu'elle n'aime pas descendre en dessous de 60% / 70% même pour un temps court  siffle


Edit je lis.....1 heure de recharge ??? c'est quoi ton chargeur ? c'est bien trop rapide !!!! soit elle n'est pas chargée, soit la charge est bien trop rapide.

Avec ta batterie l'idéal est une charge sous 2 Ampères... très grand max sous 4 A. (sous 15V de tension de charge idéalement)
avatar
Gastair


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  bmw r60 2 le Lun 3 Avr 2017 - 20:26

tout a fait d accord avec gastair  , 1 heure de charge c est pas assez , la batterie doit charger au moins 12h a faible puissance c est  l ideal
avatar
bmw r60 2


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Luigi 2 le Lun 3 Avr 2017 - 20:47

Gastair a écrit:

Si sa batterie est de la première catégorie, sa batterie est bien chargée à 100%. CQFD
Si elle avait été à 66,33% ou 92,21%, ça n'aurait rien changé au problème du sujet, c'est à dire le démarreur ne tourne pas ou mal...pourquoi pas lui dire d'appliquer le correctif de la température ambiante pour les mesures tant qu'on y est...en plus les multimètres que possèdent 99% d'entre nous sont vendus et étalonnés par la quincaillerie  Saturnin Dupébron (vins, bois, charbon et dérivés), alors laissons de côté l'ultra-précision.

Si une moto démarre après un temps de charge x ou y et qu'elle roule pendant des heures, elle doit redémarrer après.

Atis tu as  un problème de charge, phares éteints et moteur accéléré tu dois être environ entre 13.5 et 14, les 12.9 que tu as relevé ne sont pas suffisants, si tu veux évaluer l'éventuel courant de fuite c'est facile, tu débranches un pôle batterie, tu mets le multimètre (échelle mA) en série entre le fil débranché et sa borne, contact coupé autour des 10 mA c'est normal. Si tu as la montre débranche-là, sinon la mesure va être illisible (pic de conso à chaque seconde).

Luigi 2


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  gabounette77 le Lun 3 Avr 2017 - 20:49

La NH1220 n'a que 20AH.
C'est pas beaucoup...
De mémoire, certains s'en plaignent.
avatar
gabounette77


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Gastair le Lun 3 Avr 2017 - 20:58

Luigi 2 a écrit:
Gastair a écrit:

Si sa batterie est de la première catégorie, sa batterie est bien chargée à 100%. CQFD
Si elle avait été à 66,33% ou 92,21%, ça n'aurait rien changé au problème du sujet, c'est à dire le démarreur ne tourne pas ou mal...pourquoi pas lui dire d'appliquer le correctif de la température ambiante pour les mesures tant qu'on y est...en plus les multimètres que possèdent 99% d'entre nous sont vendus et étalonnés par la quincaillerie  Saturnin Dupébron (vins, bois, charbon et dérivés), alors laissons de côté l'ultra-précision.

Si une moto démarre après un temps de charge x ou y et qu'elle roule pendant des heures, elle doit redémarrer après.

.

Si tu te contentais d'apporter ce que tu sais au lieu de contredire (vu ailleurs) les autres Flatistanais qui apportent (aussi) de vraies infos ?
(Les batteries c'est juste une grande partie de mon métier)

avatar
Gastair


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Lun 3 Avr 2017 - 21:11

J'ai chargé une heure parce que j'étais trop impatient d'essayer. 
Ke vais la remettre en charge et vérifier la tension de charge.

 Ça charge avec une tension de 13.5
Mon chargeur est le bosch kl1206

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Luigi 2 le Lun 3 Avr 2017 - 21:21

Ok ok  Gastair t'as raison, mes excuses les plus humbles, le gars à une tension de charge à 4000tr/mn qui ne dépasse pas 12.9, c'est certainement la batterie qui est en cause, puisque c'est ton métier, il ne faut surtout pas s'en mêler.

20Ah? laaaargement insuffisant, d'origine il y a une 18 Ah, une de ce type m'a duré 7,5 années, l'actuelle, toujours du même genre aura 6 ans dans quelques mois, sans jamais les mettre en charge autrement qu'en roulant, mais ça doit être un phénomène paranormal.

Luigi 2


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Gastair le Lun 3 Avr 2017 - 21:57

J'ai cru un simple instant que tu laisserais ta condescendance de coté...
Je suis naïf, c'est vrai. Déjà ... on voyait la virulence envers un autre Flatistanais.


Fais attention, à vouloir contredire à tout prix tu frises l’auto-contradiction... ça c'est bien par contre, car t'es cohérent dans le fond bien  
Luigi 2 a écrit:
Gastair a écrit:
Si sa batterie est de la première catégorie, sa batterie est bien chargée à 100%. CQFD
...en plus les multimètres que possèdent 99% d'entre nous sont vendus et étalonnés par la quincaillerie  Saturnin Dupébron (vins, bois, charbon et dérivés), alors laissons de côté l'ultra-précision.

Atis ..................., tu mets le multimètre (échelle mA) en série entre le fil débranché et sa borne, contact coupé autour des 10 mA c'est normal. Si tu as la montre débranche-là, sinon la mesure va être illisible (pic de conso à chaque seconde).


Bon autrement tu reprendrais pas des moules...  ?
avatar
Gastair


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Gastair le Lun 3 Avr 2017 - 22:22

atis a écrit:J'ai chargé une heure parce que j'étais trop impatient d'essayer. 
Ke vais la remettre en charge et vérifier la tension de charge.

 Ça charge avec une tension de 13.5
Mon chargeur est le bosch kl1206

J'ai eu du mal à trouver les caractéristiques de ton chargeur... Je crois avoir trouvé qu'il délivre 4A sous 14,1V.
Bon, c'est un chargeur pour batteries classiques qui ne rechargera pas une batterie AGM à 100% et qui recharge trop rapidement ta batterie pour que ce soit top.
Il peut t’emmener à une charge largement suffisante pour démarrer bien entendu... donc pour dépanner ça passe sans problème. Par contre si tu veux t'en servir pour maintenir ta batterie pendant une longue période c'est pas top.
avatar
Gastair


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Mar 4 Avr 2017 - 9:09

Alors, voici les news :

- tension batterie : 12.7
- hier soir, j'ai mis en charge (effectivement, mon chargeur balance 4A arith est-il écrit dessus). Tension de charge au début : 13.5. Au bout d'une heure : 15V. J'ai débranché à ce moment là.
- tension batterie juste après charge : 13.6
- tension batterie 11h après : 13.
- tension batterie contact mis, feux croisement allumés : 12.3
- Je démarre : démarreur tourne normalement
- tension à 4000t/min : 13
- tension batterie après avoir coupé le moteur : 12.9

Il ne me semble pas avoir de consommateur de courant. J'ai débranché la borne - de la batterie, et mis l'ampèremètre en série entre la cosse et la câble débranché (200mA, puis 20mA,..). Y'a rien. Mais je mets "il me semble" parce que j'ai renouvelé l'opération en mettant le contact et feux croisements allumés (sur l'entrée 10A de l'ampèremètre, bien sûr). Ben, le contact ne se met pas, les câbles de l'ampèremètre semble ne pas être assez bon pour que le courant passe. Il n'est pas impossible que ce soit le même problème contact coupé. J'ai essayé avec deux jeux de câbles de mon appareil. Un à pinces crocos, un à pointes.

Mais la tension à 4000t/min me semble quand même très basse. Je vais faire les tests alternateur/régulateur/redresseur...

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  gabounette77 le Mar 4 Avr 2017 - 12:59

Pour le courant de fuite, essaye avec une ampoule de veilleuse de 5 w.

_________________________________________________________

sur le multimètre
on a 3 trous
10ADCCOMVOhmmA
avant
10ADCCOMVOhmmA
videNoirRouge
après
10ADCCOMVOhmmA
RougeNoirvide
mettre le fil noir sur comil y est déjà
mettre le fil rouge a gauche sur 10ADC
quand tout sera fini remettre comme au début pour les tests habituel de résistance et voltage
avatar
gabounette77


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Mar 4 Avr 2017 - 14:03

C'est bien ce que j'ai fait. Mais rien. 

Je vais faire le test avec une ampoule 5w ! Mais demain r seulement.

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Mer 5 Avr 2017 - 13:32

60h après la fin de la charge, batterie toujours à 13V. Elle semble correcte la batterie, non ? Et pas de courant de fuite...

J'ai fait les tests d'arbracam pour alternateur/régulateur/redresseur. J'ai du mal à les interpréter. Mais je vais poster dans la rubrique "électricité moteur"

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Mer 5 Avr 2017 - 20:18

Après avoir fait les différents tests (donc plusieurs démarrage), batterie à 12.85. Qu'en penses-tu Gastair, bonne ou pas la batterie ?

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Gastair le Mer 5 Avr 2017 - 21:05

atis a écrit:Après avoir fait les différents tests (donc plusieurs démarrage), batterie à 12.85. Qu'en penses-tu Gastair, bonne ou pas la batterie ?

12,85V c'est parfait pour une AGM : chargée à 100% *
Tu disais plus haut que ton chargeur délivre son intensité sous une tension de 15V.... c'est surprenant pour un chargeur classique sans position spécifique "AGM", mais une chance car c'est la tension de charge idéal pour une AGM !... c'est moins une chance si tu charges une batterie classique.
Avec cette technologie AGM, le problème c'est que sur ta moto le régulateur régule à une tension de maintenance (floating) un peu trop basse, elle ne sera donc jamais chargée à 100%.
Ce n'est pas bien grave... cela écourte légèrement sa vie. Il est possible de monter un régulateur ajustable mais c'est un peu pour le fun et le mieux est parfois l'ennemi du bien.

*ce qui n'indique pas sa capacité énergétique réelle... elle peut être chargée à 100% et ne plus avoir que la moitié des Ah d'origine si elle a morflé.

Je sais...
avatar
Gastair


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  atis le Mer 5 Avr 2017 - 21:46

Ok, merci pour ta réponse. Je suis entrain de tester mon système de charge. Trouve pas le problème

atis


Revenir en haut Aller en bas

Re: Demarreur qui tourne pas, puis tourne, puis tourne pas..

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum