R80 qui ne démarre plus apres 45 min de conduite

Voir le sujet précédent Voir le sujet suivant Aller en bas

R80 qui ne démarre plus apres 45 min de conduite

Message  BEJ69 le Mer 24 Mai 2017 - 8:14

Bonjour
Je voulais avoir vos conseils au sujet de ma ballade d hier soir. 
Apres 45 minutes de ballade, durant laquelle elle a du caller trois fois ou quatre mais elle est toujours repartie, le dernier calage a été le bon!!
Quand j'essaie de démarrer, elle a un bon bruit de démarreur.. pas de tac tac tac!! 
Jai tapoté dans les carbu, pu regarder une des deux bougies (un poil suintante)...Et elle ne voulait plus rien savoir.. jusqu à que la batterie ne veuille plus rien donner.. Jai du rentrer à pieds et y retourner pour mettre une chaîne..
Pour info, Jai changé moi meme le démarreur (acheté d occasion sur leboncoin) la semaine dernière.. je pensais avoir bien fait les choses niveau reglage (repère T/OS).... visiblement non.. 
Pensez-vous que ca vienne de ca? Je sais que ca fait pas beaucoup d éléments pour vous donner des pistes.. 
Est ce que le démarreur peut bien fonctionner pendant tout ce temps et décider de s arrêter?
(Et Oui j avais de l essence! :)

Merci pour votre aide

Antoine

BEJ69


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  beaujolais racer le Mer 24 Mai 2017 - 8:44

ça peut être à peu près n'importe quoi ton histoire.
La première chose à faire est d'aller chercher ta bécane (ça je pense que tu as dû y penser tout seul...), de mettre la batterie en charge car tu as dû la vider avec les multiples tentatives de démarrage.

Un fois la batterie chargé on peut déterminer ce qui cloche (ou pas...), tester démarreur et allumage notamment.

Commence par ça.
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  PizzaRoller le Mer 24 Mai 2017 - 9:36

Ça ressemble à un capteur hall qui est en train de mourir saispas

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  tak le Mer 24 Mai 2017 - 10:54

PizzaRoller a écrit:Ça ressemble à un capteur hall qui est en train de mourir saispas

+1
C'est effectivement à ça que j'ai pensé en premier.
ou
cannette mal fixée qui a bougé. problème déjà vu chez un comparse.
avatar
tak


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  BEJ69 le Mer 24 Mai 2017 - 13:22

Merci pour vos retours!! 
Fausse alerte.. la connexion de la canette étant défectueuse (occasion le bon coin) jai négligé la bonne connexion.. Jai renfoncé un peu mieux et hop!!! 
Comme quoi ca ne tient toujours qu a un fil... 

Merci encore! 

Antoine

BEJ69


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  BEJ69 le Jeu 1 Juin 2017 - 13:33

Je me permets de relancer le sujet car visiblement ç etait pas la connexion.. j'ai récupéré mon ancien connecteur qui etait en tres bon état que Jai ressoudé Et elle ma fait la même panne.. 
mon problème est tres proche de celui de flatbuzz (dernière message le 5 mai r80 cale redémarre, cale ne redémarre pas..) 
La solution de son problème etait des morceaux de résine dans le réservoir. Pour ma part, Jai fait un traitement restom du réservoir il y a deux ans quand j ai achete ma r80..Et je ne pense pas que la résine se désagrège déjà!! 
Du coup je me retourne sur la bonne qualité de la canette qui etait d occasion... ca se teste une cannette? 
je ferai les tests à la bougie avec bobine chaude (vus dans le sujet de flatbuzz ce week end..) fait il me tourner vers la bobine? (Pas vu de fissure, mais je vais regarder mieux!! )

Si vous avez d autres idées je suis preneur!! 
Merci d avance! 
Antoine

BEJ69


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  Luigi 2 le Jeu 1 Juin 2017 - 15:48

Ta bobine peut n'avoir aucune fissure et être HS, pas facile à tester quand c'est aléatoire; un moyen simple à mettre en oeuvre quand se produit la panne: tu débranches les deux cosses qui alimentent la bobine et tu les raccordes à une ampoule de basse puissance genre 5w, tu fais tourner le démarreur: si l'ampoule clignote boîtier d'allumage et canette sont ok, il faut t'orienter vers la bobine, si l'ampoule ne clignote pas voir boîtier d'allumage ou canette.

Il y a eu deux types de bobines: celle de gauche jusqu'en 1991, tôt ou tard elle tombera en panne, pas forcément à cause des fissures; et celle de droite enfin fiabilisée.

Luigi 2


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  BEJ69 le Jeu 1 Juin 2017 - 17:21

Je te remercie Luigi pour ta reponse tres claire.. Jai effectivement le vieux modèle de bobine.. 
juste une précision, le test de la bobine se fait à chaud ou à froid? (A chaud j imagine puisque la moto fonctionne quand même quelques temps avant de me planter!) 
Merci encore

BEJ69


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  Luigi 2 le Jeu 1 Juin 2017 - 17:31

Avec le système de la lampe, il faut bien entendu le faire quand le moteur ne veut plus tourner, dans ton cas à chaud.
Après il n'y a pas de symptômes systématiques, ça peut déconner de plusieurs manières, lorsque ma bobine a laché cela se manifestait uniquement par des difficultés à froid, une fois démarrée aucun problème a chaud.

D'après ce que tu décris je dirais aussi capteur Hall, mais sans tester il n'y a rien de sûr.

Luigi 2


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  Luigi 2 le Jeu 1 Juin 2017 - 17:50

Ce que tu pourrais faire pour faciliter la chose: dévisser les écrous des cosses bobine, mettre deux fils pour le test, bien isolés et planqués quelque part, lorsque tu tombes en rade tu branche de suite la lampe et tu teste, ça évite de déposer le réservoir et ça ne laisse pas le temps de refroidir. Ne roule pas avec la lampe branchée en permanence, le boîtier d'allumage pourrait ne pas apprécier la consommation supplémentaire.

Il y a un inconvénient avec ce système rapide: si c'est la bobine et si elle se met en court-jus lorsqu'elle déconne (en général non, c'est un fil qui se coupe à l'intérieur), la lampe ne s'allumera pas ou faiblement, ça va te mettre sur une fausse piste. Son clignotement doit être rapide et régulier.

Luigi 2


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  BEJ69 le Jeu 22 Juin 2017 - 20:55

Salut à tous, 
Je me permets de relancer le sujet.. Jai acheté une nouvelle bobine (celle de la photo précédente).. 
Et rien! Je n ai pas d étincelle à la bougie!!! 
Je sais plus quoi faire!! 
Quand j essaie de démarrer elle fait un bon bruit de démarreur mais il ne se passe rien... 
Auriez vous une solution svp? 

Merci à tous! 
PS : juste pour info quand le contact est mis Le module de démarrage (truc noir avec écrit dessus telefunken, est brûlant.. rien de grave? )

BEJ69


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  Luigi 2 le Ven 23 Juin 2017 - 7:07

Tu as changé la bobine sans faire de test avant?

Luigi 2


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  BEJ69 le Ven 23 Juin 2017 - 8:32

UBonjour Luigi! En effet maincomme elle etait fêlée sur la partie plate, Jai préféré  partir sur du neuf...
Jai aussi deux fils tressés qui ressemblent à des masses qui étaient sur l ancienne bobine que jai du réadapter sur la nouvelle... je sais pas trop à quoi ils servent!

BEJ69


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  PizzaRoller le Ven 23 Juin 2017 - 10:34

BEJ69 a écrit:... je sais pas trop à quoi ils servent!

À rien .

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  srv le Ven 23 Juin 2017 - 10:41

PizzaRoller a écrit:
BEJ69 a écrit:... je sais pas trop à quoi ils servent!

À rien .
hahaha 



ça fait joli quand même non? 
avatar
srv


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  PizzaRoller le Ven 23 Juin 2017 - 11:05

srv a écrit:
PizzaRoller a écrit:
BEJ69 a écrit:... je sais pas trop à quoi ils servent!

À rien .
hahaha 



ça fait joli quand même non? 

Ça décore. Ce sont des vestiges de son service militaire.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  beaujolais racer le Ven 23 Juin 2017 - 12:42

PizzaRoller a écrit:
srv a écrit:
PizzaRoller a écrit:
BEJ69 a écrit:... je sais pas trop à quoi ils servent!

À rien .
hahaha 



ça fait joli quand même non? 

Ça décore. Ce sont des vestiges de son service militaire.
C'est joli les petites bobines avec des tresses, ça fait jeune, on se croirait à l'école.
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: R80 qui ne démarre plus apres 45 min de conduite

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum