Batterie qui ne charge pas en roulant. R60/6 HELP

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Lun 5 Juin 2017 - 19:56

PizzaRoller a écrit:Belle photos !

Sur la première, je ne sais pas ce que tu mesures mais je doute que ça serve à quelque chose.
Normalement, on mesure sur les cosses du stator entre U et V, entre V et W, entre W et U puis entre Y et U, Y et V et Y et W.
On se fout un peu de connaitre les résistances, il faut voir si le courant passe et une lampe témoin est beaucoup plus rapide qu'un multimètre.

Un peu de lecture, ça dépasse le problème de charge mais c'est pour la culture :

Mémo de câblage :
Comment ça marche ? :  

Test du redresseur (pont de diodes) :
Test statique de l'alternateur :

Pour le mal de tête, je n'arrive pas à passer l'Aspirine par internet, désolé.

Il faudrait voir comment est branché le redresseur/régulateur, combien de fils entrent et sortent.

Autre remarque, Il est monté à l'endroit le moins approprié pour sa santé : pas de ventilation et zone plutôt chaude. Il est fort probable que ça lui a été fatal.
Merci ! C'est super clair je comprend mieux l'histoire des U V W ! Y a t'il moyen de tester ca avec le multimètre ? Je ne crois pas avoir ce qu'il faut pour la lampe temoin. 

Pour tout les fils qui rentrent et sorte j'ai du mal a tout voir ... 

Et après oui il m'avait dit qu'il essayerait de trouver un moyen de le mettre sous le réservoir pour qu'il soit ventilé, mais vu que je l'ai speedé pour qu'il bosse dessus, il a du oublié de le faire ^^. Par contre apparemment la veille que je la récupère au garage elle chargeait bien a 13.5, et quand je l'ai recup elle chargeaient plus. Donc le régulateur ne peux pas avoir pris un coup alors qu'elle a pas roulée. 

Fr@nck03 a écrit:J'adore voir ces cosses rapides dans le câblage de nos machines. hahaha hahaha hahaha
 Heu.. hein??
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Mick13 le Lun 5 Juin 2017 - 20:37

il n'y a pas pire que ces cosses rapides ...
Comme Pizza :
pour info les CBR900, 600, VFR 75O ont cette pièce sur le cadre en alu, donc mieux ventilé, et la chaleur du régulateur / redresseur se transmets dans le cadre, ils cramaient quand même. On mettais de la graisse conductrice de chaleur (aussi appelée pâte thermique), de micropross d'ordi pour améliorer l'échange thermique régulateur / cadre

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Lun 5 Juin 2017 - 21:18

Mick13 a écrit:il n'y a pas pire que ces cosses rapides ...
Comme Pizza :
pour info les CBR900, 600, VFR 75O ont cette pièce sur le cadre en alu, donc mieux ventilé, et la chaleur du régulateur / redresseur se transmets dans le cadre, ils cramaient quand même. On mettais de la graisse conductrice de chaleur (aussi appelée pâte thermique), de micropross d'ordi pour améliorer l'échange thermique régulateur / cadre
 Donc en gros... ça va cramer a coup sur ? .... --"
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Mick13 le Lun 5 Juin 2017 - 21:22

9,5 chances sur dix ....
Mais rien ne t’empêche de le déplacer dans un endroit mieux refroidis, de le mettre sur un support fait avec une plaque en alu ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Lun 5 Juin 2017 - 21:28

Vu le nombre de fils dans tout les sens j'arriverai jamais a faire ça ....... ><
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  PizzaRoller le Lun 5 Juin 2017 - 21:44

Mais si, c'est pas très compliqué. 
Mais s'il a cramé, il vaudrait peut-être mieux remonter comme d'origine avec un redresseur à 4 fils et un régulateur externe.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Lun 5 Juin 2017 - 21:48

PizzaRoller a écrit:Mais si, c'est pas très compliqué. 
Mais s'il a cramé, il vaudrait peut-être mieux remonter comme d'origine avec un redresseur à 4 fils et un régulateur externe.

Moi qui pensait que c'etait une bonne chose d'avoir fait cette modif d'un point de vue fiabilité....
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Gastair le Lun 5 Juin 2017 - 21:53

Comme quoi encore là, le mieux est l'ennemi du bien....
avatar
Gastair


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  pockaman le Lun 5 Juin 2017 - 22:24

Le boîtier redresseur régulateur intégré RR45 (c'est son p'tit nom pour nos flats) est costaud et très efficace, faut pas non plus être intégriste de la pièce d'origine, on ne peut quand même pas dire que les pannes de charge ne sont pas légions sur nos vieux flats...
Le RR45 n'est pas idéalement placé sur cette moto, mais j'en ai quelques unes à l'entretien ou ce même système est placé à cet endroit, sans problème depuis au moins trois ans que je suis les motos. A moins d'un problème de câblage, je ne pense pas que ce soit la source de la panne.
Tu nous diras, Pizza...  clin
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Lun 5 Juin 2017 - 22:41

pockaman a écrit:Le boîtier redresseur régulateur intégré RR45 (c'est son p'tit nom pour nos flats) est costaud et très efficace, faut pas non plus être intégriste de la pièce d'origine, on ne peut quand même pas dire que les pannes de charge ne sont pas légions sur nos vieux flats...
Le RR45 n'est pas idéalement placé sur cette moto, mais j'en ai quelques unes à l'entretien ou ce même système est placé à cet endroit, sans problème depuis au moins trois ans que je suis les motos. A moins d'un problème de câblage, je ne pense pas que ce soit la source de la panne.
Tu nous diras, Pizza...  clin

yess yess yess
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  PizzaRoller le Lun 5 Juin 2017 - 23:27

Gaël, vu sa position, faut voir s'il n'a pas eu un coup de chaud qui l'aurait mis à mal.
Les diodes se testent à peu près de la même manière que sur le redresseur d'origine sauf qu'à priori, il ne redresse que les trois phases sans se préoccuper du neutre. J'ai des bidules similaires sur mes trottinettes.

Par contre, qu'en est il de l'excitation du rotor sur ces modèles ? Il gère le "fil bleu" sans lampe témoin ?
Si besoin, tu peux en fournir ?

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  PizzaRoller le Lun 5 Juin 2017 - 23:41

2 questions stupides, il suffit d'aller voir sur le site de Electrex, j'ai les réponses confus

La 3e question tient toujours si l'actuel RR45 est cuit clin

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  pockaman le Mar 6 Juin 2017 - 14:16

Oui, j'ai tout ça, que ce soit de l'ancien système comme du nouveau. clin
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Mer 7 Juin 2017 - 19:45

pockaman a écrit:Le boîtier redresseur régulateur intégré RR45 (c'est son p'tit nom pour nos flats) est costaud et très efficace, faut pas non plus être intégriste de la pièce d'origine, on ne peut quand même pas dire que les pannes de charge ne sont pas légions sur nos vieux flats...
Le RR45 n'est pas idéalement placé sur cette moto, mais j'en ai quelques unes à l'entretien ou ce même système est placé à cet endroit, sans problème depuis au moins trois ans que je suis les motos. A moins d'un problème de câblage, je ne pense pas que ce soit la source de la panne.
Tu nous diras, Pizza...  clin

Dis moi.. est ce que cependant ils ont un témoins de charge ? Moi je n'en ai plus... je crois qu'il l'avait remplacé par une résistance si je me souviens bien. Je sais qu'il m'avait dit un truc comme quoi il l'avait adapté. Mais je reviens de Sabatere a Lavernose prés de Toulouse et le gars me dit que sans témoins de charges ça ne peut pas marcher... 

Et sinon merci Pizzaroller ! Il m'a ouvert l’accueil juste pour moi et j'ai un rotor tout neuf. En espérant que ce soit ça... et pas un montage foireux.
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  PizzaRoller le Mer 7 Juin 2017 - 20:01

Le RR45 peut avoir un témoin de charge si on veut mais pas indispensable. 
Sur le site, il est expliqué comment le brancher ou ne pas le mettre. Pas besoin de résistance. 

Maintenant que tu connais Sabater, ta moto va beaucoup mieux marcher souris

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Mer 7 Juin 2017 - 20:04

Ah ca me rassure.  ( Je comprenais rien la fiche du RR45 )

Et oui j’espérais .. mais il veut pas me prendre comme nouveau client. :'( :'(
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Jeu 8 Juin 2017 - 19:06

Rotor installé, ca charge a 13.4 ! Miracle.  yess yess yess

Bon par contre elle fume du cylindre gauche de plus en plus ( fumé blanche je crois ) . Alors qu'il vient de me faire la vidange, les bougies, et réglage carbu. Il m'a confirmé que l'ancien proprio avait refais la segmentation, j'ai quasi tout de neuf maintenant. Une idée de quoi ça peut venir ? Une segmentation mal refaite ?
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Luigi 2 le Jeu 8 Juin 2017 - 19:16

En fait ton mécano te vends un régulateur spécial 150€ alors que l'origine est bien moins cher, la panne ne vient pas de là mais du rotor....j'espère que tu n'a pas payé le rotor au prix fort.

Pour la fumée, si c'est le même qui a fait le boulot, tout est possible...

Luigi 2


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Jeu 8 Juin 2017 - 19:33

Luigi 2 a écrit:En fait ton mécano te vends un régulateur spécial 150€ alors que l'origine est bien moins cher, la panne ne vient pas de là mais du rotor....j'espère que tu n'a pas payé le rotor au prix fort.

Pour la fumée, si c'est le même qui a fait le boulot, tout est possible...

C'est moi qui lui avait demandé de le remplacer par celle la parce que j'avais entendu que c'était plus fiable : c'était une erreur. Et le mec m'a même pas fait payé le montage vu que ça faisait 1 mois que j'attendais la pièce. La première fois le régulateur avait bien grillé, du a un court circuit dans le faisceau. Ce même court circuit qui me pompait du jus sur ma batterie plein pot ( deuxième panne ). C'est n'est qu'une fois le régulateur changé, et le faisceau électrique refait a neuf, qu'on a pu se rendre compte que le rotor ne chargeait pas assez. Avant ça aurait été difficile ma batterie était a 3.5 avec les phare allumés... 
Concernant le faisceau... franchement il est propre. Meme si y a une cosse rapide. Il a l'air de savoir ce qu'il fait. 

Et non je viens de le dire, la segmentation a normalement été refaite par l'ancien proprio. Qui est surement celui a incriminer dans l'histoire, j'ai quand même eu 3 pannes en 6 jours après l'avoir acheté. Le faisceau etait dans un etat catastrophique avant que le garagiste ne mette les doigts dedans.
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Luigi 2 le Jeu 8 Juin 2017 - 20:16

Des 3 éléments du circuit de charge, le rotor est le plus facile à contrôler, il suffit d'isoler les charbons et mesurer entre les bagues du collecteur.

Luigi 2


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  PizzaRoller le Jeu 8 Juin 2017 - 20:35

Le rotor des flats peut être facétieux du genre être bon arrêté et en coupure en rotation, ça c'est vu quelques fois Twisted Evil

Par contre, griller un régulateur par un court circuit, ça paraît plus difficile.
Il faut plutôt chercher ça du côté du redresseur. 

13,4 V, c'est pas très musclé comme charge. On devrait arriver à 14 V

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Luigi 2 le Jeu 8 Juin 2017 - 20:44

PizzaRoller a écrit: ça c'est vu quelques fois Twisted Evil

 Certes, mais vraiment pas fréquent, probabilité du genre mec au RSA qui habite rue Ozenne, c'est pas courant. Mais possible.

Luigi 2


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  IndyAnders le Jeu 8 Juin 2017 - 20:53

Bah la c'était bien ca : a l'arrêt ca fonctionnait et au bout de 5 mn de marche ça ne chargeait plus. 

Si c'était le redresseur qui a fait cramer le régulateur, ca tombe bien j'en ai plus avec le RR45. Âpres le régulateur était vieux et en mauvais état comme tout sur cette moto. ^^

13.4 c'est avec les gros consommateurs allumés ( En gros... les phares x) ). 14 sans. Sabatere m'a dit que c'était bien hier. :) 

Par contre j'ai payé le rotor 130€.. je sais pas si c'est cher ou pas.
avatar
IndyAnders


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Luigi 2 le Jeu 8 Juin 2017 - 20:57

14 sans les phares c'est bon, le prix est correct (c'est de l'adaptable), en concession ça oscille entre 380 et 400!

Luigi 2


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  PizzaRoller le Jeu 8 Juin 2017 - 21:54

Il faudra peut-être envisager de sortir le RR du carter moteur pour le mettre à la place du régulateur d'origine : sous le réservoir à droite. 
Tu passes quand je serai rentré.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas en roulant. R60/6 HELP

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum