Problème inconnu

Aller en bas

Problème inconnu

Message  Superdekka le Ven 7 Juil 2017 - 7:11

bonjour amis motard voilà j'ai une bmw r80 rt de 86 qui marchai nickel jusqu'à hier ou elle me fait un coup très dangereux car elle s'éteigne et se rallume à 120 km/h en plein autoroute 2 à 3 fois puis marche très bien sachant que le seul truc que j'ai changer cette semaine c les bougies merci pour votre aide
avatar
Superdekka


Revenir en haut Aller en bas

Re: Problème inconnu

Message  moumouille49 le Ven 7 Juil 2017 - 7:46

On peut penser à un soucis électrique...Peut être un fil coupé quelque part qui donne un contact aléatoire... Essaies de triturer le faisceau électrique pour voir si quelque chose se passe. Tu peux aussi avoir un soucis au niveau du contacteur à clé. regardes aussi du côté du fil qui alimente la bobine...Ce n'est qu'une piste évidemment...ça n'exclue pas un soucis d'allumage ou une saleté dans les carbus.
avatar
moumouille49


Revenir en haut Aller en bas

Re: Problème inconnu

Message  Mick13 le Ven 7 Juil 2017 - 8:17

démarre la moto, fais bouger le faisceau sous le té de fourche, si le moteur se coupe, bingo !
pareil un peu partout
essaie aussi de vérifier le circuit d'alimentation en essence
que le bouchon et son aération ne soient pas bouchés, etc

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Problème inconnu

Message  Superdekka le Ven 7 Juil 2017 - 22:35

Ok merci pour vos réponses j'essayerai tt sa demain et je vous rendrai la réponse ciao
avatar
Superdekka


Revenir en haut Aller en bas

Re: Problème inconnu

Message  desmot le Sam 8 Juil 2017 - 6:22

je controlerai aussi le serrage des cables de batterie et coté masse du cadre,
bon courage
avatar
desmot


Revenir en haut Aller en bas

Re: Problème inconnu

Message  Phil... le Sam 8 Juil 2017 - 12:23

ce qui serait interessant c'est de savoir ce qui se passe collatéralement à ces coupures moteur...
coupure du phare,
coupure des voyants,
voyant qui s'allume seul,
rien ou quelque chose au tableau de bord ?

c'est une coupure franche sur les 2 cylindres ?

Phil...
***
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Problème inconnu

Message  Superdekka le Sam 8 Juil 2017 - 12:46

Bon question ce que j'ai remarquer c que quand sa coupe y'a les voyons de charge et de l'huile qui s'allume ( contact) c tous se que j'ai remarquer
avatar
Superdekka


Revenir en haut Aller en bas

Re: Problème inconnu

Message  Gastair le Sam 8 Juil 2017 - 20:04

Superdekka a écrit:Bon question ce que j'ai remarquer c que quand sa coupe y'a les voyons de charge et de l'huile qui s'allume ( contact) c tous se que j'ai remarquer

Un effort sur le Français je te prie... pas de langage SMS.

Edit : .....j'avais pas vu ta position géographique.... je me doute que tu fais comme tu peux...mais évite le langage SMS. clin
avatar
Gastair


Revenir en haut Aller en bas

Re: Problème inconnu

Message  Superdekka le Sam 8 Juil 2017 - 21:50

Bonjour,
Merci pour la remarque je vais essayer de faire un effort à l'avenir.
Cordialement.
avatar
Superdekka


Revenir en haut Aller en bas

Re: Problème inconnu

Message  Gastair le Sam 8 Juil 2017 - 22:06

Superdekka a écrit:Bonjour,
Merci pour la remarque je vais essayer de faire un effort à l'avenir.
Cordialement.

Pas de problème... comme je l'ai précisé je n'avais pas vu ton origine. Si j'écris dans ta langue je fais moi aussi 1 ou 2 erreurs (en Français aussi)  

biker
avatar
Gastair


Revenir en haut Aller en bas

Re: Problème inconnu

Message  Mick13 le Dim 9 Juil 2017 - 9:22

Pas mieux lol!

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Problème inconnu

Message  NONO84 le Dim 9 Juil 2017 - 14:29

Superdekka a écrit:Bon question ce que j'ai remarquer c que quand sa coupe y'a les voyons de charge et de l'huile qui s'allume ( contact) c tous se que j'ai remarquer
Je regarderais en premier l'alimentation des bobines.
avatar
NONO84


Revenir en haut Aller en bas

Re: Problème inconnu

Message  PizzaRoller le Dim 9 Juil 2017 - 14:48

NONO84 a écrit:
Superdekka a écrit:Bon question ce que j'ai remarquer c que quand sa coupe y'a les voyons de charge et de l'huile qui s'allume ( contact) c tous se que j'ai remarquer
Je regarderais en premier l'alimentation des bobines.

C'est pas faux !

Si les voyants du tableau s'allument, c'est probablement que le jus arrive bien, on peut donc logiquement éliminer la batterie et le circuit de contact et aussi le coupe circuit qui, en principe, coupe aussi les voyants (enfin, d'origine, c'est comme ça)

Reste l'alimentation des bobines, de l'éventuel CDI et capteur Hall ou du fil du rupteur.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème inconnu

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum