Coupe circuit

Aller en bas

Coupe circuit

Message  Tedlamor le Sam 5 Aoû 2017 - 9:36

Bonjour, Je n'ai plus de témoin de neutre ni de contact et quand je presse le démarreur il ne se passe rien. J'ai de la batterie, phare, clignotants juste le feu arrière qui ne fonctionne plus. J'ai un R100RT1 modifié scrambler. quelqu'un a une idée?

Tedlamor


Revenir en haut Aller en bas

Re: Coupe circuit

Message  PizzaRoller le Sam 5 Aoû 2017 - 11:26

Fallait pas la modifier ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Coupe circuit

Message  nortonton le Sam 5 Aoû 2017 - 11:58

Ton titre est une bonne piste.
Verifie le coupe circuit au guidon.
Quoiqu'avec une machine modifiée,  on trouve des pannes inovantes .
Normalement, on ne perd pas le feu stop avec le coupe circuit activé,  mais il etait peut etre inoperant avant le drame. siffle


Dernière édition par nortonton le Sam 5 Aoû 2017 - 12:54, édité 1 fois (Raison : Precision feu de stop)
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: Coupe circuit

Message  Daniel68 le Mer 9 Aoû 2017 - 20:39

Il arrive parfois que l'un des fils du contacteur de point-mort se décroche ou que la patte casse.
Si tu n'as plus le circuit électrique te permettant de démarrer en débrayant, ça peut être ça.
avatar
Daniel68


Revenir en haut Aller en bas

Re: Coupe circuit

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum