A froid, elle démarre très difficilement

Page 1 sur 2 1, 2  Suivant

Aller en bas

A froid, elle démarre très difficilement

Message  Nouch87 le Mar 5 Sep 2017 - 9:58

Bon,
ahhh ça n'aura pas duré trop longtemps la confiance absolue dans mes démarrage à froid....  A chaud elle démarre super bien....  j'ai pour rappel réglé les soucis de masse (enfin je l'espère).
Le démarreur a été testé par un spécialiste voiture qui m'a assuré sur son banc d'essai que tout était nickel en terme de prise de puissance et d'entrainement sous charge... La batterie a été testée par le vendeur de batterie, qui m'a dit que ma batterie était nickel mais qui m'a prêté une batterie neuve gel 30AH.. même symptômes...
Une fois démarré, c'est une horloge.... à la poussette , elle démarre super bien mais ...... à froid voilà le truc ... et pas tout le temps... car quand elle accroche, elle démarre direct... :



Une idée svp ?
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  BravoFox le Mar 5 Sep 2017 - 10:04

Jeu des soupapes.

BravoFox


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Mar 5 Sep 2017 - 11:30

Sièges de soupapes revus et OK. Jeu de soupapes OK.

Je pensais plus au solénoïde... mais j ai un gros doute là !
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  PizzaRoller le Mar 5 Sep 2017 - 11:35

T'aurais pas modifié les fils entre la batterie et le démarreur ou déplacé la batterie ?

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Mar 5 Sep 2017 - 11:40

Oui au 2 questions....

EN testant la batterie de prêt... j ai du démonter et remonter 2 fois... (une fois pour test et une fois pour remettre la mienne) et pour ce qui est des fils du démarreur.... j'ai débranché mon câble entre ma platine de fusibles et mon bouton de démarreur et je l'ai remis (j’espère correctement maintenant que tu le dis !)  mais si contact.... le vrai démarrage se fait par le câble direct de + et la masse...non ?
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  BravoFox le Mar 5 Sep 2017 - 11:42

As tu controlé bougies, cables HT, antiparasites et bobines?

BravoFox


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Phil... le Mar 5 Sep 2017 - 12:05

on dirait que le démarreur tourne mais la tête n'est pas avancée par le solénoïde...
Pb de branchement...?
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  beaujolais racer le Mar 5 Sep 2017 - 12:33

Le démarreur semble avoir du mal à entraîner le moteur
Vu que démarreur et batterie ont été contrôlés, je suggérerais, comme pizza, de revoir la liaison entre les deux.
Il y a peut être une section de fil insuffisante qui ne laisse pas passer la puissance.
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Phil... le Mar 5 Sep 2017 - 13:06

beaujolais racer a écrit:Le démarreur semble avoir du mal à entraîner le moteur

enlève tes bougies et essaye de démarrer,
si le démarreur fonctionne et que le moteur tourne, c'est qu'il est bien branché mais qu'il n'a pas assez de puissance pour vaincre la compression...
si ça ne change rien, regarde dans tes fils.
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Mar 5 Sep 2017 - 13:41

J'ai enlevé bougies et le moteur entraine correctement.... à chaque fois sans souci
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  PizzaRoller le Mar 5 Sep 2017 - 13:50

beaujolais racer a écrit:Le démarreur semble avoir du mal à entraîner le moteur
Vu que démarreur et batterie ont été contrôlés, je suggérerais, comme pizza, de revoir la liaison entre les deux.
Il y a peut être une section de fil insuffisante qui ne laisse pas passer la puissance.

 C'est de ces fils là dont je parle. Les gros fils de 16 mm2 qui vont du plus au démarreur et du moins au cul de boîte. 
Si tu les rallonges pour mettre la batterie sous la boîte ou dans la selle, il faudrait peut-être augmenter la section et la masse doit être solidement fixée à la boîte ou une vis du bloc moteur/boîte.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Phil... le Mar 5 Sep 2017 - 14:12

tu dois vite le savoir en passant la main sur les fils... il y en a un qui doit chauffer.
l'énergie qui manque au démarreur pour faire tourner le moteur avec la compression part en chaleur quelque part dans un fil qui fait résistance chauffante...
tu as un grille pain sous les fesses ou sous le réservoir...
J'ai bon Pizza ?
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  PizzaRoller le Mar 5 Sep 2017 - 14:15

Phil... a écrit:tu dois vite le savoir en passant la main sur les fils... il y en a un qui doit chauffer.
l'énergie qui manque au démarreur pour faire tourner le moteur avec la compression part en chaleur quelque part dans un fil qui fait résistance chauffante...
tu as un grille pain sous les fesses ou sous le réservoir...
J'ai bon Pizza ?

C'est tout à fait ça ... sauf le pain, c'est les coucougnettes qui vont griller hahaha

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Phil... le Mar 5 Sep 2017 - 14:22

Whaaaa !! yess
Pizza à force de te lire je deviens un peu moins une burne en élec...
priere priere priere 


Quant à toi Nouch, si tu veux vite savoir ce qui cloche,
tu démarres et tu gardes le bouton du démarreur bien enfoncé,
tu comptes jusqu'à 10 et le fil qui fume, qui fond et qui flambe... bin c'est lui le coupable.




prévois l'extincteur avant, on sait jamais... fuit
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Mar 5 Sep 2017 - 14:40

j'ai tout compris pour l'instant sauf dans la logique ... que des fois ça démarre impec et puis je retest...impec... encore ..impec et apres ..comme sur ma vidéo.. ca repart en vrille .... et 2 mn plus tard ... c'est reparti avec 5 ou 6 démarrages impec d 'affilé ...  je me demande si il n'y a tout simplement pas une malédiction ou Marcelle Bélivaud qui va sortir un jour  pour me dire.. "surprise surprise"  ....
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  moumouille49 le Mar 5 Sep 2017 - 18:38

Mon frangin a eu un soucis de la sorte sur son 75/7 , c'était de l'oxydation dans le sertissage de la cosse du + de batterie. De l'extérieur , tout était nickel , il y avait bien 12v mais l'intensité ne passait pas.
avatar
moumouille49


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  teqox le Mar 5 Sep 2017 - 18:52

bonsoir


 regarde du cotes du relais du démarreur ça m a fait pareil un coup oui un coup non...apres changement démarreur faché je me suis aperçu qu une cosse du relais était pourrie...

teqox


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  gabounette77 le Mar 5 Sep 2017 - 19:45

Met le starter et n'ouvre pas la poignée.
avatar
gabounette77


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  PizzaRoller le Mar 5 Sep 2017 - 20:27

gabounette77 a écrit:Met le starter et n'ouvre pas la poignée.

Ça ne va rien changer sinon forcer encore plus sur le démarreur en fermant l'arrivée d'air 

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Christophe Jean-Michel le Mar 5 Sep 2017 - 20:32

beaujolais racer a écrit:Le démarreur semble avoir du mal à entraîner le moteur
Vu que démarreur et batterie ont été contrôlés, je suggérerais, comme pizza, de revoir la liaison entre les deux.
Il y a peut être une section de fil insuffisante qui ne laisse pas passer la puissance.
Dans ce cas, il y a danger P=RI²...
avatar
Christophe Jean-Michel


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Christophe Jean-Michel le Mar 5 Sep 2017 - 20:37

A écouter la vidéo, je pencherai pour une limitation de la capacité de la batterie à délivrer la bonne puissance.

Je ne peux que souscrire aux remarques sur la résistivité anormale de ton circuit de démarrage; vérifie tes cosses, tes câbles, l'éventuelle oxydation ...
avatar
Christophe Jean-Michel


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  beaujolais racer le Mar 5 Sep 2017 - 21:15

Christophe Jean-Michel a écrit:
beaujolais racer a écrit:Le démarreur semble avoir du mal à entraîner le moteur
Vu que démarreur et batterie ont été contrôlés, je suggérerais, comme pizza, de revoir la liaison entre les deux.
Il y a peut être une section de fil insuffisante qui ne laisse pas passer la puissance.
Dans ce cas, il y a danger P=RI²...
merci de parler français, moi pas comprendre   Oh oups, ta prise compteur, je regarde demain, j'ai été un peu surbooké!
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Soloone01 le Mer 6 Sep 2017 - 10:45

Comme Christophe Jean Michel la batterie peut être en cause...sauf si le moteur tourne .
Pour moi la batterie "soit" disant pleine charge n'actionne même pas le démarreur...ou si peu.
A la poussette la bécane démarre du premier coup.
Après deux ou trois essais mon chargeur électronique m'indique une batterie totalement ou presque totalement déchargée...
alors qu'il y a 12 V a l'indicateur de charge...mais combien d’ampères...
Bref certaines batterie semblent parfaites alors qu'en réalité elles n'ont plus de jux...
Évidement la corrosion sur les fils et les cosses n'arrangent rien...
Bon courage
avatar
Soloone01


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  PizzaRoller le Mer 6 Sep 2017 - 10:55

Soloone01 a écrit:Comme Christophe Jean Michel la batterie peut être en cause...sauf si le moteur tourne .
Pour moi la batterie "soit" disant pleine charge n'actionne même pas le démarreur...ou si peu.
A la poussette la bécane démarre du premier coup.
Après deux ou trois essais mon chargeur électronique m'indique une batterie totalement ou presque totalement déchargée...
alors qu'il y a 12 V a l'indicateur de charge...mais combien d’ampères...
Bref certaines batterie semblent parfaites alors qu'en réalité elles n'ont plus de jux...
Évidement la corrosion sur les fils et les cosses n'arrangent rien...
Bon courage

Relis le premier post : batterie testée OK par le vendeur et prêt d'une autre batterie.

Il semblerai que la batterie ne soit pas en cause.


Peut-être la pression du pneu arrière mais j'en doute moque



À 12 V la batterie est loin d'être chargée.
Chargée au repos, il faut 12.6 V
Le chargeur devrait indiquer 13.6 à 14 V en fin de charge.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Mer 6 Sep 2017 - 16:45

Aucune idée si c'est ça pour l'instant...mais purée.....faut que je démonte tout mon circuit... en faite j'ai eu de la chance de pas bruler jusque là !!!

photo du câble + une fois toute la gomme plastique enlevée.... et je vous montre pas l'autre bout !!!!!



A votre avis .... sans vouloir faire le pub pour ce site que je ne connaissais pas jusqu'à tout à l'heure.... câble flexible ou semi rigide ?

https://www.autoelectricsupplies.fr/product_list/124

et du 8,5 mm en 135 A ca devrait suffire ?  O/?N ?

Et promis PIZZA, je passe la câble de la masse sur le moteur (en neuf pour avoir la longueur suffisante /  me manquait 3 cm et 3 cm des fois.. ça fait toute la différence comme dirait ma femme) et pas sur le cadre comme il était monté par le vendeur !

Merci encore pour vos précieux conseils...
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum