A froid, elle démarre très difficilement

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: A froid, elle démarre très difficilement

Message  PizzaRoller le Mer 6 Sep 2017 - 17:16

Ø 8.5 mm, c'est vendu pour du 16 mm², c'est bon.
Achète les cosses qui vont bien et il vaut mieux les souder sur le câble.

Où est la batterie ? Déplacée ou d'origine ?

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Mer 6 Sep 2017 - 18:18

PizzaRoller a écrit:Où est la batterie ? Déplacée ou d'origine ?
 Sous la selle mais ça ne m'a pas l'air d'origine (j'en ai pas vu non modifiée ^^). c'est propre dans une cage acier et avec un bras qui la bloque, posée sur un caoutchouc, mais emplacement pas hermétique totalement à la pluie je pense (même si c'est derrière moteur/réservoir et sous la selle donc en grande partie protégée). 


Pour le câble désolé d'insister... je prends semi rigide ou flexible et en quel ampérage ?
car en flexible il n'y a pas 8,5, c'est du 8,2 ou 8,9 pour respectivement du 110 ou 135 A
et en semi rigide c'est du 8 ou du 9,7 pour respectivement du 105 ou 170 A
J'ai peur de m’embêter avec le semi rigide pour le branchement côté démarreur... non ?

Sinon je suis en train de lire tes tuto et je ne vois pas le diamètre des câbles électriques...
je partirai si validé par toi pour du 3mm2 pour l'alimentation relai démarreur (rouge et noir) soit 33 A  et pour le reste 28/0.30, 2.0mm², 17.5A  (diamètre extérieur de fil 3.3mm). je vais voir selon budget pour commander le câblage pour refaire tout mon circuit et me refaire un beau schéma comme le tien... tout les connecteurs soudés et un peu de gaine thermoplastique pour être pénard .. à  vie... enfin 25 ans ... perspective de faire de la moto^^
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  PizzaRoller le Mer 6 Sep 2017 - 19:21

Les câbles sont déterminés par leurs section et par la puissance qu'ils peuvent supporter. Le diamètre du câble n'a pas une grande importance et varie selon les procédés d'isolation utilisés. 
Pour le câble de puissance du démarreur, BMW utilisait du câble de 16 mm2 de section. Si tu prends le même, ça devrait le faire sauf si tu mets 3 mètres de câble pour remplacer un câble de 30 cm. 

Souple ou semi rigide, c'est toi qui voit. La différence de puissance est infime, la différence de prix un peu moins. 
Pour le câblage du faisceau, regardes les schémas, la section est indiquée. Généralement 2 mm2 pour le courant, 4 mm2 pour les grosses alimentation et 1 mm2 pour les petits consommateurs. 

Refaire tout un faisceau en achetant les câbles va te coûter bien plus cher que d'acheter un faisceau neuf. Ce n'est intéressant que pour faire des modifications lourdes et exotiques. 

La batterie dans une cage en métal est une bonne source d'emmerdement pour la maintenance. Elle ne craint pas la pluie ni le kärcher, on peut arroser les connexions sans risquer la moindre étincelle.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Mer 6 Sep 2017 - 19:35

Je vais voir les schémas. Merci pour tes conseils.
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Dim 8 Oct 2017 - 22:11


  • Bon circuit électrique entièrement refait à neuf...
  • Masse enlevée du cadre (et de sa peinture époxy) et positionné directement au "cul" de la boîte...
  • Batterie fonctionnelle et testée (comme neuve^^)
  • L’alternateur recharge la batterie....
  • Démarreur BOSCH  entièrement démonté, nettoyé selon tuto...


La moto démarre 9 coups sur 10... à froid comme à chaud.... Vous me direz que c'est pas mal.... ^^ en poussette elle démarre super bien aussi....

Mais quand le démarreur commence à décon...er... là ça part en sucette et je peux rester un moment sur le bord de la route... si il n'y a pas de descente proche pour me lancer solo..
Pour info j'ai fait tester le démarreur et il a la bonne tension qui passe dedans...

J'en ai parlé avec un pro et il me dit que certain démarreur Bosch avait un réglage de la fourchette (solénoïde). Il m'assure aussi que l'usure très faible des dents du lanceur et du volant ne peuvent pas expliquer ces lancements dans le vide parfois...

Par contre je pense plus soit à un problème de solénoïde qui, si la batterie est légèrement déchargée, ou pour une raison mystérieuse, aurait par moment une course limitée et ne pousserait pas assez le bras de la roue libre... soit à une explication sur cette foutue fourchette mais je n'ai pas saisie si il y a vait un réglage possible... si qqun sait.. je suis largement preneur .

Je le répète, pour l'instant la moto part presque à chaque fois.. pourquoi m'emm...... ? parce que je veux pouvoir m'arrêter sur le bord de la route , regarder le paysage sans être angoissé par un démarrage compliqué une fois sur 10 ou pire rester en panne à pétaouchnoque (si si des fois j'y vais...). Et si ça se trouve c'est juste un petit souci de calage de cette fourchette ou de je ne sais pas quoi.... 
Au fait...j'ai vérifié...mon solénoïde est celui avec l'encoche longue...

Si je savais où trouver un solénoïde neuf ou qui fonctionne bien ça me permettrait de tester.. on trouve encore ça pour nos démarreurs Bosch ? une référence ?? (un prix approximatif ?).... enfin l'idée et de voir les solutions alternatives avant d'acheter^^.


si qqun a une idée.... d'avance merci...


Dernière édition par Nouch87 le Lun 9 Oct 2017 - 21:40, édité 2 fois
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  beru 44 le Lun 9 Oct 2017 - 8:02

Salut,
http://www.condensateur-web.fr/solenoide-pour-demarreur-bosch-0001157023-A3641-365-376.html
vérifie quand même ta référence démarreur   serremain
avatar
beru 44


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Lun 9 Oct 2017 - 18:18

Merci...
Ma référence est : 0001157015 BOSCH  donc visiblement c'est le bon.. merci ^^
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Nouch87 le Ven 13 Oct 2017 - 3:52

Merci
avatar
Nouch87


Revenir en haut Aller en bas

Re: A froid, elle démarre très difficilement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum