[panne] feux arrière en position frein

Aller en bas

[panne] feux arrière en position frein

Message  TMT le Mer 6 Sep 2017 - 19:55

Bonsoir,

Après avoir 3j passé dans le garage à bricoler tous les fils de ma R45 j'ai toujours un soucis de feux arrière. 

Ce dernier fonctionne en veilleuse ou plein stop (en fonction du brachement des fils)  mais je n'arrive pas à le faire fonctionner les freins (rien ne se passe) et j'ai essayé toute les combinaison de fils possible (car pas de shema sous les yeux)

Voici la liste des chose que j'ai vérifie et qui marche ( au voltmètre ou à l'ampoule) :

- fusible OK
- le feux arrières et ses 3 fils
- le contacteur de frein arr


J'ai l'impression qu'il n'y a pas de courant qui sort du fil noir/gris issue dela boite fusible.  Mes question sont :

quel composant aurait pu cramer pour que cela ne marche plus ?

Le contacteur de frein fonctionne bien même moteur éteint ? 

Me lancer pour trouver la panne sur le reste du faisceau est au dessus de mes moyens  confused

PS : Tout le reste fonctionne au niveau électrique sur la moto !

TMT


Revenir en haut Aller en bas

Re: [panne] feux arrière en position frein

Message  Christophe Jean-Michel le Mer 6 Sep 2017 - 20:38

C'est pas sorcier --> Flatistech et un peu de méthode
avatar
Christophe Jean-Michel


Revenir en haut Aller en bas

Re: [panne] feux arrière en position frein

Message  PizzaRoller le Mer 6 Sep 2017 - 21:53

C'est pourtant simple, il n'y a que trois fils au feu arrière : le brun pour la masse, le gris/noir pour la veilleuse et le vert/rouge pour le stop.

Le gris/noir est à +12V quand la lumière est allumée
Le vert/rouge est à +12V quand on appuie sur la pédale de frein ou qu'on tire le levier du frein avant

S'il n'y a pas le jus, commence par vérifier les fusibles

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [panne] feux arrière en position frein

Message  TMT le Jeu 7 Sep 2017 - 7:05

Fusible ok; justement pour moi le problème vient du fait que je n'ai pas de 12v qui sort du gris/noir et je ne comprends pas pourquoi !

TMT


Revenir en haut Aller en bas

Re: [panne] feux arrière en position frein

Message  PizzaRoller le Jeu 7 Sep 2017 - 9:53

La veilleuse avant fonctionne-t-elle ?

Le fil gris/noir alimente les veilleuses et l'éclairage instruments.
Il est sous tension seulement quand la lumière est allumée.
Sur le fusible, le courant arrive par le fil gris et repart en gris/noir, y a-t-il du courant sur le fil gris quand la lumière est allumée ?

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [panne] feux arrière en position frein

Message  TMT le Sam 16 Sep 2017 - 18:47

Avec les infos et une bonne heure repasse sur la mob, je commence à comprendre le soucis : la connectique est ok et en fait le contacteur de frein avant decone et reste enclenché tout le temp. Quand je le débranche tout fonctionne (sauf le signal de frein avant biensur). Reste a me pencher sur ce problème et chercher des infos sur le forum ! coucou

TMT


Revenir en haut Aller en bas

Re: [panne] feux arrière en position frein

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum