Ratées et pas de puissance en sous régime

Page 1 sur 2 1, 2  Suivant

Aller en bas

Ratées et pas de puissance en sous régime

Message  erics102 le Dim 10 Sep 2017 - 22:36

J+2 après le départ et les problèmes continuent...
Bon on va mettre sur le compte de la batterie les problèmes de démarrage, mais mon problème de ratées s'est accentué. A faible allure pas de souci mais dès que je monte dans les tours, elle a des ratées. Si je passe la vitesse supérieure, elle ronfle en vibrant sans puissance.
A vide, au point mort ou débrayée, elle tourne sans problème même à 6000 tr/min. Sur plat ou en descente, pas de souci aussi pour aller jusqu'à 110 km/h. Mais en montée, à 2, dur de dépasser le 70-80.
J'ai remarqué que j'avais un peu d'eau au fond des cuves (grosse averses cette nuit).
les bougies sont correctes.


Dernière édition par erics102 le Lun 11 Sep 2017 - 5:26, édité 1 fois
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  Palica le Lun 11 Sep 2017 - 0:37

Probleme de carburation probablement (ou d'allumage )

Une synchro des carbus vraiment déréglée peut donner tes symptomes.

Je ne sais pas ce que tu as deja fait mais en reprenant tout a plat, sur que tu vas trouver (filtre a air, carburation, reglagle allumage, ajustement soupapes, synchro).

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  TIVEK le Lun 11 Sep 2017 - 7:53

Il m'est arrivé à peu près la même chose mon réservoir était pourri, la présence d'eau au fond des cuves pourrait être un signe de ce côté là !
avatar
TIVEK


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  LULU T100 le Lun 11 Sep 2017 - 8:09

Palica a écrit:Probleme de carburation probablement (ou d'allumage )

Une synchro des carbus vraiment déréglée peut donner tes symptomes.

Je ne sais pas ce que tu as deja fait mais en reprenant tout a plat, sur que tu vas trouver (filtre a air, carburation, reglagle allumage, ajustement soupapes, synchro).

+ 1 
faire au moins la petite revision c'est dèja bien pour repartir d'un bon pied
avatar
LULU T100


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  Gastair le Lun 11 Sep 2017 - 9:10

J'irais largement dans le sens d'un problème d'allumage...
Cela n'exempte pas de vérifier le reste pour partir d'une bonne base.
avatar
Gastair


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  nortonton le Lun 11 Sep 2017 - 9:15

J'ai eu deux fois ces symptômes.

Membrane de carbu percée.

Facile à  démonter, contrôler et à remplacer.


Dernière édition par nortonton le Lun 11 Sep 2017 - 9:17, édité 1 fois
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  Gastair le Lun 11 Sep 2017 - 9:16

Exact, moi aussi.... j'avions oublié
avatar
Gastair


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Lun 11 Sep 2017 - 9:48

Je vais regardé tout ça.
J'avais contrôlé les membranes, avant de partir, mais bon je vais regarder.
Par contre si c'est ça, c'est possible qu'elle puisse prendre les tours à vide ?
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  nortonton le Lun 11 Sep 2017 - 9:59

erics102 a écrit:Je vais regardé tout ça.
J'avais contrôlé les membranes, avant de partir, mais bon je vais regarder.
Par contre si c'est ça, c'est possible qu'elle puisse prendre les tours à vide ?
Oui, car à  vide un filet de gaz suffit à faire prendre beaucoup plus de tours qu'en charge. 
Filet de papillon en l'occurrence.

Où es tu présentement ?


Dernière édition par nortonton le Lun 11 Sep 2017 - 10:00, édité 1 fois
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  Gastair le Lun 11 Sep 2017 - 9:59

Que ce soit pour l'allumage ou la carburation le test "à vide" n'est jamais très parlant.
A vide la moindre puissance disponible suffit à faire monter le moteur en régime... en charge c'est autre chose...
Imagine, avec des membranes bien abîmées on arrive souvent à rouler à +- 100 kmh à donf... alors faire monter en régime un moteur à vide n'est pas un problème.
Sans être percées, elles peuvent être complètement distendues.


Edit...Merde.. grillé dans la même minute Suspect
avatar
Gastair


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Lun 11 Sep 2017 - 10:23

Ok je regarde les membranes alors.
Je suis à Calvi.
Par contre ici, j'ai un outillage limité donc je ne pourrais pas faire de synchro, ni de callage d'allumage (mais pas de raison que ça ait bougé). Faudra que je trouve un garage. Par contre si c'est une membrane, ça va être plus compliqué pour se dépanner
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  goeland_ le Lun 11 Sep 2017 - 10:32

Ca peut se réparer avec de la colle cyano, c'est pas terrible mais ca dépanne
avatar
goeland_


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  PizzaRoller le Lun 11 Sep 2017 - 10:37

T'as un condensateur d'allumage ? siffle

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  nortonton le Lun 11 Sep 2017 - 10:45

erics102 a écrit:Ok je regarde les membranes alors.
Je suis à Calvi.
Par contre ici, j'ai un outillage limité donc je ne pourrais pas faire de synchro, ni de callage d'allumage (mais pas de raison que ça ait bougé). Faudra que je trouve un garage. Par contre si c'est une membrane, ça va être plus compliqué pour se dépanner
Tu peux rouler tranquille comme ça. 
En restant en dessous du moment où ça commence à merder.
Mais il faut être sûr que c'est une membrane.
Tu peux savoir le côté fautif en tirant le câble de gaz au carbu .
Le côté qui prend donc le moins de tours sur 1 cylindre est coupable.
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Lun 11 Sep 2017 - 11:28

PizzaRoller a écrit:T'as un condensateur d'allumage ? siffle
Oui, il est dessus mais pas câblé, tu sais ? J'ai mon module GrandLaurent qui est branché à la place. Je peux aussi faire un test en cablant le condensateur mais si le module avait un souci, ça serait tout le temps, pas simplement à haut régime, non ? Et a vide ça merderait aussi je pense.
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  PizzaRoller le Lun 11 Sep 2017 - 12:03

Pas forcément mais le condensateur n'est pas en cause ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Lun 11 Sep 2017 - 12:15

Ok, je testerai le câblage d'origine aussi.

Bon, les membranes ne sont pas en cause... Bien élastiques et pas craquelées ou coupées.

On continue
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  jpd le Lun 11 Sep 2017 - 19:02

repasse en allumage d'origine ...
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Lun 11 Sep 2017 - 23:57

Après avoir tout contrôler (filtre à air, membranes, bougies, culbuteurs) et vidangé mon réservoir (un peu d'eau au fond) j'ai tout remonté en virant le module Grandlaurent et en recablant le condensateur depuis ma cosse externe, et là impossible de démarrer !
étincelles aux bougies, je contrôle le réglage de l'allumage avec un testeur de fortune : nada ! La lampe ne s'allume jamais quand je tourne le vilo. Je vire tous les fils et le module MGL et je recable comme à l'origine, directement dans le  carter d'allumage. Petit test à la lampe témoin : positif ! Good.
Je remonte tout et elle redémarre sans problème.
essai sur route, pas de signe de défaillance, elle prend bien les tours, la puissance est bien disponible sur toute la plage de vitesse.
Je ne comprends pas trop, mais vu que ça semble mieux marcher, je ne vais pas chercher plus loin !
On verra ce que ça donne à la ballade de demain  pour la visite des lacs Mélo et Capitello.
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  Fr@nck03 le Mar 12 Sep 2017 - 0:21

Et bien voilà une bonne nouvelle.   bien
Les pièces d'origine ça a quand même du bon. clin
avatar
Fr@nck03


http://www.flat-twin-bmw.com/t35334p125-restauration-cest-parti-

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Mar 12 Sep 2017 - 10:17

Et ça continue, encore et encore...

Le problème du jour : les amortos   je pleure

C'est pas réparable ça, hein ?
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  goeland_ le Mar 12 Sep 2017 - 10:54

C'est à dire ? C'est un peu vague
avatar
goeland_


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  nortonton le Mar 12 Sep 2017 - 11:00

goeland_ a écrit:C'est à dire ? C'est un peu vague

Très vague même.

Quels amortos précisément  ( arrière ne suffit pas comme réponse) ? D'origine ? adaptables ? Si oui quelle marque ?
Qu'est-ce qui est H/S ?  Ressort , silent bloc , peinture  , fuite , fonctionnement ?) 

On suppose que tu parles des amortos d 'origine , et qu'ils fuient , ou ne fonctionnent pas bien...

Sois précis si tu veux des réponses ciblées et utiles. coucou
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Mar 12 Sep 2017 - 11:05

La moto s'est mise à rebondir sur une route droite en en bonne état. J'ai eu l'impression qu'il y avait des vagues ou que le pneu s'était dégonflé.
il y a un claquement à la détente.
en statique il n'y a pas d'amortissement lorsque je comprime, ça fait juste ressort.
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  erics102 le Mar 12 Sep 2017 - 11:07

Les amortos sont ceux d'origine je pense.
le souci est interne ça fait penser à un clapet qui ne joue plus sont rôle et qui ne freine plus l'huile.
avatar
erics102


Revenir en haut Aller en bas

Re: Ratées et pas de puissance en sous régime

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum