Panne R100RS qui ne démarre pas

Page 2 sur 2 Précédent  1, 2

Aller en bas

Panne R100RS qui ne démarre pas  - Page 2 Empty Re: Panne R100RS qui ne démarre pas

Message  NONO84 le 27/11/17, 07:24 pm

srv a écrit:On a 10%...;)
Ah .. tu n'as que 10, toi ?  siffle

NONO84


Revenir en haut Aller en bas

Panne R100RS qui ne démarre pas  - Page 2 Empty Re: Panne R100RS qui ne démarre pas

Message  Yorossi46 le 05/12/17, 11:09 pm

Quelques nouvelles ... et de très bonnes yess
Réception samedi de l allumeur qui est passé par les mains expertes de Pockaman 

Petit coup de démarreur et hop !!! La bestiole a démarré au quart de poil
Voilà je voulais surtout dire un grand merci à tous les intervenants sur mon premier poste !
 Bravo aux experts ont diagnostique la panne ... et également à Pocka  ( si tu me lisb) pour la qualité de son boulot, la rapidité pour me renvoyer ça tout nickel
Pour mémoire, après cette poussette de 7kms, je crois qu il s est passé un truc fort entre cette moto et moi:lol!:
J attends maintenant réception de la lampe stroboscope pour bien caler tout ça et avantiii

Yorossi46


Revenir en haut Aller en bas

Panne R100RS qui ne démarre pas  - Page 2 Empty Re: Panne R100RS qui ne démarre pas

Message  valérian le 06/12/17, 07:08 am

Le bonheur c'est simple comme un bout d'fil
valérian
valérian


Revenir en haut Aller en bas

Panne R100RS qui ne démarre pas  - Page 2 Empty Re: Panne R100RS qui ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum