branchement voltmètre r100s 79

Aller en bas

branchement voltmètre r100s 79

Message  gbinois le Jeu 28 Déc 2017 - 14:09

salut , sur ma r100s j'avais un nanomètre de température moteur (?); j'ai trouvé un voltmètre d'occas, qui n'est pas une piece bmw mais qui y ressemble fort.
le nanomètre de température ne fonctionnais pas mais était éclairé.
voici les branchements que j'avais derrière le température moteur :

et voici l'arrière de mon voltmètre:


est ce que quelqu'un pourrais me dire si je peux rendre le voltmètre fonctionnel avec ça ?
la couleur des fils sur la moto sont : vert/noir; noir; vert et noir/blanc (ou gris)

merci d'avance pour votre aide ?
avatar
gbinois


Revenir en haut Aller en bas

Re: branchement voltmètre r100s 79

Message  Phil... le Jeu 28 Déc 2017 - 14:18

Je suis une burne en électricité mais rien de plus facile à brancher qu'un voltmètre,
il suffit de le brancher comme une ampoule entre le + et le -...
tu vois que jusque là c'est à mon niveau.
il te suffit de tester tes fils avec une ampoule à la masse et le fil qui allume l'ampoule et s’éteint quand tu coupes le contact est le bon;
celui qui allume l'ampoule quand tu mets la veilleuse ou le phare est l'éclairage du voltmètre.

ah, tant qu'on y est,
un manomètre indique la pression,
un thermomètre indique la température,
un manomètre qui indique la température ça n'existe pas sauf dans les machines à vapeur,
et un nanomètre, ça existe encore moins...
( si, pardon, ça sert à mesurer les atomes... )
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: branchement voltmètre r100s 79

Message  gabounette77 le Jeu 28 Déc 2017 - 14:34

Fais d'abord un essai directement sur la batterie pour repérer les branchements sur le voltmètre.
avatar
gabounette77


Revenir en haut Aller en bas

Re: branchement voltmètre r100s 79

Message  gbinois le Jeu 28 Déc 2017 - 15:19

ça y est c'est fait !
il y a quand même 1 fils de plus (retour à la masse) pour l'éclairage proprement dit du voltmètre.
ça fonctionne.

par contre un truc curieux, sur la première position de clé, l'éclairage s’allume  (ainsi que le reste du tableau de bord) mais l'aiguille du voltmètre ne bouge pas.
puis sur la position 2 pour démarrer, l'ensemble de l'éclairage du tableau de bord se coupe, et là j'ai le voltage sur le voltmètre....
ce que je trouve curieux c'est que le voltage ne soit pas indiqué dés la position n°1 ?
avatar
gbinois


Revenir en haut Aller en bas

Re: branchement voltmètre r100s 79

Message  Phil... le Jeu 28 Déc 2017 - 17:20

gbinois a écrit:ça y est c'est fait !
.......... là j'ai le voltage sur le voltmètre.....

là, je cherche pas à comprendre,
je m'estime satisfait
je range les outil et je sors le décapsuleur...
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: branchement voltmètre r100s 79

Message  gbinois le Jeu 28 Déc 2017 - 17:35

Phil... a écrit:
gbinois a écrit:ça y est c'est fait !
.......... là j'ai le voltage sur le voltmètre.....

là, je cherche pas à comprendre,
je m'estime satisfait
je range les outil et je sors le décapsuleur...
merci ;-)
alors je me décapsule une bière te je la bois à ta santé
avatar
gbinois


Revenir en haut Aller en bas

Re: branchement voltmètre r100s 79

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum