Moteur qui accélère tout seul au démarrage...

Aller en bas

Moteur qui accélère tout seul au démarrage...

Message  Mr Ge le Dim 7 Jan 2018 - 13:00

Salut à tous
Et bonne année les Flatistanais!!!

Je viens de démarrer ma R75/6 pour aller acheter une galette des rois. Démarrage normal avec starter, et 10 secondes après quand j'ai relâché le starter et mis la 1e pour partir, le moteur s'est emballé tout seul. Obligé de le couper. J'ai retenté le coup au point mort, en 1e, en seconde après avoir fait 100m, pareil, il accélère très fort tout seul...  Je viens de voir le post sur le moteur qui accélère tout seul à chaud (ce post là), donc je vais regarder ça dans le détail, mais moi c'est au départ, à froid...
 
Bon j'en profite c'est dimanche, cet après midi je démonte pour regarder. Mais bon, vu mes connaissances je vais pas pouvoir y comprendre grand chose... Je vais déjà regarder si les cables ne sont pas grippés au départ de l'accélérateur et à l'arrivée aux carbus... Pareil pour le cable du starter mais après ça je serai certainement limité dans mon diagnostic. 

Si vous avez des idées, des conseils, n'hésitez pas. 
Accessoirement, pas de galette du coup...
avatar
Mr Ge


Revenir en haut Aller en bas

Re: Moteur qui accélère tout seul au démarrage...

Message  nortonton le Dim 7 Jan 2018 - 13:03

Il est facile de vérifier sur les carbus que tes deux leviers de gaz sont bien en butée contre la vis de réglage du ralenti...
Et qu'il y a bien du jeu en bout de gaine quand la poignée de gaz est relâchée.
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: Moteur qui accélère tout seul au démarrage...

Message  nortonton le Dim 7 Jan 2018 - 13:03

Il est facile de vérifier sur les carbus que tes deux leviers de gaz sont bien en butée contre la vis de réglage du ralenti...
Et qu'il y a bien du jeu en bout de gaine quand la poignée de gaz est relâchée.
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: Moteur qui accélère tout seul au démarrage...

Message  Mr Ge le Dim 7 Jan 2018 - 13:19

Merci Tonton, je vais regarder ça!
avatar
Mr Ge


Revenir en haut Aller en bas

Re: Moteur qui accélère tout seul au démarrage...

Message  gabounette77 le Dim 7 Jan 2018 - 18:02

Probablement un cable d'accélérateur effiloché en bas dans la gaine.
avatar
gabounette77


Revenir en haut Aller en bas

Re: Moteur qui accélère tout seul au démarrage...

Message  Mr Ge le Dim 7 Jan 2018 - 18:27

Hello
Bon, on dirait que c'est réglé.
J'ai vérifié que les cables d'accélérateurs coulissaient bien, j'ai mis un peu de WD40 au passage, un peu de graisse dans la cocotte d'accélérateur aussi, et surtout j'ai revissé les colliers qui maintiennent le manchon en plastique à la prise d'air à la sortie du carbu droit. Il était très desserré et peut être que ça créait une prise d'air...
Bon en tous cas, elle tourne à nouveau correctement 
Merci pour vos réactions  bien
avatar
Mr Ge


Revenir en haut Aller en bas

Re: Moteur qui accélère tout seul au démarrage...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum