témoin de charge qui s'éteint mais charge pas plus de 12.4volts

Aller en bas

témoin de charge qui s'éteint mais charge pas plus de 12.4volts

Message  pierre84 le Dim 4 Fév - 9:44

bonjour

mon témoin de charge s'éteint des 1000/1200 t/mn, mais au contrôle pas plus de 12.4 volts venant de l'alternateur. Que vérifier??

Cordialement

pierre84


Revenir en haut Aller en bas

Re: témoin de charge qui s'éteint mais charge pas plus de 12.4volts

Message  Dom le Dim 4 Fév - 9:48

Contrôle du circuit de charge.
Marche à suivre indiquée dans ce tuto qui se trouve dans la Flatis'tech: clin
avatar
Dom


Revenir en haut Aller en bas

Re: témoin de charge qui s'éteint mais charge pas plus de 12.4volts

Message  PizzaRoller le Dim 4 Fév - 10:51

À priori, une des grosses diodes du redresseur qui a claqué.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

temoin de charge qui s'eteint mais charge pas plus de 12.4 volts

Message  pierre84 le Mar 6 Fév - 6:37

bonjour,

merci pour la réponse, vérification a faire en fin de semaine.

pierre84


Revenir en haut Aller en bas

Re: témoin de charge qui s'éteint mais charge pas plus de 12.4volts

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum