coupure générale !!!

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

coupure générale !!!

Message  pti'poi le Jeu 4 Mar 2010 - 20:13

salut messieurs,
bon j'vous explique ce qui m'arrive ...
j'ai sorti le panzer cet apres midi pour essayer une nouvelle position de mes commandes reculées, et sur le chemin du retour, juste avant un virage, broooo broooo plus rien, contact coupé, plus de jus du tout confused

a savoir que le voyant de charge était allumé meme en roulant, mais tres faiblard faché

a votre avis,fusible principal (d'ailleurs il est ou s't'animal, po vu saispas ) court jus quelque part

j'ai pas eu le temps de trop regarder, j'ai juste debranché la batterie histoire que ca prenne po feu dans la nuit

a et aussi, je viens de regarder la tension de ma batterie, 5.85 V Suspect en sachant qu'elle est neuve, et qu'il y avait suffisamment de jus pour démarrer le bouzin 1/4 d'h avant qu'il y ait plus rien confused

si yen a qu'ont une tite idée :clin d\'oeil:
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Jeu 4 Mar 2010 - 20:36

Tu peux tenter une recharge de la batterie, mais bon déjà c'est mauvais signe pour elle.

Bon ensuite tu dois avoir une merde parce que même sans batterie en roulant ça marche, peut-être les fils sous le relais de démarreur...

Les fusibles sont dans le phare, sur la plaque à bornes.
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Jeu 4 Mar 2010 - 20:45

le relais de demarreur est sous le capot en alu qui est sur ledit demarreur c'est bien ca ?
verais ca demain a la lueur du jour argg
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Jeu 4 Mar 2010 - 20:47

Nan, sous le réservoir doit être à gauche de l'épine dorsale du chassi.
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Jeu 4 Mar 2010 - 20:50

ok vais voir ca, merci :clin d\'oeil:
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pockaman le Ven 5 Mar 2010 - 1:00

Ce serait le pont de diodes qui a lâché, et qui laisse passer tout le courant du + vers la masse ?



Question
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: coupure générale !!!

Message  NONO84 le Ven 5 Mar 2010 - 8:28

quand tout s'est arreté, avais tu encore des lumieres aux voyants du tableau de bord ?
tu peux regarder egalement la cosse qui alimente les bobines. si elle se barre, c'est la nuit complete ... sinon, 5 volts et quelques ... peut etre batterie coupée.
avatar
NONO84


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Ven 5 Mar 2010 - 10:52

nan plus rien au tableau de bord Evil or Very Mad

pocka, le pont de diode peut se controler?

sinon la batterie, j'ai regardé ce matin, elle est remonté a 10.5 V sans la recharger Suspect
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pockaman le Ven 5 Mar 2010 - 11:35

Tu l'as débranchée, ta batterie ? Si oui, c'est normal qu'elle soit remontée.

Branche la batterie, et prends la tension à ses bornes.
Débranche la batterie.
Débranche le pont de diodes, et rebranche la batterie.
Si la tension aux bornes de la batterie est plus haute que lorsqu'il y avait le pont de diode de branché, ça vient de là. Sinon, ça vient d'ailleurs.
Regarde sur les liens du forum, je crois qu'il y a un truc qui explique comment tester les diodes du pont de diodes. C'est pas sorcier.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Ven 5 Mar 2010 - 13:32

bon ca s'arrange pas c't'histoire Evil or Very Mad
en approchant la masse de sa cosse sur la batterie, étincelles sur la cosse et un petit nuage de fumée au niveau du pont de diodes affraid
du coup je sais pas quoi faire, j'ose plus y toucher a ce truc, ca va me foutre le feu yaaa

qu'est ce que je peux faire confused
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Ven 5 Mar 2010 - 13:36

Testes ton pont de diodes, si ça fume par là, c'est qu'il doit y avoir court-jus certainement dedans à cause d'une ou plusieurs diodes hs, mais pour le savoir faut tester.
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Ven 5 Mar 2010 - 13:42

je fais comment pour le tester ? j'y pane que dalle en electricité Suspect
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Ven 5 Mar 2010 - 13:43

T'as un multimètre ou pas ?
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Ven 5 Mar 2010 - 13:55

yes ...
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pockaman le Ven 5 Mar 2010 - 14:04

Bon, ben là je crois que c'est clair : pont de diodes HS... siffle

Pour le tester, Oggy va te dire comment faire, pasque là faut j'y aille... lang
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Ven 5 Mar 2010 - 14:06

Si tu causes un peu Anglois t'as ça :

http://www.robfrankham.co.uk/bike/testing_the_diode_board.htm

J'arrive pas à retrouver autres choses.
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Ven 5 Mar 2010 - 14:07

Comment qu'y délègue...
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Ven 5 Mar 2010 - 14:10

vais essayer de me demerder avec ca, merci les gars bien
bien que je pense que l'bordel soit hs
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  Richard de l'Aulagnier le Ven 5 Mar 2010 - 14:15

Quand ça fume,c'est cuit. JP Coffe.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  Invité le Ven 5 Mar 2010 - 14:18

oggy a écrit:Si tu causes un peu Anglois t'as ça :

http://www.robfrankham.co.uk/bike/testing_the_diode_board.htm

J'arrive pas à retrouver autres choses.

tiens ,je te le post en belge si sa peux t'aider

http://translate.google.be/translate?u=http%3A//www.robfrankham.co.uk/bike/testing_the_diode_board.htm&hl=fr&langpair=auto|fr&tbb=1&ie=windows-1252

Invité
Invité


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  pti'poi le Ven 5 Mar 2010 - 14:21

merci du soutien richard lol!
bon j'ai plus ou moins reussi a suivre le lien d'oggy, et ca donne rien, donc c'est cuit Evil or Very Mad

qui qu'a un pont de diode a vendre siffle ou vaut mieux mettre un neuf Question
je connais pas les prix Suspect
avatar
pti'poi


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Ven 5 Mar 2010 - 14:29

Le jètes pas au cas où.

T'en as souvent sur la bay, sinon ben en neuf...
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  oggy le Ven 5 Mar 2010 - 16:12

Oui les frais de port ne seront pas plus cher que si c'était chez celui dont on ne prononce pas le nom...
avatar
oggy


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  Richard de l'Aulagnier le Ven 5 Mar 2010 - 16:18

On en voit passer à moins cher en neuf sur ibaille,mais si tu es pressé...

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: coupure générale !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum