Démarreur fou ?

Aller en bas

Démarreur fou ?

Message  arnofouc le Jeu 8 Mar 2018 - 20:34

Bonsoir. 
Je m'en remets aux sorciers de l'elec. 
J'ai une colle. 
J'ai changé mon relais de démarreur pour écarter une mise en cause  du boîtier munit de motogadget.

Le problème :un démarreur qui se lance sans avoir mis le contact. C'est intermittent....

La j'ai fait passé le faisceau de démarrage via un montage classique avec relais de puissance 30a.
2-3 démarrages sans problèmes.
Puis au bout de 10 minutes contact off le démarreur se lance... Seul moyen pour l'arrêter débrancher la batterie. Même en deconnectant toutes les bornes du relais il tourne encore...

J'ai démonté le démarreur pour le tester. Ras. Tout fonctionne. Le solénoïde fonctionne et le moteur tourne. Les deux alimentés le solénoïde avance bien jusqu'à la butée et tourne bien !

Je sèche complètement. Peut il y avoir un problème au pont de diode /stator ?

Un court jus qqpart ou autre ?
avatar
arnofouc


Revenir en haut Aller en bas

Re: Démarreur fou ?

Message  Slide le Jeu 8 Mar 2018 - 20:57

Ta bécane est possédée !

Il me semblait qu'avec le Munit le relais demarreur devenait inutile ?? Enfin moi je l'ai supprimé sur mon 1000 Suspect
avatar
Slide


Revenir en haut Aller en bas

Re: Démarreur fou ?

Message  arnofouc le Jeu 8 Mar 2018 - 21:04

Oui avec le munit pas besoin de relais mais en fait j'ai un soucis (tout fonctionnait bien depuis 3 mois) 
Le munit en veille (alimenté par le plus batterie seulement), je trouve du +12v uniquement à la borne start out... 
Alors les mecs de motogadget me disent que ça n'a aucun sens de mesurer ça au voltmètre qu'il faut faire ça à la lampe témoin car c'est du semi-conducteur.... Je teste ça demain mais si le problème persiste en utilisant le relais et non le motogadget c'est un problème autre part.... C'est très curieux quand même.
avatar
arnofouc


Revenir en haut Aller en bas

Re: Démarreur fou ?

Message  Slide le Jeu 8 Mar 2018 - 21:22

Tu n'as pas fait une connexion bizarre avec le +12V batterie ? Si j'ai bien compris ton relais demarreur se colle aléatoirement  ?
avatar
Slide


Revenir en haut Aller en bas

Re: Démarreur fou ?

Message  arnofouc le Jeu 8 Mar 2018 - 21:25

J'ai 2 endroits où le +12v batterie se branche:
-la puissance du demarreur
-le motogadget.

Je ne pense pas avoir foiré de ce côté là. 
Pareil si j'avais un + à la masse j'aurais des étincelles ou du bruits typique du court jus.

je pleure


La après les derniers essais le relais semblait collé. Et même en le débranchant complètement,, dès que je connecte la batterie, le démarreur tourne... Alors qu'il n'y a pas le relais ..... Je n'ai pas encore testé voir ce qui sort du fil de commande de démarreur (la cosse mâle )
avatar
arnofouc


Revenir en haut Aller en bas

Re: Démarreur fou ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum