R80 RT/1 Alternateur ne charge qu'au ralenti

Aller en bas

R80 RT/1 Alternateur ne charge qu'au ralenti

Message  ledartagnan le Dim 25 Mar 2018 - 15:10

Bonjour, je viens vous compter l'histoire d'un 80 RT/1 de 88 qui tue ses batteries.
J'ai décidé de me pencher sur le problème car une batterie qui ne fait pas la saison des beau jours, c'est quand même étrange.

Mon problème que j'ai relevé avec un multimètre, c'est que l'alternateur délivre le bon courant de charge à partir du ralenti et ceux jusqu'à 2000/2500 Tr/mn.

Passé ce cap j'ai une baisse de charge tout juste nécessaire a la charge de la batterie. La chose se corse avec l'allumage des feux où là je n'ai plus assé de voltage pour tout alimenter, oscillant entre 11.3 et 12 volts.

J'ai donc changé ma batterie mon régulateur les charbons sans plus de résultat.

Ps : le Rotor semble neuf car il est encore complétement vernis! c'en est étrange...  

Auriez-vous une petite idée d’où pourrait venir ce manque de charge de l'alternateur  .
avatar
ledartagnan


Revenir en haut Aller en bas

Re: R80 RT/1 Alternateur ne charge qu'au ralenti

Message  PizzaRoller le Dim 25 Mar 2018 - 17:33

À priori du redresseur. Teste les diodes, il doit t'en manquer à l'appel !

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum