problème démarrage R90/6

Page 1 sur 2 1, 2  Suivant

Aller en bas

problème démarrage R90/6 Empty problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 9:11

Bonjour, 

ma fidèle R90/6 me lache ce matin. J'ai déjà eu des petits soucis de démarrage après plusieurs semaines sans tourner. Le démarreur émet un petit click et puis après quelques essais se remet à fonctionner. Mais là c'est bizarre. J'ai fait un petit tour ce matin puis elle s'est arrêtée en roulant et plus moyen de démarrer. Le démarreur fait des bruits étranges que j'ai enregistré ici (le petit click ressemble à un cligno mais c'est le démarreur).

https://www.youtube.com/watch?v=P7vB4KTWF10


Une idée de piste à explorer?

Merci

Sugus
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  jpd le Mar 10 Avr 2018 - 9:24

Batterie ... biker
jpd
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  jpd le Mar 10 Avr 2018 - 9:26

Commence par la recharger,elle à quelle age ?
jpd
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 9:28

Ben euh, tu as peut-être raison mais elle a démarré relativement facilement ce matin et le démarreur tourne donc pourquoi serait-ce la batterie? Elle a 5 ans mais je la charge régulièrement et je l'ai chargée il y a peu. Pourquoi la moto se serait-elle arrêtée une fois démarrée?
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  nortonton le Mar 10 Avr 2018 - 10:01

Moto qui s 'arrête en roulant...
Tu as toujours la panne ?   Tant mieux .
Regarde si tu as du jus aux bobines.
Jette un coup d 'oeil aux vis platinées + condensateur...

Le petit bruit quand tu actionnes le démarreur, ça peut venir du petit relais de démarrage charbonné .
nortonton
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  nortonton le Mar 10 Avr 2018 - 10:05

Pour ton démarreur, ça peut venir de connexion électrique faiblarde , ou du petit relais de démarrage moribond.
Liste non exhaustive bien sûr.
nortonton
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Phil... le Mar 10 Avr 2018 - 10:37

Sugus bonjour,

il y a deux types de gens,
- ceux qui chargent 36 fois une batterie qui ne garde pas la charge et qui tombent en rade en cherchant à comprendre,
- et ceux qui mettent une batterie neuve.

voilà,
choisi ton camp. clin
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 10:44

;-)

Je comprends mais le seul truc qui me gêne c'est qu'elle se soit arrêtée en roulant. C'est aussi un symptôme de batterie ça? Si c'est le cas je savais pas.

Là j'ai réessayé sans succès. Juste une grosse détonation au bout de 3,4 essais.
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  nortonton le Mar 10 Avr 2018 - 10:51

Sugus a écrit:;-)

Je comprends mais le seul truc qui me gêne c'est qu'elle se soit arrêtée en roulant. C'est aussi un symptôme de batterie ça? Si c'est le cas je savais pas.

Là j'ai réessayé sans succès. Juste une grosse détonation au bout de 3,4 essais.
Si elle s 'est arrêtée en roulant, et que tu avais encore du jus ( phares , klaxon, démarreur entraînant le moteur), c 'est que ça ne vient pas de la batterie.

Fais les contrôles suggérés plus haut, et dis nous le résultat.

On dirait que tu as 2 problèmes, non simultanés. .
nortonton
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Phil... le Mar 10 Avr 2018 - 11:59

la dernière fois que je suis tombé en panne, c’était avec la G/S, en plein Pays Basque...
un stop, le moteur s’arrente et ne repart pas,
batterie mole, puis, à plat. Poussette, rien à faire.
je laisse la moto dans une ferme, et je suis revenu le lendemain avec une batterie neuve,
coup de démarreur et retour maison.
Il ont essayé de traire la G/S les Basques, mai ça n'a pas donné du bon fromage...
clin
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 12:41

J'ai une étincelle aux bougies mais elle n'est pas terrible je trouve et irrégulière.  Je pense que la batterie est encore bonne. Donc à priori c'est l'allumage.  Je cherche...
 Ça se teste un condensateur ?

Je constate juste un truc au niveau de la plaque de diode. Comme si quelque chose était désoudé.

problème démarrage R90/6 20180410
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 14:21

Et voilà la gueule des vis. Mais si elles sont abîmée cela expliquerait un moteur qui tourne mal mais qui tourne. Or le mien ne démarre pas.

Le condensateur n'a rien de particulier dans son aspect.

problème démarrage R90/6 20180411
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Phil... le Mar 10 Avr 2018 - 14:29

Sugus a écrit: Je pense que la batterie est encore bonne. Donc à priori c'est l'allumage.

t'es têtu toi...

trouve toi une batterie de voiture, branche la en parallèle à la tienne avec des cables, et dit nous ce qui se passe...!!
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 15:47

Phil, Jpd, je m'incline.  J'ai été acheté des câbles et elle a démarré. J'en ai profité pour degripper l'avance automatique.  Par contre en essayant maintenant il n'y a plus rien qui fonctionne.  Quand je mets le contact il n'y a rien qui se passe. Pas même les diodes au compteur. Nada.
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Dom le Mar 10 Avr 2018 - 16:11

Batterie à plat de chez à plat clin
Dom
Dom


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Phil... le Mar 10 Avr 2018 - 16:31

leçon n° 2.

quand on débranche une batterie, on commence toujours par le -  (moins)
quand on rebranche une batterie, on fini par le -

sinon, il vaut mieux avoir des fusibles d'avance.
Phil...
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 16:56

Pour les pôles de la batterie je pense l'avoir fait.

Bon, je comprends plus rien. 

1) Si ma batterie est morte, pourquoi n'ai-je plus rien maintenant même en connectant ma batterie auto? Fusibles? Je suis bon pour le bol de spaghetti?

2) Si c'est la batterie, ce qui semble être le cas, je ne m'explique pas pourquoi la moto s'est arrêtée en roulant ce matin


En tous cas merci pour votre aide.
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  jpd le Mar 10 Avr 2018 - 17:19

D'abord,5 ans sur une batterie classique sur les flats à démarreur Bosch,c'est la fin de la vie.

De plus les batteries actuelles peuvent provoquer de drôle de panne,du genre que tu décris en roulant,

j'ai eu le tour dernièrement sur mon 1100 S avec une batterie VARTA qui avait 18 mois...poubelle.
jpd
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Skill le Mar 10 Avr 2018 - 17:24

jpd a écrit:j'ai eu le tour dernièrement sur mon 1100 S avec une batterie VARTA qui avait 18 mois...poubelle.

Pareil sur ma K1200 RS.

Batterie VARTA de 18 mois : en panne à cause d'un élément de la susdite batterie en court-circuit problème démarrage R90/6 Demon25
Skill
Skill


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Sugus le Mar 10 Avr 2018 - 17:57

Ok, j'ai enlevé la batterie mais quand je branche la moto sur la batterie auto c'est toujours silence radio. Rien qui bouge ni ne s'allume.  je pleure
Sugus
Sugus


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  coyote le Mar 10 Avr 2018 - 18:03

Salut Sugus profite de cette panne pour faire le tour complet, ta batterie est bonne a changer visiblement si besoin n'hésite pas change et règle rupteurs/condensateur et ressorts selon état.Tu trouveras ici de quoi faire tous les calages et réglages. Pense a vérifier bougies et anti-parasites.Ouvre ton phare repaire et débranche une a une tes cosses comme je viens de le faire.Ressert doucement chaque femelle et gratte chaque mâles délicatement.Nettoie l'intérieur du phare et du verre. change éventuellement tes fusibles Si tu as un faisceau d'origine j'ai fait le repérage couleur et emplacement.Vérifie ton contacteur clé qui a pu prendre un peu de jeu et referme sur une petite heure ou plus de grand ménage de printemps.. Afin de ménager ta nouvelle batterie envisage un chargeur permanent pour en finir avec des décharges et recharges qui flingues prématurément nos batteries.
coyote
coyote


Revenir en haut Aller en bas

problème démarrage R90/6 Empty relais du démarreur

Message  JM59 le Mar 10 Avr 2018 - 18:23

Bonjour.
J ai aussi une r90 6 de 1975 
Après un cour circuit du au mauvais branchement de bobine j 'ai eu le même problème .
J' remplacer le rupteur et le condensateur , toujours rien.
Puis j 'ai remplacer le relais du démarreur que j ai trouver chez vdh et elle a jamais aussi bien démarrer  .
C 'était encore  la pièce d 'origine  marqué  made in W Germany
JM59
JM59


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  PizzaRoller le Mar 10 Avr 2018 - 18:44

Regarde les connexions des 2 fils rouges sous le relais démarreur, celui qui est sous le réservoir. 
Souvent une oxydation de ces cosses coupe l’alimentation du circuit électrique complet.

____________________
problème démarrage R90/6 Idee-p10 Toutélectrix   problème démarrage R90/6 569134          problème démarrage R90/6 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... problème démarrage R90/6 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  JM59 le Mar 10 Avr 2018 - 19:02

PizzaRoller a écrit:Regarde les connexions des 2 fils rouges sous le relais démarreur, celui qui est sous le réservoir. 
Souvent une oxydation de ces cosses coupe l’alimentation du circuit électrique complet.
C'est bien celui la que j 'ai remplacer ,mon phare ne s'allumait plus ainsi qu une partie du tableaux de bord si je me rappelle bien.
Après avoir reçu le nouveau j'ai tester les deux en comparant  avec un ohmmètre et il été bien mort .
Tu peux peut être  tester le tien.
JM59
JM59


Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  PizzaRoller le Mar 10 Avr 2018 - 20:02

JM59 a écrit:
PizzaRoller a écrit:Regarde les connexions des 2 fils rouges sous le relais démarreur, celui qui est sous le réservoir. 
Souvent une oxydation de ces cosses coupe l’alimentation du circuit électrique complet.
C'est bien celui la que j 'ai remplacer ,mon phare ne s'allumait plus ainsi qu une partie du tableaux de bord si je me rappelle bien.
Après avoir reçu le nouveau j'ai tester les deux en comparant  avec un ohmmètre et il été bien mort .
Tu peux peut être  tester le tien.

Le relais en lui même n'est pas le problème. C'est la connexion des fils rouges, celui qui vient de la batterie ou du démarreur et l'autre qui va à la clé de contact. Le relais ne sert que de passage entre les deux cosses [30] (repérées [87] sur les relais enfichables). Les relais des premières /6 posent moins de problème mais les modèles enfichable sur un connecteur sont souvent sujet à une perte ce connexion entre ces deux fils. Une forte oxydation voire sulfatation des cosses ou décrochage dans le support connecteur peut aussi être à l'origine du problème.

____________________
problème démarrage R90/6 Idee-p10 Toutélectrix   problème démarrage R90/6 569134          problème démarrage R90/6 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... problème démarrage R90/6 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

problème démarrage R90/6 Empty Re: problème démarrage R90/6

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum