[R100 RT 1982] trous d'accélération puis démarrage impossible

Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Jeu 12 Avr 2018 - 11:52

Cher Flatistan,

Un an presque jour pour jour après mon acquisition de R100RT 1982, j'ai connu ma première panne que je ne sais pas diagnostiquer.

Contexte
- Environs 110.000km au compteur, 
- Entretien par des professionnels jusqu'à mon achat, mais pas de grosse opérations sur le moteur
- Moteur assez bruyant, j'espère que la chaîne de distribution (achetée à Pocka il y a un mois mais échappement coincé dans cylindre...) changée arrangera les choses, difficile de régler la carburation suite au nettoyage carbus
- J'ai remarqué que le carter d'huile est bien crade, quelques goûtes d'huile tombent régulièrement sous la moto, le niveau d'huile reste satisfaisant cependant
- Depuis 15 jours j'ai remarqué qu'il semble y avoir de l'huile sur les cylindres autour des bougies. Soit je suis parano et c'est le restom que j'ai mis pour essayer d'enrayer la rouille des bougies récemment changées, soit ça fuit de l'huile par les bougies (et ça me fait flipper)
- Hier j'ai fait un plein de SP98 et je pense pas avoir été assez con pour mettre du gasoil mais comme je suis parano... je l'écris quand même

Prémices et panne
- Au bout de 2km après mon plein j'ai remarqué des trous dans l’accélération
- Ce matin j'ai été incapable de démarrer

Tentatives vaines de ranimation
- j'ai mis le starter sans effet
- une fois la batterie trop faible pour entraîner le moteur, j'ai pas réussi à démarrer en poussant
- j'ai sorti le booster et là ça a démarré, mais ça cale très rapidement
- booster sans starter ça ne change rien
- j'ai l'impression que le moteur part et se bloque

Auriez-vous, chers camarades, des orientations à me donner pour identifier la panne ?

En vous remerciant pour votre attention.
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  beaujolais racer le Jeu 12 Avr 2018 - 12:43

Commence par vérifier si tu as vraiment mis du SP98 et pas du gas oil  [R100 RT 1982] trous d'accélération puis démarrage impossible 145644
beaujolais racer
beaujolais racer


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Jeu 12 Avr 2018 - 13:15

OK merci beaujolais... mais encore ?!
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  beaujolais racer le Jeu 12 Avr 2018 - 13:23

Mais encore, tu m'as l'air de partir un peu dans tous les sens et il semble y avoir plusieurs soucis sur ta moto.
Si tu veux, on va commencer par ton souci de démarrage avant de voir les autres points.
Donc, avant de démonter quoique ce soit, vérifie que tu as bien mis du SP 98 ou 95 et pas du GO.

[R100 RT 1982] trous d'accélération puis démarrage impossible Ae7e89ceb7109a61821c1f3e14d028e2
beaujolais racer
beaujolais racer


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Jeu 12 Avr 2018 - 13:42

OK bonne nouvelle c'est du SP
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  beaujolais racer le Jeu 12 Avr 2018 - 14:23

Non, pas bonne nouvelle, on aurait trouvé tout de suite [R100 RT 1982] trous d'accélération puis démarrage impossible 145644

- Moteur assez bruyant, j'espère que la chaîne de distribution (achetée à Pocka il y a un mois mais échappement coincé dans cylindre...) Je vois pas le rapport, pas besoin de tomber les échappements pour changer la chainechangée arrangera les choses, difficile de régler la carburation suite au nettoyage carbus
- J'ai remarqué que le carter d'huile est bien crade, quelques goûtes d'huile tombent régulièrement sous la moto, le niveau d'huile reste satisfaisant cependant
- Depuis 15 jours j'ai remarqué qu'il semble y avoir de l'huile sur les cylindres autour des bougies. Soit je suis parano et c'est le restom que j'ai mis pour essayer d'enrayer la rouille des bougies récemment changées,????? soit ça fuit de l'huile par les bougies (et ça me fait flipper) ce qui n'a rien à voir avec un souci de démarrage, ça semble être un souci de joint de culasse, ça doit fuir par le goujon de cylindre
-


1)regarde si l'essence arrive correctement aux carburateurs en déclisant la cuve et en ouvrant le robinet.
2) tes bougies sont elles humides d'essence après les tentavives de démarrage?
3) as tu une étincelle franche (bleue) aux bougies?
beaujolais racer
beaujolais racer


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  tak le Jeu 12 Avr 2018 - 21:12

Je ne comprends pas l'histoire du restom pour enrayer la rouille sur les bougies???? Photos?
Ni celle de l'échappement coincé par la chaine de distribution drunken [R100 RT 1982] trous d'accélération puis démarrage impossible 145644

Tu as du gasole de l'essence, arrive t'elle jusqu'aux carburateurs? Si oui, as tu de zolies étincelles aux bougies?

edit: oups, Beaujolais avait déjà tout écrit points 1, 2 et 3
tak
tak


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  pockaman le Jeu 12 Avr 2018 - 21:25

beaujolais racer a écrit:
- Moteur assez bruyant, j'espère que la chaîne de distribution (achetée à Pocka il y a un mois mais échappement coincé dans cylindre...) Je vois pas le rapport, pas besoin de tomber les échappements pour changer la chainechangée arrangera les choses,
Ben si, comment tu sors le carter de distri sans retirer le tube de liaison ? mache clin

Je serais toi iuse, je commencerai par regarder les étincelles. Si c'est pas ça, c'est possible que les carbus ont été remonté avec une petite boulette (puit d'aiguille ou diffuseur de travers, ou à l'envers, torique de gicleur de ralenti cassé... ça peut être plein de trucs.
pockaman
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Jeu 12 Avr 2018 - 21:27

Oui je vais faire des photos et suivre vos conseils ce week-end.
Pour la chaîne j’ai compris qu’il fallait retirer le carter de distribution. Une ou deux vis se trouvent juste derrière un tube d’équilibrage... donc c’est pour ça que je parle de démonter l’échappement.
J’ai emprunté un krick de voiture car là méthode douce (dégripant) ne fonctionne pas, en appuis sur le cylindre. Sinon faudra couper !
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Jeu 12 Avr 2018 - 21:31

Merci Pocka !
Oui je vais:
1/Contrôler l’arrivée d’essence
2/contrôler les bougies: étincelle, humidité, couleur...
3/sinon démonter les carbus
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Lun 16 Avr 2018 - 15:15

Bonjour le flatistan,
Alors voilà ce week-end conformément aux conseils que vous m’avez donné j’ai commencé par
- contrôler l’arrivé d’essence dans les carbus OK
- contrôler les bougies ... je les trouve bien noires aussi je les ai brossées. On peut voir la rouille dont je parlais précédemment
Les étincelles sont bien bleues tout de même.

J’ai réussi à démarrer une fois et la moto a calé au bout de 30sc.

Puis batterie et booster à plat j’ai dû rentrer les charger plus de tests.
Mais à vrai dire à part démonter les carbus je ne pas pas et moi j’ai l’impression à l’oreille que c’est plutôt dans le moteur que ce coince.


[R100 RT 1982] trous d'accélération puis démarrage impossible 15238810

[R100 RT 1982] trous d'accélération puis démarrage impossible 15238811
[R100 RT 1982] trous d'accélération puis démarrage impossible 15238812
[R100 RT 1982] trous d'accélération puis démarrage impossible 15238813
[R100 RT 1982] trous d'accélération puis démarrage impossible 15238814
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  tak le Lun 16 Avr 2018 - 21:25

Tu démarres avec ou sans starter?
Dans quel état est ton filtre à air?
tak
tak


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Mar 17 Avr 2018 - 12:06

Je démarre avec starter et le filtre à air a été changé il y a un an.

Les bougies semblent-elles dans un état normal ? Elles sont un peu noircies.
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  NONO84 le Mar 17 Avr 2018 - 12:17

Si tu n'y connais pas grand chose, il faudrait soit le faire faire par un pro soit avoir de l'aide d'un béhemiste expérimenté. Ou alors te lancer et vouloir apprendre. Ça prend du temps, mais ça coûte moins cher ... sauf si vraiment tu as deux mains gauches, auquel cas, les erreurs coutent parfois cher.
NONO84
NONO84


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Mar 17 Avr 2018 - 13:39

Soit !

J'essaye en effet de faire moi-même pour apprendre à connaitre la machine en prenant les conseils des BMistes expérimentés (sur le flatistan notamment ;)
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Mer 17 Avr 2019 - 12:39

Bonjour les amis,

Je reviens sur ma panne au moment critique: j'ai décidé de profiter de la panne pour changer tous les joints moteurs, la chaine de distribution, changer les soupapes, faire rectifier les cylindres et culasses, contrôler les segments/bielles/coussinets...
Bref donner un coup de jeune à la moto.

Cependant après avoir fait tout ça et avant de remonter les pistons et compagnie, je constate que mon moteur tourne "mal": il semble qu'il y ait une résistance à la rotation du volant moteur sur une partie de la rotation.

Cela me rappelle l'impression que j'avais eu lors de la panne décrite dans le message initial: le moteur était entrainé par le démarreur mais semblait coincer à un moment donné de sa rotation, puis caler.

Ça sent mauvais n'est-ce pas ?

J'ai échangé avec plusieurs pros qui me disent que j'ai dû avancer le vilebrequin lors du remontage du volant moteur.
Peut-être, mais 1/ j'avais bridé le vilebrequin lors du démontage et 2/ si le problème est survenu avant le démontage, la cause est peut être ailleurs.

Qu'en pensez vous ? Un "coup" au vilebrequin ? Un bon vieux serrage ? Je ne crois pas avoir jamais manqué d'huile mais la consommation m'a semblé très faible pendant la courte année où j'ai pu conduire la moto.

Je suis prêt à la déposer chez un pro, mais je suis intéressé de connaitre vos réflexions avant.

Merci coucou
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty trou d'accélération, puis démarage imposible

Message  motophil93 le Lun 22 Avr 2019 - 16:53

salut, 3 choses a faire a mon avis. 1 tester les bobines, des fois elles se coupent en chauffant. 2 trouve les masses pour les nettoyer. (normalement, sous le réservoir, coté droit, fixé sur le cadre. 3 tu dis que le moteur a du mal a faire son cycle. retire le bougies, met toi en 5 ème et tourne la roue arrière , c’est dur , c'est normal. mais si ça bloque. il y a un problème , il faut ouvrir. bon courage, ne lache pas l’affaire.

motophil93


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Mar 23 Avr 2019 - 10:31

Ok Motophil merci pour tes encouragement!
On fera preuve de patience et de méthode...
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  NONO84 le Mar 23 Avr 2019 - 11:05

Dans l'état actuel de ce que tu nous dis, on est un peu perdu.
Si je résume, achat autour d'avril 2017, premiers soucis en avril 2018 (début de ton post) et aujourd'hui avril 2019 gros travaux dont distribution et dépose du volant moteur (pourquoi as-tu tombé le volant moteur ? pour changer l'embrayage ? le joint spi de vilo ?).
Pour moi la première chose à faire, ce n'est pas d'arriver à la démarrer, mais de comprendre, bougies enlevées, pourquoi tu as un blocage, qui n'est pas du aux pistons puisque tu constates ce problème pistons non montés). Tu as changé tes coussinets : les as-tu correctement montés, as-tu correctement serré les vis au couple ? Ces symptômes ressemblent à une rondelle de calage du vilo qui est sorti de son pion et se serait mis en travers. Si tu as changé le joint spi de vilo, l'as-tu correctement enfoncé dans son logement ?
Personnellement je démonterais tout et repartirais à zéro pour tout contrôler. Mais il faudrait te rapprocher d'un Flatistanais parisien qui vienne "sentir" ce blocage dont tu parles.
NONO84
NONO84


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Mar 23 Avr 2019 - 11:30

Bonjour Nono,

Tout à fait. Comme je suis tombé en panne, j'ai fait divers tests: contrôlé les bobines, changé les antiparasites, contrôlé la batterie, joué du kick... 
Tout ce que j'ai trouvé de clairement anormal c'est un petit fusible dans le phare qui brûlait, je n'ai pas su faire de lien et je ne suis pas sûr qu'il y en ai un.

Alors j'ai décidé de saisir l'occasion pour tout démonter, changer la chaîne de distribution, tous les joints, et remonter pour voir. J'ai donc changé le joint spi de vilebrequin mais, ayant connaissance de ce problème de cale j'ai pris des précautions en le bridant. Peut-être ma bride n'était pas suffisante, mais j'en doute. 
J'ai aussi profité de l'occasion pour envoyer les cylindres, culasses, pistons et bielles chez le rectifieur qui n'a rien remarqué de grave, a changé les soupapes et fait un coup de propre. 

Voyant que je ne trouvais toujours pas l'origine de la panne, j'ai apporté mon moteur chez un professionnel ce weekend en lui demandant de démonter le bas moteur et de remonter le tout proprement pour éviter d'aggraver la situation. A part le joint de reniflard remonté à l'envers (j'ai perdu d'entrée toute crédibilité mais faut savoir être humble en mécanique...) il n'a rien vu d'anormal pour l'instant. 
J'en ai profité pour lui laisser la boîte de vitesse au cas où pour contrôle.

Je me consacre pour ma part au nettoyage: à défaut de faire de la mécanique je peux bien frotter et micro-biller, ça c'est dans mes cordes !
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  NONO84 le Mar 23 Avr 2019 - 12:51

Je pense que c'est la bonne démarche. Tu l'as amenée chez qui ?
NONO84
NONO84


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  iuse le Mar 23 Avr 2019 - 12:55

J'ignore s'il souhaite avoir son nom publié ici donc je te l'envoi en message privé.
iuse
iuse


Revenir en haut Aller en bas

[R100 RT 1982] trous d'accélération puis démarrage impossible Empty Re: [R100 RT 1982] trous d'accélération puis démarrage impossible

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum