[ R100/7 ~ 1980 ] relais clignotants

Aller en bas

[ R100/7 ~ 1980 ] relais clignotants

Message  Etienne le Lun 16 Avr - 20:06

Bonjour, 
Je fais suite au changement des deux condensateurs électrolytiques 16 V ~ 47 Mu par des tout neufs..
: il fonctionne pareil, à savoir que le voyant vert de rappel clignos au compteur reste allumé en permanence ..
Vous allez me dire , jette tout et achète en un equivalent à pas cher chez Valéo.., oui bien sûr, mais c’est pour le principe de ne pas jeter si c’est Encore réparable non..??
Merci de vos lumières..siffle
E.
avatar
Etienne


Revenir en haut Aller en bas

Re: [ R100/7 ~ 1980 ] relais clignotants

Message  PizzaRoller le Lun 16 Avr - 21:57

Le témoin est piloté par un autre circuit. Il me semble qu’il y a un transistor qui pilote le petit relais de témoin. Essaye de le changer. 

Je jette et je monte un adaptable, c’est plus facile mais c’est moins drôle souris

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [ R100/7 ~ 1980 ] relais clignotants

Message  Etienne le Lun 16 Avr - 23:08

Cool, merci 
Je vais aller voir côté transistor..
E.
avatar
Etienne


Revenir en haut Aller en bas

Re: [ R100/7 ~ 1980 ] relais clignotants

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum