(R60/7) problème démarrage - relais ?

Aller en bas

(R60/7) problème démarrage - relais ? Empty (R60/7) problème démarrage - relais ?

Message  patrice44 le Mer 18 Avr 2018 - 18:33

Bonjour,
Je suis inscrit sur le site depuis quelques semaines et je lis vos posts avec attention. Vraiment il est super. Je possède une R60/7 (avec un moteur de 65 , eh oui...). Hier matin, je pars au boulot et en pleine ligne droite, plus rien, plus de courant, la moto s'arrête. Plus rien au contact. Je la ramène chez moi. Je démonte le réservoir, regarde le relais et m'aperçois qu'il y a une fiche qui est débranchée. Jusque là, facile. Je la retranche. Je démarre la moto, impeccable. 
Comme la fiche était un peu lâché sur la cosse, je pince un peu la cosse pour qu'elle ne parte plus. En même temps, le fil est un peu court, donc je tire légèrement dessus. Je remonte le tout. 
Je réenclenche la clef et là, j'ai bien du jus mais j'ai le relais qui claque mais le démarreur ne se lance pas. Je suis un peu novice sur cette mécanique et j'ai lu quelques posts sur le sujet mais je ne sais pas trop quoi en penser vu ce que j'ai fait. Merci de votre aide, si vous avez des idées.

patrice44


Revenir en haut Aller en bas

(R60/7) problème démarrage - relais ? Empty Re: (R60/7) problème démarrage - relais ?

Message  APTERIX le Mer 18 Avr 2018 - 19:11

en tirant sur les fils tu as peut etre débranché une autre cosse. suis tes fils avec un schéma tu trouveras surement ta panne       bon courage
APTERIX
APTERIX


Revenir en haut Aller en bas

(R60/7) problème démarrage - relais ? Empty Re: (R60/7) problème démarrage - relais ?

Message  patrice44 le Mer 18 Avr 2018 - 21:16

J'ai trouvé. En manipulant le relais et les fils, et en essayant de démarrer, je me suis aperçu qu'elle démarrait en faisant pression sur un fil. La causse qui menait au démarreur et qui doit comporter 2 voir 3 fils était détendue. Je l'ai pincé sur sa longueur pour refaire contact et elle démarre à nouveau normalement. Bon, c'est du provisoire, je vais devoir l'inspecter plus en détail voir la changer.
Merci pour ton post. Je crois que je vais en apprendre tous les jours sur cette bécane.

patrice44


Revenir en haut Aller en bas

(R60/7) problème démarrage - relais ? Empty Re: (R60/7) problème démarrage - relais ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum