[ R100 / 7 année 1979 problème câblage 12 Volts après contact]

Aller en bas

[ R100 / 7 année 1979 problème câblage 12 Volts après contact]

Message  Etienne le Ven 04 Mai 2018, 01:28

Bonsoir,
Mon souci est le suivant :
Le bouton rouge au commodo droit - version Made In Germany - ne « colle »  plus :
Résistance infinie quelle que soit sa position, et ce malgré démontage, bombe contact, soufflette, incantations..rien plus rien ; donc avant d’investir, ( super cher ..grrr) j’ai :
1/ désalimemnté ( fil vert section 1,5 ) ce conctacteur du bornier 15U vert ( en haut à droite )
2/ alimenté ( fil vert~bleu section 1,5 ) les bobines et relais démarreur en la pluggant sur le 15U vert ( 12V après contact ) l’ayant retiré avant du 15U vert~bleu ( en bas à gauche 12 volts commandé ).
Mais..mais..la petite bêtise que j’ai faite : pour cette manip,  il faut créer un petit raccord cosses plates femelle-femelle pour rejoindre 15U vert au fil vert~bleu qui alimente bobines + relais démarreur : gourré de section ( oubli de lire la section sur la RT..résultat fumée, fil de rallonge cramé et surtout toute la ligne vert~bleue jusqu’au x bobines « isolant cloqué.. »..donc : 
Traitement : Isolé complètement cette ligne et passé en 1,5 tout neuf par l’extérieur..fils étamé sur cosses etc..etc..
Ma question : pourquoi les ingénieurs BM ont câblé un passage en 12 Volts de puissance jusqu’au bouton de coupure bobines et relais, avec des soudures non isolées très très proche de la masse =  guidon ou même le retour masse par de bouton démarreur..?? dangereux non..??
Bref, Question 2 : après cette mésaventure, y a t’il, d’expérience, d’autre précautions à prendre, pour éviter que ça re-chauffe..?
Merci..
avatar
Etienne


Revenir en haut Aller en bas

Re: [ R100 / 7 année 1979 problème câblage 12 Volts après contact]

Message  PizzaRoller le Ven 04 Mai 2018, 02:28

Etienne a écrit:Bonsoir,
Mon souci est le suivant :
Le bouton rouge au commodo droit - version Made In Germany - ne « colle »  plus :
Résistance infinie quelle que soit sa position, et ce malgré démontage, bombe contact, soufflette, incantations..rien plus rien ; donc avant d’investir, ( super cher ..grrr) j’ai :
1/ désalimemnté ( fil vert section 1,5 ) ce conctacteur du bornier 15U vert ( en haut à droite )
2/ alimenté ( fil vert~bleu section 1,5 ) les bobines et relais démarreur en la pluggant sur le 15U vert ( 12V après contact ) l’ayant retiré avant du 15U vert~bleu ( en bas à gauche 12 volts commandé ).
Mais..mais..la petite bêtise que j’ai faite : pour cette manip,  il faut créer un petit raccord cosses plates femelle-femelle pour rejoindre 15U vert au fil vert~bleu qui alimente bobines + relais démarreur : gourré de section ( oubli de lire la section sur la RT..résultat fumée, fil de rallonge cramé et surtout toute la ligne vert~bleue jusqu’au x bobines « isolant cloqué.. »..donc : 
Traitement : Isolé complètement cette ligne et passé en 1,5 tout neuf par l’extérieur..fils étamé sur cosses etc..etc..

Il suffisait de raccorder la cosse du faisceau principal en 15 vert/bleu (en bas à gauche) sur la cosse 15U vert (en haut à droite) de laquelle tu as retiré le fil vert du commodo droit. Pas besoin de raccord ou autre bidouille qui par nature sont des facteurs de risque.
Remarque : le fil vert/bleu d'origine (qui à cramé) sert aussi à alimenter le bloc instruments en +12 V. Il y a une dérivation dans le faisceau pour distribuer le courant à tous les utilisateurs.


Etienne a écrit:...Ma question : pourquoi les ingénieurs BM ont câblé un passage en 12 Volts de puissance jusqu’au bouton de coupure bobines et relais, avec des soudures non isolées très très proche de la masse =  guidon ou même le retour masse par de bouton démarreur..?? dangereux non..??...

Il n'y a pas de soudures non protégées ni même de cosses non protégées à l’exception des cosses de masse qui elles peuvent toucher la masse sans risque.
Il se peut que ton faisceau ait été revisité par un champion de l'étincelle ...

Etienne a écrit:...Question 2 : après cette mésaventure, y a t’il, d’expérience, d’autre précautions à prendre, pour éviter que ça re-chauffe..?
Merci..

Juste éviter de bricoler des trucs hasardeux sans savoir les risques pris ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[ R100/7 Électricité 12Volts après contact]

Message  Etienne le Ven 04 Mai 2018, 12:46

Ok, merci ;
J’aurais du changer la cosse mâle du vert~bleu retour commodo contre une femelle à plugger sur le 15U vert après contact ..( donc virer la rallonge..)
J’espère que la ligne qui a chauffé n’a pas fait de dégâts collatéraux..
Bonne après midi..
avatar
Etienne


Revenir en haut Aller en bas

Re: [ R100 / 7 année 1979 problème câblage 12 Volts après contact]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum