Pas d ampoule arriere pas de demarrage....

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Jeu 31 Mai 2018 - 22:26

Je vais la remmener dans le garage ou je l ai acheté on verra bien...bonne soiree a vous

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  Heyrick le Jeu 31 Mai 2018 - 22:45

salut Spector tu es d"ou ?
avatar
Heyrick


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Jeu 31 Mai 2018 - 22:48

Salut j habite ds les vosges pres de nancy.pourquoi?

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  Heyrick le Jeu 31 Mai 2018 - 22:55

trop loin pour moi desoler , j aurais été curieux de voir cela et de pouvoir t aider si j avais pu
avatar
Heyrick


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  gabounette77 le Jeu 31 Mai 2018 - 23:08

spector88 a écrit:Salut j habite ds les vosges pres de nancy.pourquoi?
Ben, mets le dans ton profil..On ne te posera plus la question.

mets y aussi ta moto
avatar
gabounette77


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  gabounette77 le Jeu 31 Mai 2018 - 23:16

Vu que tu as une selle plate, as-tu un M-unit?
avatar
gabounette77


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Ven 1 Juin 2018 - 7:42

gabounette77 a écrit:Vu que tu as une selle plate, as-tu un M-unit?

Bonjour non je n ai pas cela

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Ven 1 Juin 2018 - 7:42

gabounette77 a écrit:
spector88 a écrit:Salut j habite ds les vosges pres de nancy.pourquoi?
Ben, mets le dans ton profil..On ne te posera plus la question.

mets y aussi ta moto



Bonjour merci 😀

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  Phil... le Ven 1 Juin 2018 - 10:39

gabounette77 a écrit:Vu que tu as une selle plate, as-tu un M-unit?

Bin oui, je pensais à ça aussi...
avec le Blue Machin, tu éteins ton smartphone, ta moto s’arrête... saispas 
pourquoi pas le feu AR
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Ven 1 Juin 2018 - 10:43

Bonjour . Bon je n ai pas cet bete la selle pmate je l ai mis il y a 2 jours.


Voici la moto a la base

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Ven 1 Juin 2018 - 10:45

Pardon je n etais clair... il n y a pas a ma connaissance cet appareil

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  tak le Ven 1 Juin 2018 - 11:28

Ca ressemble à une bavure hein? spector                           fuit
avatar
tak


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  Dom le Ven 1 Juin 2018 - 11:32

spector88 a écrit:Je vais la remmener dans le garage ou je l ai acheté  on verra bien...bonne soiree a vous

Voilà, tout simplement.
avatar
Dom


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Ven 1 Juin 2018 - 11:41

tak a écrit:Ca ressemble à une bavure hein? spector [smiley]https://imgfast.net/users/2514/53/17/77/smiles/145644.gif[/smiley]                           [smiley]https://imgfast.net/users/2514/53/17/77/smiles/969231.gif[/smiley]
😂

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Jeu 7 Juin 2018 - 20:42

Bonsoir je reviens vers vous.... concernant mon probleme .
La moto demarre uniquement sur la position off du commodo gauche(position point rouge sur le commodo) si je mets ce meme commodo sur la position veilleuse ou feu de croisement elle ne demarrz pas ... peut etre y a t il un lien ? ... je vois que le sujet ne passione pas trop mais je retente ma chance ..

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  PizzaRoller le Jeu 7 Juin 2018 - 22:55

Que te dire de plus que tu as une couille dans le circuit électrique ?

On ne sait pas à quoi ressemble ta pétoire, quels devin-plombiers ont pu simplifier le circuit, qu'est ce qui marche et ne marche pas.

Ma boule de cristal n'est pas wifi ni même IP, je ne vois pas saispas

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Ven 8 Juin 2018 - 5:51

Ok dommage . J emmene la moto au garag ds 2 semaines je vous tiens au courant ...

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  B3n01t le Ven 8 Juin 2018 - 5:57

Salut Spector88,
Je compatis avec ton problème de démarrage, la mienne ne démarre qu'avec les pleins phares...
Comme toi, aucun lien normalement entre phare et démarreur....
Perso je continue les investigations et progresse sur la compréhension de circuits de cette bécane.
Bon courage camarade.

B3n01t


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  spector88 le Ven 8 Juin 2018 - 6:00

Salut ok c est aussi étrange 🤔 bon courage😁

spector88


Revenir en haut Aller en bas

Re: Pas d ampoule arriere pas de demarrage....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum