[R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Aller en bas

[R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Dim 10 Juin - 19:10

Bonsoir à tous
J’ai besoin de vos lumières :
Suite à ma gamelle sur gasoil, j’ai refait ma fourche et ça ne coulisse pas correctement  Suspect :
Après un état des lieux en plusieurs temps, les éléments à changer ont été les suivants :
-          les 2 tubes ( neufs, provenance PockaBikes)
-          Le fourreau droit dont l’oeil de fixation AR du raidisseur à cassé dans le choc contre le troitoir après glissade  (provenance Motorworks en occas)
-          Le raidisseur, légèrement plié au droit de l’oeil cassé du fourreau (j’en avais un propre en stock)
-          Le Té inférieur dont la butée gauche m’est resté dans la main au nettoyage (provenance occas par Pocka)
J’en ai profité pour remplacer les roulements de colonne et bien sûr les spy de fourreaux
J’ai bien vérifié l’axe de roue et la roue qui sont nickels
Aucun des éléments ne forcent au montage : souris
Après remplacements des roulements et montage des plongeurs dans les tubes, j’ai montés les Tés, enquillé les tubes jusqu’à venir en butée sur le Té supérieur, les bouchons se vissaient bien dans l’axe. Au montage des fourreaux, l’axe de roue et le raidisseur se sont présentés sans forcer aucunement ; après remplissage (230ml de 10w) des tubes et pompage de la fourche en appui sur les freins AV, les pinces se sont libérées et la roue tourne pratiquement sans lécher les plaquettes....
Sauf que quand tu pompes la fourche, la détente ne se fait pas correctement et complètement saispas
Dans l’obligation d’aller à Bordeaux, j’ai fait un AR Nantes-Bordeaux par l’autobeurk comme ça : le bitume d'ASF est correct mais dès qu’on arrive en ville avec cette manie des « Plateaux » et « Bumpers » je sens bien que ça ne le fait pas affraid : pas question d'attaquer dans la brousse avec ça!  yaaa
De retour, j’ai donc procédé par élimination:
1) Pour éliminer la mise en cause du raidisseur, je l’ai démonté et j’ai fait un essai routier : Résultat idem affraid
2) Pour éliminer la mise en cause du fourreau d’occasion de Motorworks, j’ai remonté mon ancien fourreau droit (celui d’origine avec oeil cassé) et j’ai fait un essai routier : Résultat idem affraid

Je dois dire qu’au delà d’avoir les boules, je ne sais plus trop bien par où continuer !  faché
Si vous avez des idées , elle sont les bienvenues

A vous les studios comme dirait Nono !


Dernière édition par Ornach le Jeu 14 Juin - 15:54, édité 1 fois
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  beaujolais racer le Dim 10 Juin - 19:40

fais pivoter les tubes dans les tés, essaye plusieurs positions, il y en a peut être une qui va bien..
A mon avis tes tubes sont pliés.
Pour le savoir il faut les démonter et les placer l'un contre l'autre (pas de jour visible en les faisant tourner) ou faire un équerrage de la fourche
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Dim 10 Juin - 19:50

beaujolais racer a écrit:A mon avis tes tubes sont pliés.
Pierre relit le post plus haut!! coucou arrête le beaujolais! drunken
Les tubes sont neufs de chez neufs , c'est Gael qui me les a fournis !!
Gael vendrait des tubes pliés  d'origines ??
t'as un stock de réponses automatiques? Suspect
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  valérian le Dim 10 Juin - 20:21

Salut Ornach 
Je ferais aussi une rotation des tubes par paliers de 45 degrés 
Et aussi une vidange à la 5w elf minérale
J’ai vu un changement total sur ma 100 RS
coucou

avatar
valérian


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  PizzaRoller le Dim 10 Juin - 20:55

Ça pourrait aussi être le T inférieur qui à pris une baffe ...

Faudrait mesurer le parallélisme des tubes emmanchés dans le T

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon âge et mon sale caractère, je ne réponds pas aux demandes par M.P. Le forum est là pour ça.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Lun 11 Juin - 7:13

PizzaRoller a écrit:Ça pourrait aussi être le T inférieur qui à pris une baffe ...

Faudrait mesurer le parallélisme des tubes emmanchés dans le T

Le T inférieur à été remplacé par un occasion et au montage, comme exprimé plus haut, les bouchons du Té sup rentrent pile poil...
Ceci dit , au prochain démontage, pour remettre le fourreau de remplacement, je vais mesurer la planéité et le parallélisme des tubes suivant la méthode 2002 de Randy Glass sur le site de Duane
http://w6rec.com/duane/bmw/fork/title.html


Si ces mesures sont correctes, en bonne logique, puisque tout l'extérieur semble OK, le problème ne pourrait-il pas venir des clapets des plongeurs ou des plongeurs eux-même?
La pièce 19 qui contient le clapet de soupape a eu un peu de mal a passer dans le tube mais elle est ensuite fixe et le clapet était libre ....
Je n'ai qu'une compréhension assez vague de l’amortissement hydraulique de ce genre de fourche sachant que c'est l'éclaté n° 2 ( après le 11/82 )ci-dessous (ma bécane étant du 05/83)

Pensez vous nécessaire de remplacer les anneaux guide du plongeur (pièces #9 )?


Dernière édition par Ornach le Lun 11 Juin - 7:26, édité 1 fois
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  beaujolais racer le Lun 11 Juin - 7:25

Ornach a écrit:
beaujolais racer a écrit:A mon avis tes tubes sont pliés.
Pierre relit le post plus haut!! coucou arrête le beaujolais! drunken
Les tubes sont neufs de chez neufs , c'est Gael qui me les a fournis !!
Gael vendrait des tubes pliés  d'origines ??
t'as un stock de réponses automatiques? Suspect
Reponses automatiques en stock:
1) J'ai pas lu que les tubes étaient neufs
2)cependant même neuves, il arrive que certaines pièces soient défectueuses.
3) Je ne vois pas comment faire autrement qu'en procédant par élimination, même le plus improbable, surtout vu les symptômes décrits.
4) Une fois les soucis d'équerrage éliminés (ou pas), on passe à un éventuel souci interne d'amortisseurs qui coincent, quoique sur ce modèle de fourche ils soient plutôt rares.
Méfie toi quand même des circlips à la con
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Lun 11 Juin - 9:13

beaujolais racer a écrit:Méfie toi quand même des circlips à la con
Que veux tu dire?
qu'il sont chiant à extraire? ça je suis au courant! faut bricoler :
Après avoir sortit le plongeur en désaccouplant la butée basse, je repousse l'ensemble de la cartouche qui contient le clapet avec une tige filetée de 8 retenue coté haut par le bouchon et une rondelle forte et coté clip, une rondelle meulée, adaptée pour permettre de refermer le clip.

Y a-til d'autre chose de particulier ?
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Jucmoto le Lun 11 Juin - 18:15

Je vais peut-être dire une connerie, mais dans la RT 90 S il me semble 180 mml d'huile, alors 230 mml la différence me parait importante ! mais je dis peut-être une connerie  saispas saispas saispas
avatar
Jucmoto


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  beaujolais racer le Lun 11 Juin - 18:30

Ornach a écrit:
beaujolais racer a écrit:Méfie toi quand même des circlips à la con
Que veux tu dire?
qu'il sont chiant à extraire? ça je suis au courant! faut bricoler :
Après avoir sortit le plongeur en désaccouplant la butée basse, je repousse l'ensemble de la cartouche qui contient le clapet avec une tige filetée de 8 retenue coté haut par le bouchon et une rondelle forte et coté clip, une rondelle meulée, adaptée pour permettre de refermer le clip.

Y a-til d'autre chose de particulier ?
Non, je vois que tu as l'habitude, donc j'imagine qu'il n'y a pas de montage hasardeux comme j'ai pu voir sur certaines machines qui me sont passées dans les mains, genre bouts qui manquent ou abimés.....
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Mick13 le Lun 11 Juin - 19:24

un plongeur tordu ?
Edit : une axe de roue tordu, ou té, peuvent aussi faire ça, idem pour le rigidificateur
Essaie de désserer l'axe de roue et le rigidificateur, et pompe sur la fourche pour voir si ça coince encore

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Mar 12 Juin - 7:52

Mick13 a écrit:un plongeur tordu ?
Edit : une axe de roue tordu, ou té, peuvent aussi faire ça, idem pour le rigidificateur
Essaie de désserer l'axe de roue et le rigidificateur, et pompe sur la fourche pour voir si ça coince encore
Merci à tous de vos conseils
Hier j'ai re démonté le coté droit, y compris le plongeur, que j'ai vérifié comme suit:
Je pose le plongeur sur le dessus d'un niveau à bulle de 80cm et je le fais tourner avec une forte lampe led derrière (je précise que je recommence sur une autre partie du niveau pour être sûr de mon coup)
Plongeur droit nickel, aucune lumière ne transparait.

1) Pour éliminer la mise en cause du raidisseur, je l’ai démonté et j’ai fait un essai routier : Résultat idem 
2) Pour éliminer la mise en cause du fourreau d’occasion de Motorworks, j’ai remonté mon ancien fourreau droit (celui d’origine avec oeil cassé) et j’ai fait un essai routier : Résultat idem
3) Pour éliminer la mise en cause de l'axe de roue, je l’ai démonté et j’ai fait un essai routier : Résultat idem ....Naann, je déconne !!
l'axe de roue à été vérifié selon la même procédure que le plongeur

Il me reste a re démonter le coté gauche et à faire le test du plongeur gauche, le test de la vitre sur les tubes ( planéité) et la mesure de l'écart  des tubes au comparateur (parallélisme)
Après, si je ne trouve rien....je sèche! saispas

Mais aujourd'hui, c'est livraison du Frigo
Madame à décidé de changer après 16 ans de bons service alors qu'il marche encore...les femmes aiment le changement....
Faut préparer la zone...les frigos ont pris de embonpoint; c'est comme les humains et les bagnoles... il sont + larges;
Je me demande si ce n'est pas un signe de décadence de notre société alors qu'il serait peut-être préférable d'aller vers plus de frugalité....
A+
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  zouaverifle le Mar 12 Juin - 8:48

Sujet important que celui du frigo !

Moi le vieux est au frais à la cave et rempli toujours sa mission mais pour les liquides principalement et les glaces pour les kids ! Il a 18 ans je pleure et j’espere Qu’il tiendra longtemps !

Moi aussi madame voulait un frigo américain..c’est vrai que c’est pratique pour l’eau froide et les glaçons pour le pastaga....siffle

Bon j’arrete de pourrir ton sujet clin

ZR
avatar
zouaverifle


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  gabounette77 le Mar 12 Juin - 11:19

Jucmoto a écrit:Je vais peut-être dire une connerie, mais dans la RT 90 S il me semble 180 mml d'huile, alors 230 mml la différence me parait importante ! mais je dis peut-être une connerie  saispas saispas saispas
Ce n'est pas une RT90S, mais une R100RT 1983.
Pour une R80RT1, c'est 310 a 320 cm3.
Pour 1981 à 1983 c'est 220 a 230cm3.
1cm3 = 1ml

As-tu les tubes qui correspondent au volume?
avatar
gabounette77


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Mer 13 Juin - 12:58

gabounette77 a écrit:
Jucmoto a écrit:Je vais peut-être dire une connerie, mais dans la RT 90 S il me semble 180 mml d'huile, alors 230 mml la différence me parait importante ! mais je dis peut-être une connerie  saispas saispas saispas
Ce n'est pas une RT90S, mais une R100RT 1983.
Pour une R80RT1, c'est 310 a 320 cm3.
Pour 1981 à 1983 c'est 220 a 230cm3.
1cm3 = 1ml

As-tu les tubes qui correspondent au volume
priori oui:
j'avais des tubes origines avant la gamelle
maintenant des tubes adaptables fournis par Pokabikes
Pour moi, après démontage complet c'est 230ml
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Mer 13 Juin - 13:42

Re démontage des plongeurs ce matin
- Vérif des plongeurs: ils sont parfaitement droits, aucun flambage perceptible en les faisant tourner sur un niveau en alu, avec un puissante lampe Led derrière
- Les tubes sont dans le même plan: avec un verre plat posé, maintenu sur l'un des tubes, aucun jeu perceptible en appuyant aux extrémité du verre sur l'autre tube


Photo Randy Glass
- Parallélisme des tubes: avec le montage ci dessous que j'ai coulissé de haut en bas des tubes le comparateur se balade de 40 à 54 centieme soit 0,14 mm de pincement vers le bas


la RTM parle de contrôler à l'établi le flambage des tubes au comparateur (max 0.1mm) et contrôler le parallélisme des tubes au pied à coulisse mais ne donne aucune valeur de tolérance
je n'ai pas le manuel d'atelier concernant la fourche et sont contrôle; Si quelqu'un l'a ...

Je pense que ce pincement de parallelisme dans le plan, est préférable à un défaut de plan
D'autre part je pense possible de l'atténuer en tirant dessus lors du serrage des boulons hexacaves de serrage de l'axe de roue
j'ai déjà vu pire!

Qu'en pensez vous?
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Ornach le Jeu 14 Juin - 16:16

Bon ben voila : ça c'est fait!
Je me suis dit que quand tout est nickel et cela ne fonctionne pas correctement , c'est que c'est toi qui a fait une erreur quelque part!

Donc le remontage de la fourche à pris du temps ; à chaque étape j'ai été très précautionneux et tatillon vérifiant les alignement de TOUT!
Je n'avais pas démonté le tube du Té inférieur et j'avais remonté la cartouche du premier tube, remis le ressort et le bouchon supérieur et là je me suis couché par terre pour vérifier la bonne position du clip dans sa rainure et que vois-je? Que le plongeur ne sortait pas dans l'axe ! Bingo !

Eh bien c'était un montage erroné de la douille plastique en extrémité de ressort ( Pièce #10 sur l'éclaté de RealOem, plus haut)
Je ne sais pas dans quel sens elle était mais pas dans le bon!
J'ai refait le montage du ressort en "collant" à la graisse cette entretoise qui reprend la fin de la spire du ressort qui n'est pas meulée sur ceux là et ça le fait, nettement mieux !
Bon à savoir!
Tout est remonté et au pompage ça semble se comporter correctement
les essais routier sont reporté à demain car il s'est remis à pleuvoir mais je suis confiant
Merci à tous de votre aide, même si vous n'avez pas trouvé ! clin
A plus
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  goeland_ le Jeu 14 Juin - 16:34

Cool, je suivais ton soucis mais sans idée... je pleure
avatar
goeland_


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  tak le Ven 15 Juin - 11:22

goeland_ a écrit:Cool, je suivais ton soucis mais sans idée... je pleure
tout pareil. Content pour toi. bien
avatar
tak


Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Fr@nck03 le Ven 15 Juin - 15:42

Ornach a écrit:Bon ben voila : ça c'est fait!
Je me suis dit que quand tout est nickel et cela ne fonctionne pas correctement , c'est que c'est toi qui a fait une erreur quelque part!
bien
Pas toujours facile à admettre.
Content pour toi également. clin
avatar
Fr@nck03


http://www.flat-twin-bmw.com/t35334p125-restauration-cest-parti-

Revenir en haut Aller en bas

Re: [R100 RT 1983] Fourche qui ne coulisse pas bien ! ?? [Résolu]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum