J'ai trouvé ma panne !!!! You, you, you

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Mick13 le Ven 26 Mar 2010 - 22:59

teste l'aac avec un comparateur, si tu peux en emprunter un



mais la moto tournait rond avant démontage ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Richard de l'Aulagnier le Sam 27 Mar 2010 - 0:03

Mick13 a écrit:

mais la moto tournait rond avant démontage ?

Là,t'es dur.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  jmarc06 le Sam 27 Mar 2010 - 8:23

wafid a écrit:
boxer man a écrit:LE VOILOU LE FAMEUX MURPHY


il est dans ma cour


Murphy n'aime pas les ne s'attaque pas (trop) aux GS. Si tu en a une près de chez toi.....
avatar
jmarc06


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Didier le Sam 27 Mar 2010 - 11:25

Tu as vérifié ton condensateur ,change le aussi tes vis l'on peut-être mis HS .
Je t'avais prévenu pour les vis platinés et les bougies c'était le premier truc à vérifier et à changer vu que cela vient juste après leur changement !! ton feutre n'y fera rien si c'est ton rupteur est neuf mais naze l'étincelle part un coup sur deux dans le ressort , et se perd je l'ai marqué ça aussi !
C'est vrai que ta panne ressemble au bout d'abres à came voilé mais là ou j'ai des doutes c'est qu'elle tournait rond avant ton démontage . Tu n'as pas tapé dessus à la masse pour le défaire ou le remonter !
Secondo quand tu as rechangé tes vis elle à tourné impec après, si ton axe était naze, le problème srait toujours existant .
Vérifie ton avance automatique , elle bien dans l'encoche , les ressorts sont bons et elle s'ouvre toujours quand tu accélères etc !
Fais toi preter d'autres bobines et fils et reessaye ,car si l'etincelle n'est que d'un coté soit c'est un problème de reglage de chaine de distribution voir plus bas soit ton ACC est voilé soit c'est ta bobine ou ton fil
Tu as changé la chaîne de distribution ? elle est bien calé , la clavette est sur le pignon , tu l'as bien remise ?

Didier


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Didier le Sam 27 Mar 2010 - 11:28

jmarc06 a écrit:
wafid a écrit:
boxer man a écrit:LE VOILOU LE FAMEUX MURPHY


il est dans ma cour


Murphy n'aime pas les ne s'attaque pas (trop) aux GS. Si tu en a une près de chez toi.....
D'un autre côté , si Murphy est parti sur un autre continent , on va pas lui donné un moyen pour nous le refourger

Didier


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Invité le Sam 27 Mar 2010 - 13:24

Didier a écrit:

Tu as vérifié ton condensateur ,change le aussi tes vis l'on peut-être mis HS .



mais là ou j'ai des doutes c'est qu'elle tournait rond avant ton démontage .



bien

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  wafid le Dim 28 Mar 2010 - 17:51

Didier a écrit:
jmarc06 a écrit:
wafid a écrit:
boxer man a écrit:LE VOILOU LE FAMEUX MURPHY


il est dans ma cour


Murphy n'aime pas les ne s'attaque pas (trop) aux GS. Si tu en a une près de chez toi.....
D'un autre côté , si Murphy est parti sur un autre continent , on va pas lui donné un moyen pour nous le refourger


Je li paierais volontiers un billet et en classe affaires pour qu'il déguerpisse de chez moi
avatar
wafid


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  wafid le Dim 28 Mar 2010 - 18:01

Tu as vérifié ton condensateur ,change le aussi tes vis l'on peut-être mis HS .

Bonne idée, mais il peut donner ce genre de symptômes ??

ton feutre n'y fera rien si c'est ton rupteur est neuf mais naze l'étincelle part un coup sur deux dans le ressort , et se perd je l'ai marqué ça aussi !


L'étincelle ?! Ben figure toi que je ne la vois pas du tout au niveau des vis !!!


Mon rupteur n'est pas neuf, c'est mes vis qui sont neuves, par rupteur je veux dire rotor.


C'est vrai que ta panne ressemble au bout d'abres à came voilé mais là ou j'ai des doutes c'est qu'elle tournait rond avant ton démontage . Tu n'as pas tapé dessus à la masse pour le défaire ou le remonter !


JAMAIS, au fait comment ça se voile un truc comme ça ?!!!


Secondo quand tu as rechangé tes vis elle à tourné impec après, si ton axe était naze, le problème srait toujours existant .

Quand j'ai remis les anciennes elle ne tournait pas impec, impec, juste un peu mieux


Vérifie ton avance automatique , elle bien dans l'encoche , les ressorts sont bons et elle s'ouvre toujours quand tu accélères etc !

Je n'ai qu'un seul ressort de bon, le 2ème je l'ai traficoté, mis j'ai commandé un rotor tout neuf, j'ai juste pas le temps d'aller le chercher je pleure



Fais toi preter d'autres bobines et fils et reessaye ,car si l'etincelle n'est que d'un coté soit c'est un problème de reglage de chaine de distribution voir plus bas soit ton ACC est voilé soit c'est ta bobine ou ton fil

Mais j'ai inversé, en même temps et les fils et les bobines, WALOU, le droit dort.


Tu as changé la chaîne de distribution ? elle est bien calé , la clavette est sur le pignon , tu l'as bien remise ?


Je ne l'ai jamais touché.
avatar
wafid


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Richard de l'Aulagnier le Dim 28 Mar 2010 - 18:21

Les vis platinées et le rupteur,c'est la même chose Wafid,de quel rotor parles tu quand tu dis que tu en as commandé un tout neuf?

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  wafid le Dim 28 Mar 2010 - 20:09

Richard de l'Aulagnier a écrit:Les vis platinées et le rupteur,c'est la même chose Wafid,de quel rotor parles tu quand tu dis que tu en as commandé un tout neuf?


Tout le mode sait que j'ai un problème avec la nomenclature lang

On va éclairer tout cela :

Le turc qui s'enlève avec une clef de 10, qui a deux ailettes et deux petits ressorts, comment il s'appelle ???


Le truc qui déclenche une étincelle à chaque fois qu'il s'ouvre poussé par le truc décrit en premier, comment il s'appelle ???

Voilà comme ça on parlera le même langage


Merci
avatar
wafid


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Richard de l'Aulagnier le Dim 28 Mar 2010 - 20:15

Bon alors le premier truc qui peut aussi s'enlever avec une disqueuse,c'est le mécanisme d'avance à l'allumage,le second truc qui se règle acec une massette d'un kilo,ce sont les vis platinées aussi appelées rupteur.
C'est pratique de parler le même langage,en mécanique en intormatique ou en chirurgie.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Lou2 le Dim 28 Mar 2010 - 20:26

wafid a écrit:Je n'ai qu'un seul ressort de bon, le 2ème je l'ai traficoté......
Ta panne vient peut être tout simplement de là.
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Mick13 le Dim 28 Mar 2010 - 20:55

Le truc a ailettes tenu par une vis de 10, avec les deux ressorts, c'est l'avance centrifuge.
Les ressorts se vendent au détail, il vaudrait mieux que tu en mette deux neufs.
Le rupteur ou vis platinées, c'est le contact qui produit l'étincelle aux bougies.
Le rotor et le stator, c'est l'alternateur.
Rotor, (Rotation), celui qui tourne
Stator, (Statique, qui bouge pas)

Voila, on aura plus de facilité a s'expliquer :clin d\'oeil:

Fais gaffe, la vis en bout d'arbre a cames qui maintien le mécanisme d'avance centrifuge (clef de 10), est très fragile.

Peux tu contrôler le point d'avance sur le cylindre droit puis sur le gauche, et ensuite nous donner les résultats ?
Moteur non tournant, tu peux éventuellement bloquer les masselottes de l'avance avec un élastic ou autre.
Exemple :
Le droit est calé sur le repère "S"
Le gauche au dessus du repère "S"
L'intérêt est de savoir s'il y a une différence.

S'il l'y a pas de différence, ton AAC est OK

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  wafid le Dim 28 Mar 2010 - 22:09

lou a écrit:
wafid a écrit:Je n'ai qu'un seul ressort de bon, le 2ème je l'ai traficoté......
Ta panne vient peut être tout simplement de là.

ça serait trop beau et trop simple, mais bon j'essayerai quand même, je bloquerai les ailettes.
avatar
wafid


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  wafid le Dim 28 Mar 2010 - 22:15

Fais gaffe, la vis en bout d'arbre a cames qui maintien le mécanisme d'avance centrifuge (clef de 10), est très fragile

Exact, on m'a déjà briffé sur ça.



Peux tu contrôler le point d'avance sur le cylindre droit puis sur le gauche, et ensuite nous donner les résultats ?
Moteur non tournant, tu peux éventuellement bloquer les masselottes de l'avance avec un élastic ou autre.
Exemple :
Le droit est calé sur le repère "S"
Le gauche au dessus du repère "S"
L'intérêt est de savoir s'il y a une différence.

S'il l'y a pas de différence, ton AAC est OK


ça marche, je le ferai demain IN CHAA ALLAH, ça m'étonnerait qu'il n'y ait pas d'écart, enfin bon, on verra.
avatar
wafid


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Mick13 le Dim 28 Mar 2010 - 22:24

mektub (je sais pas comment ça s'écrit)

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  wafid le Dim 28 Mar 2010 - 22:30

Mick13 a écrit:mektub (je sais pas comment ça s'écrit)



L'essentiel est que tu saches que ce ça veut dire.
bien

Tu le sais ??
avatar
wafid


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  jmarc06 le Dim 28 Mar 2010 - 22:43

[quote="wafid"]
Didier a écrit:
jmarc06 a écrit:
wafid a écrit:
boxer man a écrit:LE VOILOU LE FAMEUX MURPHY


il est dans ma cour


Murphy n'aime pas les ne s'attaque pas (trop) aux GS. Si tu en a une près de chez toi.....
D'un autre côté , si Murphy est parti sur un autre continent , on va pas lui donné un moyen pour nous le refourger


Je li paierais volontiers un billet et en classe affaires pour qu'il déguerpisse de chez moi[/quote]


Un changement d'air au Texas pourrait lui faire du bien siffle souris
avatar
jmarc06


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Mick13 le Dim 28 Mar 2010 - 22:44

Je traduirais ça par "c'est la fatalité, c'est écrit" ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  wafid le Dim 28 Mar 2010 - 23:09

Mick13 a écrit:Je traduirais ça par "c'est la fatalité, c'est écrit" ?


C'est vrai qu'on l'utilise souvent pour exprimer la fatalité, mais on peut l'utiliser aussi pour un évènement heureux, par exp : Tu dis à ta bien aimée épouse : T'as vu ma chérie, c'est le MEKTOUB qui nous a réuni.

Si on fait la traduction littérale : MEKTOUB c'est la conjugaison, au passé, du verbe KATABA qui veut dire ÉCRIRE.

Je sais que vous vous en foutez comme de l'an 1000 mais bon...

Et en plus je suis hyper fatigué, allez bonne nuit.
avatar
wafid


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Mick13 le Dim 28 Mar 2010 - 23:28

alors tout vas bien, c'est bien ce que j'avais compris. Merci pour la confirmation.

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  ROLAND le Dim 28 Mar 2010 - 23:31

wafid a écrit:
Mick13 a écrit:Je traduirais ça par "c'est la fatalité, c'est écrit" ?


C'est vrai qu'on l'utilise souvent pour exprimer la fatalité, mais on peut l'utiliser aussi pour un évènement heureux, par exp : Tu dis à ta bien aimée épouse : T'as vu ma chérie, c'est le MEKTOUB qui nous a réuni.

Si on fait la traduction littérale : MEKTOUB c'est la conjugaison, au passé, du verbe KATABA qui veut dire ÉCRIRE.

Je sais que vous vous en foutez comme de l'an 1000 mais bon...

Et en plus je suis hyper fatigué, allez bonne nuit.

Mais qu'est ce qui te fais dire ça ?
avatar
ROLAND


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Mick13 le Dim 28 Mar 2010 - 23:36

ROLAND a écrit:
wafid a écrit:
Mick13 a écrit:Je traduirais ça par "c'est la fatalité, c'est écrit" ?
Je sais que vous vous en foutez comme de l'an 1000 mais bon...
.
Mais qu'est ce qui te fais dire ça ?
Laisse tomber, Wafid est fatigué, c'est pas grave lang

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  ROLAND le Dim 28 Mar 2010 - 23:49

Bonne nuit Wafid !
avatar
ROLAND


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Richard de l'Aulagnier le Lun 29 Mar 2010 - 10:33

Bonjour,Wafid,bien dormi? Aller,lève toi,feignasse...y a du taf.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: J'ai trouvé ma panne !!!! You, you, you

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum