Problème moteur et mettre du son

Aller en bas

Problème moteur et mettre du son Empty Problème moteur et mettre du son

Message  georgesgiralt le Jeu 21 Fév 2019 - 18:32

Salut la Meute,
MA mob (c'est une bleue) de 650 CC de 1982 fait un bruit de folie au démarrage qui se calme quand l'huile est chaude (20W50).
J'ai enregistré le bruit qui vient de l'avant il semble sortir tout droit du clapet de surpression.
Je voulais poster dans la rubrique moteur et mettre le fichier son, mais chais pas comment que l'on fait.
DEs idées ? (pour le PB de son et pour la mob , svp...)

georgesgiralt


Revenir en haut Aller en bas

Problème moteur et mettre du son Empty Re: Problème moteur et mettre du son

Message  breizracer le Jeu 21 Fév 2019 - 18:45

Bah tu filmes et tu postes sur youtube!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
breizracer
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Problème moteur et mettre du son Empty Re: Problème moteur et mettre du son

Message  georgesgiralt le Jeu 21 Fév 2019 - 19:06

Pas facile, j'ai sorti tout l'avant pour vérifier la chaîne de distri et le clapet...

georgesgiralt


Revenir en haut Aller en bas

Problème moteur et mettre du son Empty Re: Problème moteur et mettre du son

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum