[RÉSOLU] Les 4 clignotants ne répondent pas!

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Sam 13 Avr 2019 - 10:39

Nicht über \"Max" a écrit:Si, bien sûr, tu peux couper le fil, ça revient au même ; ça sera juste un peu moins pratique le jour où il te prendra l'envie de tout remettre d'origine ! [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 145644
Assurément! Surtout si la nouvelle centrale me lache (très) loin de chez moi et que je devrai repasser en incandescente.....

kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Sam 13 Avr 2019 - 10:50

Palica a écrit:
kdstalker a écrit:Ahhhh! Il y a un sens (une polarité) pour le branchement des diodes  yaaa
Suspect  Regarde ma 2eme intervention sur ce long sujet... Je te disais que les DEL sont polarisées. DEL signifiant bien sur diode electro-luminescente.
Oui Palica, cela je le savais, mes LED étaient bien connectées mais ces toutes petites bestioles de 2/3mm de DIAM que sont les DIODES, jamais j'aurai pu deviner saispas
Parceque agrandies on distingue bien une info mais à l’œil nu  saispas
[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Diode_11
kdstalker
kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Sam 13 Avr 2019 - 11:00

Je remercie infiniment PizzaRoller, Nicht über "Max" et R27 pour leur connaissance partagée avec générosité et patience. jap jap jap
kdstalker
kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  R27 le Sam 13 Avr 2019 - 13:19

Gastair a écrit:Et là naquit la Diode Zener...

J'ai hésité à en parler, de peur d'être hors sujet.

La diode Zener, par conception, claque à une tension contrôlée et non destructive (en général quelques Volts, souvent de 3 à 5 V).
Elle est vendue pour ça, la tension de claquage «tension Zener» est écrite dessus. Cette tension est très stable, c'est pour ça qu'on l'utilise, comme régulateur de tension.

A priori, rien à voir avec nos clignotants.
R27
R27


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  PizzaRoller le Sam 13 Avr 2019 - 17:06

R27 a écrit:
Gastair a écrit:Et là naquit la Diode Zener...

J'ai hésité à en parler, de peur d'être hors sujet.

La diode Zener, par conception, claque à une tension contrôlée et non destructive (en général quelques Volts, souvent de 3 à 5 V).
Elle est vendue pour ça, la tension de claquage «tension Zener» est écrite dessus. Cette tension est très stable, c'est pour ça qu'on l'utilise, comme régulateur de tension.

A priori, rien à voir avec nos clignotants.

Mais ça sert de régulateur de tension sur les vieilles anglaises (les motos, hein)

____________________
[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Idee-p10 Toutélectrix   [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 569134          [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  R27 le Sam 13 Avr 2019 - 17:46

Je crois même que j'en avais une sur ma Mobylette. C'était un modèle de puissance, branchée en parallèle sur la magnéto qui fournissait du courant alternatif :

Pour une alternance, en inverse, elle régulait la tension de sortie.

Pour l'autre alternance, en direct, elle court-circuitait la magnéto.

Ou comment faire un redresseur et un régulateur avec un seul composant.
R27
R27


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Lun 15 Avr 2019 - 21:47

Bonsoir à tous,
Eh ben voilà! Un grand merci à nos expert en Elec, PizzaRoller, Nicht über "Max" et R27 pour leur aide emplie de générosité jap jap jap
J'ai pluggée la mini centrale sur 2 des 3 broches (soudure) à l’intérieur de l'ancienne centrale éviscérée.
[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Motoga10

J'ai "épissurée" comme PizzaRoller, Nicht über "Max" m'ont dit et créé le pontet sur entre 1 et 3
[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Faisce10

Et Bingo! Ça marche yess
J'aurais aimé à un peu plus de 60 /min mais le mieux est l'ennemi du presque parfait  souris
Encore MERCI  jap
kdstalker
kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Lun 15 Avr 2019 - 22:00

Quand j'ai acheté la moto il y avait un "warning fait maison":
Un poussoir (on/off) sur la boîte à phare et sur le faisceau une petite bibouille (épissure)
Le jour où j'ai viré le vieux faisceau j'ai pas photographié la bibouille. saispas

Vous avez une idée Question
kdstalker
kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  PizzaRoller le Lun 15 Avr 2019 - 22:03

Le warning du pauvre : un inter entre la ligne droite et la ligne gauche (bleu/noir et bleu/rouge), tu mets le clignotant d'un côté et les deux côtés s'allument.

____________________
[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Idee-p10 Toutélectrix   [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 569134          [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Lun 15 Avr 2019 - 22:22

Merci PizzaRoller coucou
Donc pour avoir le warning j'on sur l'inter ET je positionne le commodo à drte ou à gauche?
Pourquoi tous les membres ne le font pas. Un risque?
kdstalker
kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  PizzaRoller le Lun 15 Avr 2019 - 22:37

Ben parce qu'un warning ne sert pas à grand chose sur une moto à part se persuader qu'en allumant un arbre de noël, tous les caisses vont prendre peur et monter sur les trottoirs pour laisser passer le bolide.

En auto, ça sert surtout à indiquer qu'on est en stationnement interdit et qu'on emmerde tout le monde le temps d'aller faire son tiercé ...

____________________
[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Idee-p10 Toutélectrix   [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 569134          [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Lun 15 Avr 2019 - 23:08

Bon! Ben! Vu comme ça j'vais réfléchir avant d'agir  drunken
kdstalker
kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  Palica le Lun 15 Avr 2019 - 23:57

Vous n’allez pas enchainer sur les feux de détresse pour 6 autres pages, hein? [RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 121895


souris

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
Palica
Palica


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  kdstalker le Dim 21 Avr 2019 - 15:39

Hello coucou
Vous remerciant infiniment une fois encore, une photo des clignotants installés.
Leur puissance et la teinte orange est absolument stupéfiante (Rizoma option pour la Nine T) coeur

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Cligno14
[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Cligno13
kdstalker
kdstalker


Revenir en haut Aller en bas

[RÉSOLU] Les 4 clignotants ne répondent pas! - Page 6 Empty Re: [RÉSOLU] Les 4 clignotants ne répondent pas!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum