[R60/5 1973] Problème de démarreur

Page 2 sur 2 Précédent  1, 2

Aller en bas

[R60/5 1973] Problème de démarreur - Page 2 Empty Re: [R60/5 1973] Problème de démarreur

Message  PizzaRoller le Mar 4 Juin 2019 - 12:58

Pas besoin du frein pour démarrer (seulement sur les boîtes auto)
Dans ton cas le levier d'embrayage n'a pas de contacteur donc pas nécessaire de débrayer non plus (sur les /6, ça peut aider)

Si ton relais ne fonctionne pas, vérifie d'abord que tu as bien +12 V sur le fil vert ou vert/noir de la cosse 85 quand le contact est enclenché.
Si c'est bien le cas, branche sur la cosse 86 un fil volant que tu fais toucher à la masse, le relais devrait fonctionner (et le démarreur tourner)

Si c'est ça, il faut chercher le long du fil brun/noir de commande du démarreur, sur une /5 il est en deux parties.
Entre le relais démarreur et le domino du phare puis entre le domino et le poussoir du commodo.
Ce fil est mis à 0 V (à la masse) quand on actionne le poussoir. La masse est assurée sur les premiers modèles par une des deux vis à téton de fixation du commodo sur son support. Si la vis en question n'a pas de téton (échange hasardeux), la masse n'est plus correctement assurée.



Le Klaxon n'est pas concerné, pas plus que le pneu arrière clin

PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[R60/5 1973] Problème de démarreur - Page 2 Empty Re: [R60/5 1973] Problème de démarreur

Message  Nicht über "Max" le Mar 4 Juin 2019 - 13:00

Je relisais tes tests du 1er mai...
Dès l'instant où tu mets le contact, tu dois constater la présence du +12V sur le fil vert/noir qui arrive sur la borne 85 (que le klaxon soit branché ou pas) ; Si ce n'est pas le cas, tu prends un fil volant entre le "+ batterie" et la borne 85, tu devrais au moins entendre le relais basculer puisque dans tes tests tu as constaté la continuité entre ton bouton et la borne 86.

Oups...grillé par Pizza coucou
Nicht über
Nicht über "Max"


Revenir en haut Aller en bas

[R60/5 1973] Problème de démarreur - Page 2 Empty Re: [R60/5 1973] Problème de démarreur

Message  PizzaRoller le Mar 4 Juin 2019 - 13:02

tirelangue souris

____________________
[R60/5 1973] Problème de démarreur - Page 2 Idee-p10 Toutélectrix   [R60/5 1973] Problème de démarreur - Page 2 569134          [R60/5 1973] Problème de démarreur - Page 2 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [R60/5 1973] Problème de démarreur - Page 2 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[R60/5 1973] Problème de démarreur - Page 2 Empty Re: [R60/5 1973] Problème de démarreur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum