R60/6 pétarade et perte de puissance

Aller en bas

R60/6 pétarade et perte de puissance Empty R60/6 pétarade et perte de puissance

Message  Robin77777 le 15/07/19, 01:54 pm

Bonjour à tous, 

J'ai un petit soucis sur ma R60..
je roule avec tout les jours (50km/j) depuis 2 semaines, et tout se passait très bien jusqu'à aujourd'hui.
démarrage nickel et premiers km sans soucis. au bout de 10 min j'ai de grosses ratées et BANG dans l'échappement gauche, avec grosse perte de puissance..

J'ai lu sur un autre post que ceci pouvait être causé par l'allumage ..?

Petite histoire de la moto : n'a pas tourné pendant 20 ans, je l'ai achetée, fait refaire toute la carburation, jeu aux soupapes bougies, ...il y a moins d'un mois (en plus d'une réfection complète du circuit élec, réservoir,pneux, commandes, ect ect) je n'ai pas repris l'allumage.. 
comment être sur qu'il est le fautif ?
Quelles peuvent être les autres causes à ces symptômes ?? 


Merci à tous ++

Robin77777


Revenir en haut Aller en bas

R60/6 pétarade et perte de puissance Empty Rien n'est éternel. ! Yapuka

Message  tortilla le 15/07/19, 04:07 pm

Robin77777 a écrit:..J'ai lu sur un autre post que ceci pouvait être causé par l'allumage .... alors, non seulement tu lis bien mais tu comprends bien !  
tortilla
tortilla


http://art.pluriel.free.fr/joke.php

Revenir en haut Aller en bas

R60/6 pétarade et perte de puissance Empty Re: R60/6 pétarade et perte de puissance

Message  Robin77777 le 15/07/19, 04:42 pm

Et qu’est ce qui explique que ça ne me le fait jamais a froid ?

Robin77777


Revenir en haut Aller en bas

R60/6 pétarade et perte de puissance Empty Re: R60/6 pétarade et perte de puissance

Message  Robin77777 le 15/07/19, 05:15 pm

Et que je ne sent le manque que côté’ gauche ?

Robin77777


Revenir en haut Aller en bas

R60/6 pétarade et perte de puissance Empty Re: R60/6 pétarade et perte de puissance

Message  gegedej le 15/07/19, 07:06 pm

Peut-être quelques éléments de réponse ICI
gegedej
gegedej


Revenir en haut Aller en bas

R60/6 pétarade et perte de puissance Empty Re: R60/6 pétarade et perte de puissance

Message  R27 le 16/07/19, 12:07 am

Vérifie ton allumage :
Changer le rupteur s'il est usé
Réglage de l'écartement
Réglage de l'avance.

Ca ne fera que du bien, voire résoudra le problème.
R27
R27


Revenir en haut Aller en bas

R60/6 pétarade et perte de puissance Empty Re: R60/6 pétarade et perte de puissance

Message  Robin77777 le 16/07/19, 11:11 am

OK, merci les gars 
 je vais regarder tout ca cet aprem

Robin77777


Revenir en haut Aller en bas

R60/6 pétarade et perte de puissance Empty Re: R60/6 pétarade et perte de puissance

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum