Prob de charge malgré témoin de charge ok

Aller en bas

Prob de charge malgré témoin de charge ok  Empty Prob de charge malgré témoin de charge ok

Message  TimR45 le Mer 14 Aoû 2019 - 0:45

Salut à tous, 

je continue avec les problèmes sur mon R65 que je suis censé prendre dans 11 jours pour partir en vacances.. 

Hier, je roule un peu avec la moto, fait un stop à la pompe et au démarrage ça fait tacatacatacatac (bruit du dem), le démarreur à beaucoup de mal à tourner, puis après plusieurs essais ne tourne plus du tout. Les feux av et ar ne perdent pas en intensité pour autant. 

Finalement je redémarre à la poussette, et une fois au garage met une autre batterie, pensant que c'était la batterie d'origine un peu fatiguée. 

Aujourd'hui, je roule 4 km, avec la moto, et rebelotte,  le démarreur refait ce bruit, tacatacatacatac, et manque de puissance pour démarrer. ça repart à la poussette...

voyant de charge allumé au contact on.
voyant de charge allumé moto démarré.
voyant de charge s'éteint vers 2000 tours (j'a pas le compte tour mais ça s'éteint)

batterie à 12,5V mesurée au voltmètre mais reste à 12,5 quand j'accélère

j'avais fait le même test il y a 3 jours, car prob de charge sur une autre et je voulais vérifier la charge sur celle ci, la batterie montait à 14,5v environ

Je vais refaire des tests demain, ceux donnés sur le flatis'tech. alternateur, charbon, etc.. mais si quelqu'un à une idée qui pourrait me faire gagné du temps, je prends!!


Dernière édition par TimR45 le Mer 14 Aoû 2019 - 1:23, édité 1 fois
TimR45
TimR45


Revenir en haut Aller en bas

Prob de charge malgré témoin de charge ok  Empty Re: Prob de charge malgré témoin de charge ok

Message  PizzaRoller le Mer 14 Aoû 2019 - 1:14

Le voyant de charge n'a aucun rapport avec le point mort mais seulement avec la tension de sortie de l'alternateur.

S'il s'éteint en passant une vitesse avec le moteur en dessous de 1000 t/mn c'est qu'il est mal câblé quelque part

Son fonctionnement normal est :
- allumé quand le moteur est arrêté quelle que soit la position de la boîte,
- allumé quand le moteur tourne en dessous de 1000 t/mn quelle que soit la position de la boîte,
- extinction progressive au delà de 1000 t/mn quelle que soit la position de la boîte,
- extinction totale au delà de 2000 t/mn quelle que soit la position de la boîte.

Si c'est bien le cas et si la batterie ne charge pas, le problème vient probablement d'une des grosses diodes du redresseur.

Pour savoir ce qui se passe, le moyen le plus simple est de mesurer la tension de charge, par exemple aux bornes de la batterie.

Moteur arrêté avec une batterie chargée : 12,6 V
Moteur en marche avec voyant allumé : 12,6 V
Moteur en marche avec voyant éteint : 13 V et plus jusqu'à 14 ou plus en fonction du régime et du régulateur.

Bien sûr, ces valeurs correspondent à une moto "normale", c'est dire avec une batterie plomb/acide classique et les éléments conforme à. l'origine.

Pour les montages exotiques, il faudrait connaitre davantage ce qui est installé.

____________________
Prob de charge malgré témoin de charge ok  Idee-p10 Toutélectrix   Prob de charge malgré témoin de charge ok  569134          Prob de charge malgré témoin de charge ok  Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... Prob de charge malgré témoin de charge ok  4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Prob de charge malgré témoin de charge ok  Empty Re: Prob de charge malgré témoin de charge ok

Message  TimR45 le Mer 14 Aoû 2019 - 1:34

Salut Pizza, message croisé...

pas de montage exotique sur cette moto, faisceaux d'origine, à part clignotants rajouter sur les fiches du faisceaux car manquants à l'achat.
pour moi le fonctionnement de la diode de charge est normal, correspond à ce que tu dits

j'ai eu ce problème il y a trois jours avec la R80, plus de batterie, j'ai d'abord testé la charge à la batterie, qui montait à 19 voir plus et donnait un affichage très anarchiste au voltmètre. j'ai remplacé le régulateur par un neuf que j'avais, modele qui va bien pour R80, remis une batterie chargée (celle qui est passée aujourd'hui sur la R65), elle me donnait environ 12,5 moteur eteint ou en marche et 14,5V en accélérant ce qui me semble tout à fait normal. 

Aujourd'hui c'est sur la R65, si c'est encore le régulateur c'est pas de bol. Mais toujours mieux que l'alternateur.. test demain..

On doit partir avec ces deux motos, là j'angoisse un peu...
TimR45
TimR45


Revenir en haut Aller en bas

Prob de charge malgré témoin de charge ok  Empty Re: Prob de charge malgré témoin de charge ok

Message  PizzaRoller le Mer 14 Aoû 2019 - 8:50

Le régulateur peut faire des misères.
Pour la 80, 19 V, c'est risqué pour la batterie, elle risque bouillir ou prendre un coup de chaud et avoir du mal à s'en remettre.
Pour la 65, l'alternateur ne devrait pas être en cause mais plutôt ses "accessoires", le redresseur et/ou le régulateur.
Si tu as le temps, permute les régulateurs entre la 80 et la 65 et mesure les tensions. Les régulateurs sont tous compatibles.

Si ça ne change rien, faut voir le redresseur, c'est moins facile à permuter.

En dernier, le rotor qui peut ne pas faire son boulot en régime mais être correct au ralenti ou à l'arrêt. Une soudure pas nette ou le bobinage cassé qui coupe sous l'effet de la force centrifuge en régime.

____________________
Prob de charge malgré témoin de charge ok  Idee-p10 Toutélectrix   Prob de charge malgré témoin de charge ok  569134          Prob de charge malgré témoin de charge ok  Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... Prob de charge malgré témoin de charge ok  4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Prob de charge malgré témoin de charge ok  Empty Re: Prob de charge malgré témoin de charge ok

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum