Je débraye, le moteur tombe à 600 tr/mm. J'embraye le moteur monte à 2000 tr/mm ?!?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Je débraye, le moteur tombe à 600 tr/mm. J'embraye le moteur monte à 2000 tr/mm ?!?

Message  bendicott le Ven 15 Avr 2011 - 23:06

lo84 a écrit:
oui mais quand même tout ça doit s'entendre??? un disque qui tourne à 500 tours minutes contre 4 pauvres vis...ça doit être bruyant tout de même!! et au bout de 2500 bornes les vis doivent être usées
que neni, quand le moulin était en route, le bruit du moteur était beaucoup plus fort que le bruit du frottement.
essaye de mettre une clé allen dans le rotor, tourne l'ensemble à la main et débraye, tu seras fixé.
avatar
bendicott


Revenir en haut Aller en bas

Re: Je débraye, le moteur tombe à 600 tr/mm. J'embraye le moteur monte à 2000 tr/mm ?!?

Message  lo84 le Sam 16 Avr 2011 - 10:17

bendicott a écrit:
lo84 a écrit:
oui mais quand même tout ça doit s'entendre??? un disque qui tourne à 500 tours minutes contre 4 pauvres vis...ça doit être bruyant tout de même!! et au bout de 2500 bornes les vis doivent être usées
que neni, quand le moulin était en route, le bruit du moteur était beaucoup plus fort que le bruit du frottement.
essaye de mettre une clé allen dans le rotor, tourne l'ensemble à la main et débraye, tu seras fixé.

oui je vais essayer mais avant il faut que je fausse monter le moteur à température car ça ne me le fait qu'à chaud... tes vis étaient certainement trop longues car elle n'étaient pas prévu pour la pompe à huile... mais ton calage de vilo était vraiment trop serré aussi. Tu as donc du aussi changer tes rondelles de calage je suppose... y a til un risque à tout laisser t-elle quel?? je parle du calage de vilo...
lit pour ce qui est de mes vis elles ont été commandé chez 2pma avec tout le reste de la pompe à huile donc normalement de la bonne longueur... saispas
avatar
lo84


Revenir en haut Aller en bas

Re: Je débraye, le moteur tombe à 600 tr/mm. J'embraye le moteur monte à 2000 tr/mm ?!?

Message  fabinomoto le Sam 16 Avr 2011 - 12:14


Moi je pense que t'as pas assez de bières dans l'frigo.
avatar
fabinomoto


Revenir en haut Aller en bas

Re: Je débraye, le moteur tombe à 600 tr/mm. J'embraye le moteur monte à 2000 tr/mm ?!?

Message  lo84 le Sam 16 Avr 2011 - 12:22

fabinomoto a écrit:
Moi je pense que t'as pas assez de bières dans l'frigo.

c'est sur que c'est pas chez toi qu'on va venir les boire... enfin j'me comprends.... clin
avatar
lo84


Revenir en haut Aller en bas

Re: Je débraye, le moteur tombe à 600 tr/mm. J'embraye le moteur monte à 2000 tr/mm ?!?

Message  Olyver le Sam 8 Aoû 2015 - 19:00

Bonjour,

J'ai le même problème sur mon R100 (ralenti qui baisse au débrayage...), après montage de boite et embrayage tout neuf... Vous avez la solution? Et là ya pas de bruits de vis qui frotte...
Merci!

Olyver


Revenir en haut Aller en bas

Re: Je débraye, le moteur tombe à 600 tr/mm. J'embraye le moteur monte à 2000 tr/mm ?!?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum