Ratés à régime constant (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ratés à régime constant (résolu)

Message  Dom le Mar 25 Mai 2010 - 14:58

Donc, voilà le problème.
Par deux fois déjà dans le passé (dont une fois lors de la descente dans le Lubéron), ce phénomène s'est produit. Mais d'une durée très courte, donc qui ne portait pas à conséquence.
Mais là, lors de ma remontée du Lubéron, mes 50 derniers kms sur autoroute ont été laborieux. Donc, compteur à 130/140, compte tours à plus ou moins 4000 tr/mn, le moteur s'est mis à avoir des ratés comme lorsque l'essence vient à manquer. Je me dit:" encore une saloperie dans le circuit d'alimentation en essence, ça ne vas pas durer,comme les deux fois où j'ai déjà eu ces symptômes."
Et bien, non.......là le problème à persisté pendant tout le temps où je me trouvais dans la plage moteur que j'ai citée plus haut. Donc, coupures brusques du moteur, entrecoupé de périodes où il n'y avait plus qu'un seul cylindre. La poignée d'accélérateur tournée à fond n'y changeait rien, je finissais même de gravir les faux plats à 90/100 compteur faché
Arrêt sur une aire de repos. Le moteur tient très bien le ralenti. Les coups de gaz ne posent aucuns problèmes. Mais il y a une odeur d'essence.......sans aucunes fuites .Après quelques minutes, je repars, monte les régimes sans problèmes.Rendu à 120/120.................rebelote, le phénomène perdurera jusqu'à ma sortir de l'autoroute. Pour renter chez moi: nationale. Et là, à 90/100; il n'y a aucun soucis........le moteur fonctionne parfaitement sans aucuns acoups, ni coupure moteur tss tss
Donc, j'en appelle à vous pour essayer de résoudre ce phénomène :clin d\'oeil:


Dernière édition par Dom le Dim 6 Juin 2010 - 16:05, édité 2 fois
avatar
Dom


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  oggy le Mar 25 Mai 2010 - 16:12

Et en roulant plus fort, ça fait pareil ?

Je pense en premier au tamis dans le réservoir qui seraient sales.
avatar
oggy


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Dom le Mar 25 Mai 2010 - 16:33

oggy a écrit:Et en roulant plus fort, ça fait pareil ?


je pouvais pas

Dom a écrit:La poignée d'accélérateur tournée à fond n'y changeait rien, je finissais même de gravir les faux plats à 90/100 compteur faché

oggy a écrit:

Je pense en premier au tamis dans le réservoir qui seraient sales.

Ouaip....mais ça ne le fait pas constamment :clin d\'oeil:

Dom a écrit:
Pour renter chez moi: nationale. Et là, à 90/100; il n'y a aucun soucis........le moteur fonctionne parfaitement sans aucuns acoups, ni coupure moteur tss tss


Dernière édition par Dom le Mar 25 Mai 2010 - 16:35, édité 1 fois
avatar
Dom


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Lou2 le Mar 25 Mai 2010 - 16:35

Un gicleur à moitié bouché..Ca passe mais pas complétement...
Voir aussi au niveau du pointeau, pour les mêmes raisons...
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Dom le Mar 25 Mai 2010 - 16:36

lou a écrit:Un gicleur à moitié bouché..Ca passe mais pas complétement...

d'où la réponse que j'ai édité plus haut......
avatar
Dom


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Lou2 le Mar 25 Mai 2010 - 16:40

OK, mais , par curiosité y as tu jeté un oeil dans tes carbus et tes robinets ??
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  BlackFish le Mar 25 Mai 2010 - 17:24

Tu va rire, avec mon berlingo 1400i...même blême !!!
et depuis plusieurs jours,
un pote, garagiste me dit...c'est ton filtre a essence qui est bon pour être changé !!
alors aussi vite dit aussi vite fait et.......
rebelote !!!, bordel !!!!
pi, j'ai trouvé !!!, mes bougies avais a peine 1500 bornes, et bien sur les 4 y en avais deux qui n'on plus d'electrode de masse et sur les deux autre je peut voir le début d'un petit sillon qui ce creuse
sur l’électrode centrale et je vois les poins d’impacts de l'arc sur l’électrode de masse !!!
en bref, le monsieur de chez superyperauto ma fourgué des bougies pas compatible avec ma caisse !!
pourtant il ma juré que ses ngk qu'il ma vendues le sont avec mon moteur.....
j'ai mis des beru et puis miracle !!!, elle roule normalement !!!
avatar
BlackFish


http://fr.wikipedia.org/wiki/Censure

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Mick13 le Mar 25 Mai 2010 - 17:32

de l'eau dans l'essence ?
Tu as démonté tes cuves ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  C parti ... 06 le Mar 25 Mai 2010 - 17:39

Content que tu sois bien rentré mon bon Dom !
Perso, ta panne à régime constant me rappelle un cas de bougie "félée" qui donne l'impression d'un cylindre alternant ON/OFF .....
mais je suppose que tu as déjà changé les bougies , non ? ..... et pi tu reviens dans le Sud pour tester sur la distance siffle
avatar
C parti ... 06


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Tofaix le Mar 25 Mai 2010 - 18:13

lou a écrit:OK, mais , par curiosité y as tu jeté un oeil dans tes carbus et tes robinets ??

Et toi...........tu fais ce que tu préconises......???? : jem\'tais:
avatar
Tofaix


http://dtox4life.fr/

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  filou le Mar 25 Mai 2010 - 18:18

si tu es en vis platinées, peut être le condensateur..???
avatar
filou


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Tofaix le Mar 25 Mai 2010 - 18:21

"Donc, j'en appelle à vous pour essayer de résoudre ce phénomène" clin d\'oeil

En fait c'est toi le phénomène...... bien
avatar
Tofaix


http://dtox4life.fr/

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Lou2 le Mar 25 Mai 2010 - 18:25

Tofaix a écrit:Et toi...........tu fais ce que tu préconises......???? : jem\'tais:
Ben si j'avais le même soucis je commencerai par là... Facile à démonter et vérifier.. Si ça ne vient pas de la carburation je passerai à l'allumage .... saispas

____________________
Merci d'envoyer vos messages a Mick13 (Mick13 et Lou2 sont une seule et même personne)
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Tofgasp le Mar 25 Mai 2010 - 18:55

SI quand ça déconne, elle a tendance à sentir l'essence, c'est peut-être plus un problème d'allumage, voir bougies, câbles...

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Dom le Jeu 27 Mai 2010 - 15:22

Bon.........des news:
-Contrôle des gicleurs et pointeau....RAS
-Démontage des deux robinets d'essence et contrôle filtres .....RAS
-Démontage des bougies..........RAS (belle couleur café au lait)
-Contrôle serrage des colliers en tout genre autour des carbus....RAS
-Tuyaux d'essence non percés, ni pliés.
-Tant que le réservoir était démonté, contrôle des câbles d'allumage en tout genre.......RAS
Après avoir remonté tout ce petit monde..................démarrage au quart de tour et elle tourne au ralenti comme une horloge.
Donc....d'autres idées
Question Question :clin d\'oeil:
avatar
Dom


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Tofgasp le Jeu 27 Mai 2010 - 19:01

Tu les a contrôlé comment tes câbles ht ?

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  ROLAND le Jeu 27 Mai 2010 - 19:36

Le filtre à air est bon ?
avatar
ROLAND


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Mick13 le Jeu 27 Mai 2010 - 22:14

Oui...
ça me rappelle un moteur hyper tapé que j'avais : quand je roulais trop longtemps a mi régime, ça pétaradait ensuite a ce régime.
Solution : soit mettre des bougies neuves soit prendre plein régime pendant dix secondes.
Des bougies claquées comme qui dirait !.

Bref, tente avant tout des bougies neuves.

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Tofgasp le Jeu 27 Mai 2010 - 22:38

+1, et ce n'est pas parce que tes bougie ont une étincelle sorties du moulin qu'en fonctionnement ça suffit pour bien aller.

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  grisou le Ven 28 Mai 2010 - 1:08

A vérifier tout de même ... bien que je ne pense pas que cela soit le cas : la mise à l' air libre du réservoir ....
avatar
grisou


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  NONO84 le Ven 28 Mai 2010 - 15:50

niveaux de cuves ???
avatar
NONO84


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Dom le Sam 29 Mai 2010 - 11:35

Bon, merci à tous pour les différentes pistes supplémentaires bien ..............je vais les suivre et je vous tiens au jus mache :clin d\'oeil:
avatar
Dom


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  lo84 le Sam 29 Mai 2010 - 12:30

Hello!
J'ai eu exactement le même souci... et le phénomène que tu décris était exactement le même que j'ai ressenti au retour d'un week end rando en novembre dernier au retour d'un périple de 800 bornes dans les alpes... au début j'ai accusé ma carburation (à tort) je pleure puis en fin de compte j'ai changé mon plateau d'allumage, rupteur et condo (merci au passage pour l'aide d'Arnaud 13 bien ) et réglage du tout et le problème a totalement disparu et elle tourne comme une horloge depuis!!
Voilà... si ça peut t'aider...
bye
Lo
avatar
lo84


Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Jagbruno le Sam 29 Mai 2010 - 14:59

Dom a écrit:Bon, merci à tous pour les différentes pistes supplémentaires bien ..............je vais les suivre et je vous tiens au jus mache :clin d\'oeil:

Comme je te le disais tout à l'heure (sur un autre post http://www.flat-twin-bmw.com/electricite-moteur-f41/75-5-ratatouille-a-partir-de-4500-tours-t5286.htm#108744 , ma bécane souffre du même mal), mon mécano pense au membranes de carbus, donc j'en ai commandé deux, on verra à l'arrivée... :-)
biker
avatar
Jagbruno


http://www.brunostevens.com

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  BlackFish le Sam 29 Mai 2010 - 15:16

ARNAUD13 a écrit:niveaux de cuves ???

La, c'est du domaine du possible

dans le cas de figure ou le puis d'aiguille serais noyé dans l'essence
avatar
BlackFish


http://fr.wikipedia.org/wiki/Censure

Revenir en haut Aller en bas

Re: Ratés à régime constant (résolu)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum