[80 g/s] le ralenti ne retombe pas à chaud

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  capitaine le Lun 16 Aoû 2010 - 17:23

Pour répondre aux Q posées :

C'est le régime moteur qui, en chutant, modifie l'avance : (sur les vieilles motos il y avait un levier d'avance, et là on pouvait dire que le réglage de l'avance pouvait modifier le ralenti, mais ce n'est plus le cas aujourd'hui, c pour cela que l'on dit "avance automatique")

Principe de fonctionnement : ce sont des masselottes qui s'écartent sous l'effet de la force centrifuge et qui modifie le point d'allumage pour qu'il intervienne plus tôt (donc plus d'avance) lorsque le moteur dépasse un certain régime de environ 2500 trs. (donc plus le régime augmente, plus les masselottes s'écartent).

Ensuite quand tu diminues le régime moteur en lâchant la poignée de gaz, les masselottes qui étaient écartées auparavant reviennent à leur point de repos sous l'effet de ressorts. Si les masselottes ne reviennent pas à leur point initial, cela peut être dû soit aux ressorts qui sont fatigués, ou décrochés ou cassés, soit aux axes grippés.

Pour vérifier il faut déposer la "canette" et examiner le dispositif au travers de la petite trappe prévue à cet effet, trappe située sur l'avant de la canette, comme déjà expliqué dans un msg.

Ensuite, bien sûr, il faut à nouveau régler l'allumage après avoir remis la "canette" en place.

Si il est nécessaire d'intervenir sur des ressorts cassés ou décrochés, je ne sais pas si c'est faisable au travers de la trappe, je crains qu'il faille démonter toute la canette.

Alain,

avatar
capitaine


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Francesco le Lun 16 Aoû 2010 - 17:41

C'est peut-être con......mais, est-ce que tu as essayé un peu de dégripoil sur les palonniers extérieurs.......?
( sur une bagnole qui m'emmerdait avec ce même soucis, ça avait tout réglé, le ralenti redescendait très vite)
Tu peux aussi essayer de repousser les commandes sur le carbu avec le doigt pour vérifier qu'elles reviennent à fond après avoir coupé les gaz. Même sans moteur.
avatar
Francesco


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  grisou le Ven 1 Oct 2010 - 7:57

Je ne découvre ton sujet que ce matin ... J' ai eu la même chose sur ma R65 ...c' est raconté ici :

http://www.flat-twin-bmw.com/moteur-f39/r65-ralenti-variant-de-1200-t-m-a-2500-t-m-t1725.htm

J' ai dû la faire régler chez Bmw (la honte...) .
En fait le réglage de base de la richesse est de 0.5 tour (1/2 tour) et non 1 tour comme dit dans le manuel ...
Depuis c' est correct mais de temps en temps je sens bien que le moteur ne descend pas franchement vers le ralenti ...

Il me reste une piste à explorer , changer les carbus . A cet effet j' en ai acheté deux (quasi) neufs puisque la moto avait (14000km) .
Je ne les ai toujours pas installés car la commande de starter doit être modifiée en ajoutant un ressort de rappel .( Il faut faire une petite patte pour l' accrocher au niveau du chapeau du carbu)

Je te tiendrai au courant...
avatar
grisou


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  jé le Ven 1 Oct 2010 - 11:46

Salut,

du changement, apres un énième netoyage des carbus et inspection meticuleuse, je me rends compte de l'usure de ceux si..
j'en profite donc pour en parler au cador de la mecanique ancienne que je connais qui a contrario de tous les autres qui ont essayé, réussi en 5 mn à regler mes bing et mon probleme.. heureusement que d'autres que moi ont essayé sinon ....
*bref son diagnostique est simple, carbus fatigués dans leur ensemble.... et encore de l'eau sous les pont avant d'etre capable de regler des bings récalcitrants...



Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  capitaine le Ven 1 Oct 2010 - 12:20

Dans la RMT n° 37, ils disent bien vis de richesse desserrée de un demi tour, page 238. Mais c'est pour les R65 avant 81. Sur la mienne qui est de 81 c'est plutôt aux alentours de un tour, mais ce réglage est indicatif, c'est une valeur de départ, il doit être fait en faisant tourner cette vis dans un sens ou dans l'autre (à chaud) pour obtenir le régime le plus élevé, ensuite on ajuste avec la vis de ralenti (volets) si nécessaire. Mais, peut-être que sur des carbu. neufs, volets fermés, le ralenti soit OK en jouant uniquement sur cette "vis de richesse" (?) saispas
avatar
capitaine


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Romain London le Ven 30 Déc 2011 - 20:41

Bonsoir,

J'ai le même problème que Jé et je me permets donc de rebondir sur son post.
Mon ralenti augmente fortement (2500 tours) quand la moto est chaude mais j'ai peut être une piste et aimerais votre avis. Je lisais plus haut que ça pouvait venir d'une prise d'air or, ce matin, après avoir arrêté le moteur j'ai remarqué une grosse fuite d'essence sous le Bing gauche (fuite stoppée net quand je ferme le robinet d'essence bien sûr). Ne serait-ce pas le témoin de quelque chose de déserré (ou autre) sur le Bing qui pourrait entraîner une prise d'air et donc cette montée dans les tours?

Merci d'avance,

Romain
avatar
Romain London


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  oggy le Ven 30 Déc 2011 - 20:51

La fuite d'essence est un grand classique des bm, cela n'explique pas le ralenti trop haut à chaud.

Est-ce que le ralenti a bien été réglé justement à chaud ?

La prise d'air est une possibilité à ne pas écarter, est-ce que les câbles d'accélérateur ont bien du jeu ?
avatar
oggy


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Romain London le Ven 30 Déc 2011 - 21:10

En fait je n'ai aucune idée pour le reglage du ralenti, je commence juste à faire connaissance avec ma monture... Je vais regarder les cables d'accélérateur aussi ok.
Et cette fuite d'essence, tu dis grand classique mais ça vient d'où alors? et comment l'arrêter?

Romain
avatar
Romain London


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  oggy le Ven 30 Déc 2011 - 21:45

La première cause de cette fuite, c'est de la merde qui vient du réservoir et bloque les pointeaux, donc de temps en temps faut vidanger et nettoyer les filtres dans le réservoir, et au pire c'est le réservoir qui rouille.
avatar
oggy


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Francesco le Sam 31 Déc 2011 - 9:37

Pour ta fuite, c'est un pointeau encrassé ( un poil suffit à les faire fuir).
Il te faut déposer la cuve du carbu concerné, et faire plusieurs fois remonter et descendre manuellement ton flotteur, et souffler vers le pointeau. Si tu es en ville, loin de tes outils, ça peut suffir à ce que ça ne fuit plus pendant un moment.)
Mais ça ne remplacera pas un démontage du pointeau pour nettoyage, voir changement, c'est une pièce qui se marque petit à petit.
( Faut chasser l'axe du flotteur puis tu fais juste gaffe à repérer comment est monté le ressort qui tient le pointeau avant de le démonter. Au pire si tu ne sais plus tu regardes sur l'autre carbu, c'est l'avantage d'un bi.... souris )
Tu peux vérifier si le pointeau fuit ou non en actionnant le flotteur cuve enlevée et robinet d'essence ouvert. Là tu vois tout de suite si la remontée du pointeau coupe ton arrivée d'essence. ( ça fonctionne comme une chasse d'eau de WC ce truc).

Pour ton réglage de ralenti, faut surtout qu'au départ les cables aient un poil de jeu en sortie de carbu. Puis ça se règle avec les vis de butée ( facile, on voit quand ça commence à agir). Ensuite réglage des vis d'air (en partant vissées à fond sans forcer surtout, puis desserrées d'un tour et demi comme point de départ du réglage). Puis synchro des deux carbus.
avatar
Francesco


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Romain London le Sam 31 Déc 2011 - 14:34

Merci pour les conseils les gars.
Bon bas, pas de fuite d'essence aujourd'hui... Je n'ai pourtant rien fait, je vous jure!!
Sinon, toujours ce problème de ralenti à chaud. Cependant, il semble qu'en débrayant ça s'améliore... et en tout cas, c'est moins pire qu'hier. Bref, je vais voir à l'usage si ça continue avant de tout démonter (j'avais exactement le même problème sur mon Vespa après 2 ou 3 mois sans l'utiliser et puis ça a disparu tout seul!!).

Romain


avatar
Romain London


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  sameleon le Ven 6 Jan 2012 - 5:38

Salut,
si je puis me permettre, je pense que ce n'est pas la peine de s'acharner sur les carbu... parce que c'est ce que je fais tout le temps, en vain.
Moi, j'irai voir du côté du jeu aux soupapes.
Il suffit d'un jeu trop faible pour qu'à chaud, une soupape reste un peu ouverte la machine devienne instable et impossible à régler.
Je dis ça parce que sur mes GS ça m'est arrivé plusieurs fois de résoudre ainsi mes problèmes (que je pensais préalablement cartburateux)
salut
sam

sameleon


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Francesco le Ven 6 Jan 2012 - 8:27

Effectivement, inutile de chercher à régler richesse et synchro si les jeux aux soupapes ne sont pas corrects.
Pour la fuite d'essence, par contre....
avatar
Francesco


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Tofgasp le Ven 6 Jan 2012 - 22:22

Francesco a écrit:Effectivement, inutile de chercher à régler richesse et synchro si les jeux aux soupapes ne sont pas corrects.
Pour la fuite d'essence, par contre....

Tout à fait, toujours faire dans l'ordre jeu aux soupapes puis allumage et en dernier la carburation. Si le 1 ou le 2 merdent un tant soit peu, au mieux le résultat est bof, au pire c'est du grand n'importe quoi.

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Romain London le Ven 3 Fév 2012 - 12:16

J'ai solutionne mon probleme de ralenti a chaud: en fait, le ralenti a juste ete regle a chaud c'est tout, ce qui fait que a froid il est tres bas et a chaud il est vers les 1000tours... mais ca me va.

Romain

avatar
Romain London


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Francesco le Ven 3 Fév 2012 - 13:19

Au vu des -15° C de ce matin, tu peux recommencer au printemps......
avatar
Francesco


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Romain London le Ven 3 Fév 2012 - 20:25

Ouais c'est clair qu'avec ces températures... Cependant ici, ça descend pas beaucoup en dessous de -5.
Dis donc d'ailleurs Francesco, ton PX il fume pas comme un pompier avec ce froid? Moi j'enfume tout le voisinage tant qu'il n'est pas chaud. Normal? Tu me diras perso, ça me dérange pas clin

Romain
avatar
Romain London


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Francesco le Sam 4 Fév 2012 - 10:40

Non, je fume sur 200m, ensuite c'est fini. Tu tournes au mélange ou bien tu as gardé la pompe à huile de graissage séparé ?
avatar
Francesco


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Romain London le Sam 4 Fév 2012 - 10:53

Oui Oui, c'est à peu près pareil, ça fume sur 200m... bon disons 500m... Mais c'est à l'arrêt que c'est assez impressionnant au démarrage, le temps de mettre le casque, les gants et tout, il enfume tout le quartier !!
Graissage séparé

avatar
Romain London


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Dom le Sam 4 Fév 2012 - 10:57

Et je pense que tu dois porter l'odeur sur tes fringues...........
avatar
Dom


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Francesco le Sam 4 Fév 2012 - 11:04

A l'arrêt c'est pareil, un gros nuage bleu...... confus
Mais c'est normal.

Le pire que j'ai connu c'est une traversée de Nevers à l'Eurovespa en 2001. 2000 vespas en convoi yaaa . J'ai craqué avant la fin, irrespirable !
Pour les fringues tu as raison Dom, c'est peu ce qui m'a fait lâcher les sorties Vespa Club....
(je te posais la question du graissage, parce-qu'en tournant au mélange c'est pire, vu qu'au ralenti ça surgraisse....)
avatar
Francesco


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Dom le Sam 4 Fév 2012 - 11:14

Francesco a écrit:
Pour les fringues tu as raison Dom, c'est peu ce qui m'a fait lâcher les sorties Vespa Club....

Je m'attendais à cette réponse, vu que j'ai roulé dans ma jeunesse sur une 125 DTLC qui me parfumait allègrement le sac à dos que je portais
avatar
Dom


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Romain London le Mer 8 Fév 2012 - 11:21

Tres vraie pour l'odeur mais c'est aussi pour ca qu'on l'aime... et pas mes voisins de bureau paradoxalement!!
Ceci etant dit, mon pantalon de costard a aussi une petite odeur d'huile quand je prends la BM, c'est le prix a payer moi je dis.

Romain

avatar
Romain London


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  lfm le Ven 17 Fév 2012 - 22:45

Bonsoir,

j'ai eu le même problème après révision compète et nettoyage+changement des joints de mes carbus. ça a duré trois mois.
Avant révision, réglage trop pauvre, carbus encrassés, ralenti qui ne tient pas à froid même avec starter...

Alors voilà:
Donc, après quelques dizaines de km, à chaud, ma R65, la belle, se met à rester à 4000trs et descend au ralenti à 1000trs en 30 sec ou en forcant en jouant avec l'embrayage... je revois l'allumage qui est au poil, change les carbus pour deux autres que j'avais... refais les réglages richesse, synchro, ralenti 15 fois... rien n'y fait.

Je passe chez BM, un concessionnaire du 78 à coignières...super sympa le mec et vraiment pro, le chef d'atelier connait bien ces vieilles grand mères et en dicutant il me dit que ce genre de comportement moteur ressemble étrangement à des culbuteurs réglés avec un jeu insuffisant pige pas mais essayons

Bref, ce matin, je démonte la belle pour refaire les jeux au culbuteurs... effectivement je suis à 0,10 à l'admission mais aussi à l'echappement tss tss . Donc heureux, je mets l'echapement à 0,15 et remonte.
Je vais faire un tour pour faire chauffer: c'est mieux mais le ralenti passe encore de 2000tr à 1000 tours en 10 secondes... d'autant que la belle ne tennait pas et ne tient toujours pas le ralenti à froid... je refais tous les réglages comme d'hab avec carbtune et bougie transparente colortune, repars biker et toujours ce foutu damned de ralenti.

De retour à couvert, je décide de refaire mes réglages ralenti, richesse et synchro ralenti à l'ancienne.
Premier cylindre ne tient pas le ralenti (l'autre est avec une bougie dévissée du cylindre mais qui touche pour l'étincelle et surtout pour ne pas griller mes bobines)... tiens, étrange, augmentons pour faire la richesse. Ok, on redescend à 900trs. Idem pour le deuxième cylindre sauf que celui là tenait le ralenti, lui... richesse et on redescend à 900trs.
On remet à deux cylindres et réglage ralenti et synchro à l'oreille... le ralenti tourne bien mieux.... vérification avec carbtune je suis à l'ouest faché .
Bref on laisse comme ça et on va faire un tour et lààààààààà: miracle tout est rentré dans l'ordre!!! yess
Je suis sûr maintenant, qu'à froid, elle va tourner plus rond...

Bilan, sur ces vieilles grand mères, réglage synchro ralenti à l'oreille et seulement à l'oreille...
Carbtune donne des indications erronées qui ne tiennent pas compte du comportement moteur mais seulement des dépressions carbus...ce qui est théorique et faux quand le moteur tourne lentement...

si ça peut servir...
avatar
lfm


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Tofgasp le Lun 20 Fév 2012 - 14:54

lfm a écrit:
Carbtune donne des indications erronées qui ne tiennent pas compte du comportement moteur mais seulement des dépressions carbus...ce qui est théorique et faux quand le moteur tourne lentement...

Pas trop d'accord. Les indications données sont justes (sauf prise d'air sur les durites de l'appareil), le problème ne vient pas de la vitesse de rotation ou du matériel de mesure mais de l'usure générale de la mécanique (soupapes plus ou moins étanches, ressorts plus ou moins avachis, câbles HT vieillissants, carbus usés, etc...). Sur un moteur et un système carburation et allumage en véritablement bon état, ça fonctionne parfaitement.
Effectivement, on peut parvenir à un résultat potable en bidouillant sur une mécanique fatiguées, mais c'est un peu le principe de l'emplâtre sur la jambe de bois.

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: [80 g/s] le ralenti ne retombe pas à chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum