Votre avis sur le réglage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Votre avis sur le réglage

Message  Marsiho le Dim 4 Juil 2010 - 9:31



Désolé pour la qualité vidéo, mais c'est pris avec un mobile... Cela dit le son est bon.
Therese est presque terminée, mais voilà, pour l'instant, niveau réglage moteur, c'est pas ça... Quand j'essaie d'accélérer comme ici, le moteur ne suit pas. Allumage ?
De plus, aux coups d'accélération, une légère fumée noire apparait.
Pour info : le rupteur a été changé, les culbus réglés, les soupapes d'échappements changées (admission OK) et les bougies nettoyées (quoique...). Les carbus ont été reconditionnés, mais pas réglés. N'est-ce que cela, un problème de richesse ?
Question subsidiaire : comment vérifier le bon état de l'embrayage ? Du mal à passer les vitesses et à trouver le point mort.
Merci ! biker
avatar
Marsiho


http://sindigner.blogspot.fr/

Revenir en haut Aller en bas

Re: Votre avis sur le réglage

Message  NONO84 le Dim 4 Juil 2010 - 10:29

joli bestiole que tu nous as fait là ...
Ton problème peut venir de plusieurs paramètres. Tu as changé les rupteurs ... as tu bien controlé ton point d'avance ?
Tu as des mégatons ... ca peut influer sur le fonctionnement, mais plutot dans les tours.
Là il semblerait que tu ais un problème d'alimentation. As tu controlé le débit qui sort de tes robinets ? je vois que tu as des filtres à essence. Sont ils montés dans le bon sens ( tu as une flèche qui indique le sens de passage de l'essence).
Une fois chaude, tourne t-elle mieux ? vérifie tes niveaux de cuves.
Et vérifie egalement ta synchro. Si les carbus sont trop décalés ça peut donner à peu près ça.
Bon dimanche au garage !!!!!
avatar
NONO84


Revenir en haut Aller en bas

Re: Votre avis sur le réglage

Message  Marsiho le Dim 4 Juil 2010 - 11:42

Merci, aucune synchro effectuée... Ca doit venir de ça. L'avance à priori est bonne, les filtres dans le bon sens.
avatar
Marsiho


http://sindigner.blogspot.fr/

Revenir en haut Aller en bas

Re: Votre avis sur le réglage

Message  Le-flat-69 le Dim 4 Juil 2010 - 13:45

Hello,

En entendant le bruit de cette machine, ça donne quand même l'impression que l'allumage est en cause,
qu'en est-il du condensateur ?? j'ai eu une galère similaire sur ma flatine y'a pas longtemps, le condo qui était pourtant tout neuf m'a causé bien du soucis Suspect après remplacement, tout est renté dans l'ordre.
Bon dimanche à tous mache
avatar
Le-flat-69


Revenir en haut Aller en bas

Re: Votre avis sur le réglage

Message  Marsiho le Dim 4 Juil 2010 - 14:08

Pas changé le condensateur... A voir, merci.
avatar
Marsiho


http://sindigner.blogspot.fr/

Revenir en haut Aller en bas

Re: Votre avis sur le réglage

Message  Gregoryx le Nervien le Dim 1 Aoû 2010 - 21:54

Slt le condensateur c facile à tester 99% des cas il est marqué le nombre de micro fara dessus, suffit de mesurer. de plus quand ton condensateur est foutu c'est les vis qui en prennent un coup, elles s'encrassent vu que tu n'as plus rien pour récupérer l'extra courant de rupture comme on dit dans les vieux bouquins. Mais effectivement, on dirait un problème d'allumage ou pas assez d'essence qui arrive au carbu.
Mais bon comme d'hab si tu veux régler ton moulin premièrement règles le jeux aux soupapes à froid bien entendu, puis ton allumage, puis richesse et synchro des carbus au ralenti à 1500 à 2000 et à 4000 tours.
Si tu possèdes une lampe stroboscopique tu peux contrôler aussi que ton avance centrifuge fonctionne.
avatar
Gregoryx le Nervien


Revenir en haut Aller en bas

Re: Votre avis sur le réglage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum