[résolu]vitesse de pointe R75 en berne...

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Invité le Sam 4 Sep 2010 - 18:56

bin mon vieux breiz ,faut te faire a l'idée que t'as un vrai veau d'course moque

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Invité le Sam 4 Sep 2010 - 19:02

as tu vérifier l'état du filtre a air .

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  m49 le Sam 4 Sep 2010 - 19:19

m49 a écrit:j'ai celle d'un pote chez moi, réglée du we dernier, 140 sans problème mais pas fait gaffe si il y avait de la réserve
je tente demain

2eme essai de réponse...
je disais donc, avant que mon message passe je ne sais où que, j'avais oublié de tester la vitesse de celle de mon pote
c'est fait d'aujourdhui
ça donne un 160 compteur à 6000 tours, avec un peu de réserve à la poignée
vu qu'elle n'est pas à moi et que je ne sentais pas trop les freins, a pas pu plus
il me l'a laissé car elle démarrait assez mal et qu'elle tirait moins
rupteurs très ouverts et une masselotte complètement grippée
es tu sûr de tes réglages d'avance ?

une photo de sa belle pour la route
avatar
m49


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  m49 le Sam 4 Sep 2010 - 19:27

comme je suis un peu con, je viens de me rendre compte que c'est un serie 7 que tu as
mais bon, les perfs doivent être sensiblement les mêmes, sauf que le pote est avec une boite 4
avatar
m49


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Sam 4 Sep 2010 - 19:33

Merci, M49. Peut etre que mon compteur est trop juste! Parce que je monte à 6000tr, donc 150 km/h.Manque quelque chose quand même...
Je vais voir l'avance demain, les filtres sont nettoyés.

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Jagbruno le Sam 4 Sep 2010 - 19:48

m49 a écrit:comme je suis un peu con, je viens de me rendre compte que c'est un serie 7 que tu as
mais bon, les perfs doivent être sensiblement les mêmes, sauf que le pote est avec une boite 4

La quatrième de la boite 4 donne exactement le même rapport final que la 5ème des /6 et /7... biker
avatar
Jagbruno


http://www.brunostevens.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  oggy le Sam 4 Sep 2010 - 21:11

T'as quoi comme rapport de pont ?
avatar
oggy


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 9:24

32/10, comme à l'origine.
Ce qui est bizarre, c'est cette "coupure" à 6000tr/min, en 5ème seulement, comme si je n'avais plus d'essence, ou coupure de jus? J'avais déjà cité ce problème, Henri m'avait conseillé de changer les rupteurs, ce que j'ai fais et qui a amélioré la chose.
Ce matin, je m'occupe de la partie allumage, j'espère trouver quelque chose...
Entre parenthèses, elle démarre au quart de tour, à froid comme à chaud, prend ses tours sans rechigner...

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 12:09

bon, l'avance est bien réglée, l'écartement des rupteurs est bon, mais arrivé à fond de train de 5èmem, arrive un moment où, plutôt que de coupure, j'ai l'impression que le moteur ne tourne que sur un cylindre.Suffit de rendre un peu la main et ça repart, puis ça recommence si je reste trop longtemps poignée dans le coin.Si, pendant ce phénomène de "coupure", je lâche un tout petit peu les gaz, le phénomène tend à persister. Faut en fait que je redescende à 110-120 km/h pendant 10 à 20 seconde pour pouvoir ré-accélérer à fond...pis là ça recommence.
C'est pour ça que je pensais à un soucis d'alimentation en essence.
Ou alors une bobine? confused confused confused confused

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  jbt le Dim 5 Sep 2010 - 13:06

Ca ressemble plus à un probleme d'alimentation en essence effectivement. Dans l'ordre: Mise à l'air, nettoyage des crépines des carbus, suppression de tout filtre à essence accessoire, niveau de cuve.
avatar
jbt


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 13:34

Tout a été fait, hormis les filtres à essence. Je viens de les virer, reste à essayer...


crépine dans le carbu? Elle est où? J'ai nettoyé celles du réservoir, en tout cas....

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  jbt le Dim 5 Sep 2010 - 13:41

breizracer a écrit:Tout a été fait, hormis les filtres à essence. Je viens de les virer, reste à essayer...


crépine dans le carbu? Elle est où? J'ai nettoyé celles du réservoir, en tout cas....

Désolé, je parlais des crépines des robinets, il n'y en n'a pas dans les carbus.
Et les problèmes sont quasi systématiques quand on monte des filtre à essence additionnels: soit ceux pour "moto" ont un débit insuffisant, en général dimensionnés pour un 50 cm3, soit les plus gros sont prévus pour fonctionner avec un circuit sous pression alimenté par une pompe à essence, et dans ce cas l'alimentation par gravité des flats ne suffit pas à amener assez d'essence. En usage cool, ça va, mais si tu tires dedans, le débit est insuffisant.
avatar
jbt


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 14:01

Merci JB, je vais faire un essai tout à l'heure sur une autoroute allemande bretonne, et on verra le résultat!
Est ce qu'un niveau de cuve insuffisant peut provoquer ça?

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  sidecar44 le Dim 5 Sep 2010 - 14:10

the thing a écrit:Les Bretons c'est des Alcolos..... tirelangue

On fait vivre le p'tit commerce ......nous drunken
avatar
sidecar44


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  sidecar44 le Dim 5 Sep 2010 - 14:17

Quand j'ai eu ma machine elle faisait ça , et en démontant les carbus j'ai trouvé sur un des carbu un cran d'aiguille bouffé , résultat l'aiguille était en fait un cran plus bas d'un côté que de l'autre ... sans doute un résultat des vibration et du temps ....a voir en tout cas les symptômes étaient identiques
avatar
sidecar44


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 15:00

Tiens, intéressant...J'ai pas regardé les aiguilles parce que les bougies, que je viens de regarder (j'ai viré les filtres à essence, ça fait quand même des coupures...) ont la bonne couleur.
Je vais voir ça.
merci Sidecar44!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  morny palace le Dim 5 Sep 2010 - 16:17

Je remarque une chose, c'est que depuis que je t'ai envoye un MP te disant que la mienne roulait pas trop mal et que quand on ferait une ballade, je te semerai voir meme un petit freinage interieur etc etc ... Tu as des problemes de vitesse avec ta moto .....
C'est elle ou c'est toi qui a peur ????

Bon, c'est juste de la taquinerie ..... j'espere que tu vas trouve ton soucis .... car une fois de plus, je ne te suis d'aucun secours .... Au debut, je pensais a une durite d'essence un peu bouchée mais cela te l'aurai fait sur toute les grosses montées en regime ....

Bon courage !!!
avatar
morny palace


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 19:13

Je pense avoir trouvé, je vais passer les tofs tout à l'heure.La durite d'essence bouchée, c'était aussi une solution!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  capitaine le Dim 5 Sep 2010 - 19:17

the thing a écrit:

Des alcolos et des menteurs clin
J'ai de la famille dans l'22 ils me disaient pas la même chose..... coucou

old Alcoolos :

alcoolo, adj. et subst., pop. Alcoolique. Il marinait dans la vinasse (...). Il est heureux de me revoir, cet alcoolo (A. BOUDARD, Le Corbillard de Jules, Paris, La Table Ronde, 1979, p.50). Quel alcoolo (...), grogne Armoire, qui empoigne la bouteille par le goulot. Vous permettez? (J.-L. BENOZIGLIO, Cabinet portrait, Paris, éd. du Seuil, 1980, p.47).

Allez, sans rancune aucune ... serremain
avatar
capitaine


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 19:27

Bande d'ivrognes invertébrés..


Bon, en démontant les carbus pour controler les aiguilles, j'ai vu qu'à droite, la pièce 5 était déformée sur sa partie haute, et le trou dans le corps du carbu, dans lequel elle passe, est déformé. Cette pièce a été sortie en force par un gougnafier ...
Du coup, la pièce n°4 qui va dedans a du jeu, même quand la pièce qu'on voit en dessous est en place et serrée.
A gauche, tout esdt nickel et rien ne bouge, la 4 est bien calée.
C'est de là que vient le merdier, à votre avis?

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  jbt le Dim 5 Sep 2010 - 20:07

La piece en question, c'est le diffuseur. Il est généralement abimé lorsqu'on dépose le gicleur et qu'on le remet en place sans démonter le boisseau, ou du moins sans le lever. Résultat: il se met en travers, se coince dans le logement avec l'aiguille à l'extérieur et se casse. Je ne compte plus les carbus découverts ainsi! Il vaut mieux prendre le temps de débrancher le carbu, et le déposer, ça prend une minute, pour pouvoir le retourner et travailler dessus à l'aise.
Bref, oui, ça peut expliquer ton manque de puissance en haut, l'essence ne se vaporisant pas assez bien lors d'une pleine ouverture pour des raisons thermodynamiques dues à la modification de la zone d'aspiration.
avatar
jbt


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  morny palace le Dim 5 Sep 2010 - 20:18

Pourquoi cela ferai ca quand 5eme ?? Sur tous les rapports a fond, c'est a fond et on consomme pas plus en 4eme a fond, qu'en 5eme donc pas besoin de plus d'essence ..... Enfin ca c'est ma logique, il n'y a rien de mecanique souris
avatar
morny palace


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 20:38

Alors voilà le diffuseur droit:


Pas beau, hein?

Voilà le gauche:


Mieux...

Bon, le diffuseur droit en place dans le corps du carbu:


Vous noterez qu'il nage un peu dans son emplacement, et puis la pièce au milieu bouge beaucoup aussi, de haut en bas j'ai bien 1 mm de jeu...

Voilà la même chose à gauche, et là pas de soucis:




Reste plus qu'à commander, pis on verra...Il n'y a pas de joint toriques dans ce secteur?

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 20:42

morny palace a écrit:Pourquoi cela ferai ca quand 5eme ?? Sur tous les rapports a fond, c'est a fond et on consomme pas plus en 4eme a fond, qu'en 5eme donc pas besoin de plus d'essence ..... Enfin ca c'est ma logique, il n'y a rien de mecanique souris

Parce que la 5ème est plus longue, donc demande plus d'effort au moteur que la quatrième, surtout à fond;la 4 ne monte pas à 140 (pas chez moi),et à 140 les résistances aérodynamiques sont importantes, et exponentielles au delà.


pis je vais quand même te pourrir, Ludo !!!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Boomerang le Dim 5 Sep 2010 - 20:55

j'avais le même problème que toi et depuis que j'ai changé les câbles d'accélérateur, tout baigne. par contre tu es sur du rapport de pont?

Boomerang


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum