[résolu]vitesse de pointe R75 en berne...

Page 4 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Dim 5 Sep 2010 - 23:32

On ne devait pas avoir tout à fait le même problème!
Quant au rapport de pont, je suis sûr d'avoir un 32/10, j'ai mis presque deux ans pour en trouver un!!!
Pis en plus c'est écrit dessus...

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Boomerang le Lun 6 Sep 2010 - 8:58

ok pour le pont que tu as mais es-tu sur que c'est le rapport d'origine car je n'ai pas le même rapport que toi et il me semble que je suis d'origine.

Boomerang


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Lun 6 Sep 2010 - 9:07

Oui, c'est le rapport d'origine, comme les R75/5 et R75/6.Les R80RT, avec quasi le même moulbif, avaient un 37/11, vu la prise au vent du carénage. J'avais aussi monté en désespoir de cause un 37/11, mais j'aime pas quand un moteur mouline.

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Jagbruno le Lun 6 Sep 2010 - 9:08

breizracer a écrit:On ne devait pas avoir tout à fait le même problème!
Quant au rapport de pont, je suis sûr d'avoir un 32/10, j'ai mis presque deux ans pour en trouver un!!!
Pis en plus c'est écrit dessus...

Moi, j'ai un 32/10 d'origine sur ma 75/5, bien sûr c'est une boite 4 mais mon rapport de 4 est le même que celui de ta 5: et moi j'arrive sans problème à des vitesses prohibées... siffle
avatar
Jagbruno


http://www.brunostevens.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Lun 6 Sep 2010 - 9:10

jbt a écrit:Bref, oui, ça peut expliquer ton manque de puissance en haut, l'essence ne se vaporisant pas assez bien lors d'une pleine ouverture pour des raisons thermodynamiques dues à la modification de la zone d'aspiration.

Ou alors, vu le jeu entre le puit d'aiguille et le diffuseur, un excès d'essence, avec les même résultats qu'un gicleur trop gros (engorgement à plein régime)?

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Lun 6 Sep 2010 - 22:02

Soirée tranquille, démontage intégral des deux carbus, pied à coulisse numérique en main. Le diffuseur droit, esquinté, est différent du gauche.Oh, pas grand chose, juste que la collerette d'appui fait 1,70 mm d'épaisseur, contre 2,1 mm pour le gauche.manque 0,4mm, qui font que le diffuseur bougeait dans son logement, ainsi que le gicleur d'aiguille.Un serrage un peu appuyé, sans faire le goret, élimine le jeu.
Puis, je me rend compte que la membrane de droite est plus ancienne que la gauche. De plus, un minuscule trou est visible, juste au bord de la zone d'appui avec le couvercle de carbu.
J'aurai préféré que ce trou soit en plein milieu de la membrane, j'aurais eu moins de doutes!
Bon, vu la taille du trou (tête d'épingle à peine), je le bouche avec un point de colle, ça tiendra le temps que je fasse un essai routier. Si tout est ok, je vire la membrane. Si c'est pas ok, je la vire quand même!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Lun 6 Sep 2010 - 22:06

Jagbruno a écrit:
breizracer a écrit:On ne devait pas avoir tout à fait le même problème!
Quant au rapport de pont, je suis sûr d'avoir un 32/10, j'ai mis presque deux ans pour en trouver un!!!
Pis en plus c'est écrit dessus...

Moi, j'ai un 32/10 d'origine sur ma 75/5, bien sûr c'est une boite 4 mais mon rapport de 4 est le même que celui de ta 5: et moi j'arrive sans problème à des vitesses prohibées... quand mes bobines ne crament pas!!!siffle


Je suis arrivé hier à toucher beaucoup plus rapidement que les autres jours le 140, avec une pointe à 152 sur mon p'tit compteur vtt (revérifié pour l'occasion!), je suis d'autant plus frustré de voir le moteur ratatouiller alors qu'il monte si bien en régime!
Me narguez pas trop, j'vais vous pourrir grave,
mais je sais pas quand....!!!!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  morny palace le Mar 7 Sep 2010 - 7:21

t'inquiete pas, si tu n'arrives pas à nous pourrir facilement, on echangera nos motos !!!! lol!







la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
la moquerie est un vilain defaut, quand ta moto ne marchera plus tu seras bien content de le trouver, le Breizh
avatar
morny palace


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Mar 7 Sep 2010 - 8:45

hahaha hahaha hahaha hahaha

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Jeu 9 Sep 2010 - 20:30

Bon, je viens de refaire un essai, 155 km/h, réels ceux là (ça donne quoi sur un compteur d'origine? 160?165?), pis ça se remet ensuite à ratatouiller.Démontage des bougies en arrivant: je dirais couleur à peine café au lait, alors avec beaucoup de lait!! Ce phénomène de ratées peut-il être dû à une richesse insuffisante, et dans ce cas une remontée d'un cran de mes aiguilles y remédierait?
Ou alors, une fois bien chaud, le condensateur se met à m'emmerder à hauts régime, alors que je tiens un 140 de croisière sans problème?
confused

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Flatosaure le Jeu 9 Sep 2010 - 20:35

Mais heu, comment dire... ?
Tous ces petits essais routiers, c'est sur la quatre voies allemande qui passe près de chez toi ?

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  oggy le Jeu 9 Sep 2010 - 20:48



Tu es à quel réglage pour tes aiguilles ?

Je verrais plus le débit d'essence, vu que c'est après un certain moment à cette vitesse que ça merde, mais tu peux essayer un cran supplémentaire pour voir si ça grimpe un peu plus.
avatar
oggy


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Francesco le Jeu 9 Sep 2010 - 20:54

Tes symptomes me font penser à ceux de la R100Gs de mon copain Patou lors de notre virée au Portugal.
A pleine charge en 5ème la moto ratassait vers les 130/140, elle redescendait en régime, puis repartait en accélération jusqu'à ratasser etc....

Je pencherai pour un niveau de cuve trop bas, ou une arrivée d'essence trop limitée ( par des filtres comme dit JBT) ou un tamis un poil encrassé.

Ça ne le fait pas en 3 ou 4ème tout simplement parce-qu'on n'y tient pas les hauts régimes bien longtemps, comme en 5ème quand on veut faire une pointe.
avatar
Francesco


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Jeu 9 Sep 2010 - 21:02

j'ai viré les filtres, nettoyé les tamis, réglé le niveau de cuve...
Je vais essayer le réglage aiguille et remonter un peu le niveau de cuve...

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Jeu 9 Sep 2010 - 21:02

Flatosaure a écrit:Mais heu, comment dire... ?
Tous ces petits essais routiers, c'est sur la quatre voies allemande qui passe près de chez toi ?
Ya ya, mein herr!!!!!! clin

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Flatosaure le Jeu 9 Sep 2010 - 21:06

Ach ! Kolossal Délinkant !

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  oggy le Jeu 9 Sep 2010 - 21:47

Espèce de criminel.

T'as les deux robicots d'ouverts ou un seul ?
avatar
oggy


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Tofgasp le Jeu 9 Sep 2010 - 22:10

oggy a écrit:Espèce de criminel.

T'as les deux robicots d'ouverts ou un seul ?

Ça je ne penses pas qu'il y ait un impact si le réservoir d'essence est bien plein, je n'en ai qu'un sur la mienne et promis, elle passe les 130km/h même en 4 d'ailleurs...

Vu les nombreuses bricoles qui n'ont pas l'air toutes neuves dans tes carbus Breiz, tu devrais déjà tout bêtement changer le diffuseur (et les gicleurs et aiguilles ?), reprendre les réglages d'origine tranquilou et ne pas trop croire au point de colle. Vu qu'en rafistolant l'existant ça s'améliore, je ne vois pas de raison valable pour qu'avec des composants neufs ça n'aille pas parfaitement. Faut pas rêver, même les aiguilles, au bout de 30 ans, malheureusement, ça s'use...

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Jeu 9 Sep 2010 - 22:39

Oui, je pensais comme toi, j'ai du mieux en rafistolant, et le neuf est pas très cher, donc...Mais je voulais voir si il y avait une raison bien précise à ce dysfonctionnement, un truc bien visible.La membrane déjà est morte, donc je ne m'attendais pas à un miracle ce soir.Mais maintenant elle tient sans soucis le 140, c'est peu pour un 750, mais avant c'était pire!

Ya, ich bin sehr pa ssage!!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Tofgasp le Jeu 9 Sep 2010 - 22:50

Pas sage ? Pourquoi ? Te plaint pas, au moins en passant les Allemand chez toi ils ont laissé un bout d'autoroute ! Chez moi ces pignoufs ils ont juste laissé des blockhaus sur les plages, pour ce qu'il y a eu comme débarquement ici...

Je crois vraiment que tes soucis viennent plus d'une usure globale que d'un point particulier, ce que tes tentatives de résolution montrent bien. Avec une grosse poignée de osus, avec un kit de réfection et quelques gicleurs, tu repars pour 30 ans. souris

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Ven 10 Sep 2010 - 0:08

A vendre, deux mioches au choix(un gars, deux filles) , peu servis, propres, obéissants (des fois), supportent bien la torgnole bretonne.Savent faire du vélo et se battre l'arrière de la bagnole.
ou échange contre paire de Bing neuf.

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  breizracer le Ven 10 Sep 2010 - 9:52

Francesco a écrit:Tes symptomes me font penser à ceux de la R100Gs de mon copain Patou lors de notre virée au Portugal.
A pleine charge en 5ème la moto ratassait vers les 130/140, elle redescendait en régime, puis repartait en accélération jusqu'à ratasser etc....


Et c'était quoi, le problème de la GS (merveilleuse moto, superbe ligne, élégance raffinée...*) de ton pote Patou?









*qui m'a traité de fayot????

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  lenain le Ven 10 Sep 2010 - 11:35

breizracer a écrit:A vendre, deux mioches au choix(un gars, deux filles) , peu servis, propres, obéissants (des fois), supportent bien la torgnole bretonne.Savent faire du vélo et se battre l'arrière de la bagnole.
ou échange contre paire de Bing neuf.
Et maman tu la garde? lol!
avatar
lenain


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  kabeguz le Ven 10 Sep 2010 - 12:09

Quand on m'a donné la BM, je trouvais qu'elle était bien molle, ne montait pas au-dessus de 5 500trs, au-dessus, ça retenait...J'ai regardé l'allumage, pas mal...

Changé les membranes (1 complètement nase, l'autre à priori pas mauvaise), et comme dit l'aut, j'ai 50 vrais poneys, maintenant, ça monte bien et régulier jusqu'à...160 km/h...

Bon, sinon, t'as pas taillé ton blouscard dans un spi, des fois?


kabeguz


Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Lou2 le Ven 10 Sep 2010 - 12:25

kabeguz a écrit:Bon, sinon, t'as pas taillé ton blouscard dans un spi, des fois?
Gnéé?? Question
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: [résolu]vitesse de pointe R75 en berne...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum