ma panne mystère à moi

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

ma panne mystère à moi

Message  sameleon le Ven 24 Sep 2010 - 7:44

salut à tous,
je reviens vers vous pour vous proposer mon problème, pas vraiment une panne mais quand même, c'est chiant.
Voilà l'histoire: sur ce 80 st récupéré en piètre état, je n'ai jamais réussi à régler correctement la synchro.
Au début, j'ai changé mes carbu (j'en avais d'avance), bof. Finalement j'ai compris (je croyais) en ouvrant: la soupape d'échappement du cylindre droit était toute grignotée. Pas grave, je suis passé en 1000. J'ai donc monté cylindre pistons, culasses (étanches) et carbu de 40.
et pourtant... le problème persiste. CAD que je ne parviens pas à avoir un rendement stable à froid et à chaud. Si je règle mon ralenti à chaud, quand je redémarre à froid, la machine tourne presque sur un cylindre, le gauche. Si je règle à froid, elle est totalement déséquilibrée (trop haut à droite)
J'ai donc lu ici et là et j'ai changé ma bobine pour voir (j'en avais aussi d'avance), aucun changement. L'allumeur? j'ai changé aussi; et calé. Toujours pas de changement. J'ai tripoté mon allumage pour essayer d'amélioré le truc, toujours rien.
je récapitule: carbus, culasses, allumeur bobines changés. Seuls les antiparasites sont restés d'origine. Il reste quoi?
ça m'énerve parce que, à chaud, c'est une bombe cette petite st mais à froid (et elle est souvent froide vu que je roule à paris sur des petits trajets) elle est très désagréable, elle vibre et tremble et mollit et j'ai l'impression que c'est de pire en pire...
Dernier point: Certes, mon échappement n'est pas d'origine du tout ( j'ai tout de même gardé la boite à fumée.) Mais pourquoi cela aurait-il un effet sur le seul cylindre droit ???
avez-vous une piste?
salut
sam

sameleon


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Mick13 le Ven 24 Sep 2010 - 8:36

ça ressemble fort a une prise d'air
tente un coup de start pilot autours des carbus, pipes d'admission etc, si le régime change, bingo

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  sameleon le Ven 24 Sep 2010 - 8:40

ouaip... bonne idée mais j'ai oublié de dire que les pipes d'admissions étaient neuves. j'ai déjà vérifié le serrage et testé la prise d'air avec de l'eau savonneuse...

sameleon


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Mick13 le Ven 24 Sep 2010 - 8:54

prends du start pilot, et teste aussi les plans de joints de culasses

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  sameleon le Ven 24 Sep 2010 - 8:57

ok, je vais essayer mais pourrait-il y avoir une prise d'air au joint de culasse sans fuite?
je rappelle que le problème existait avant le changement de culasse...

sameleon


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  jbt le Ven 24 Sep 2010 - 9:00

L'eau savonneuse ne sert pas pour tester l'étanchéité de l'admission: il y a une dépression, donc une éventuelle bulle se formerait à l'intérieur. Il faut pulvériser un solvant ou de l'essence autour, et si ça modifie le régime moteur alors c'est que l'essence arrive à passer à l'intérieur de la pipe.
Si tu n'arrives pas à les régler, refais tes carbus completement: désossage, bac à ultrasons et souflette dans tous les minuscules conduits des circuits de ralenti (<1mm), changement de tous les joints, même ceux de l'axe de volet et surtout des starters, aiguille et puits d'aiguille neufs.

Pas cher, long, et très efficace. Je me suis cassé la tête sur un moteur qui présentait les mêmes symptomes avant de résoudre enfin le problème ainsi.

avatar
jbt


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Café Noir le Ven 24 Sep 2010 - 9:13

hum hum ! Aiguilles usées différament , puits d'aiguilles usés , niveaux des flotteurs de cuves . Pose tes bougies sur le cylindre pour la masse ,actionne le démarreur et compare les étincelles . :)
avatar
Café Noir


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  the thing le Ven 24 Sep 2010 - 9:32

Café Noir a écrit:Pose tes bougies sur le cylindre pour la masse ,actionne le démarreur et compare les étincelles . :)

Pas facile sur une BM sauf si tu t'appelles Marty..... moque

avatar
the thing


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  sameleon le Ven 24 Sep 2010 - 9:40

merci de vos réponses.
Je m'arrache les cheveux parce que le symptôme persiste malgré 3 paire de carbus différentes (2 de 32 et une de 40)
sur les conseil d'un mécano, j'ai inversé mes carbus de manière provisoire pour tester et le problème persiste à droite.
Ce qui me fait pencher (à droite) pour un problème d'allumage mais je ne vois pas lequel. Comparer les étincelles? soit, mais et après?


sameleon


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Mick13 le Ven 24 Sep 2010 - 9:45

intervertis les bobines, mais la prise d'air me semble plus probable

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  capitaine le Ven 24 Sep 2010 - 10:05

Mesure la résistance des antiparasites (ou des fils carrément), puisqu'ils n'ont pas été changés. Tu verras déjà si c'est idem des 2 côtés. Ou tu les vires si tu peux pour faire un essai.

avatar
capitaine


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Café Noir le Ven 24 Sep 2010 - 10:23

the thing a écrit:
Café Noir a écrit:Pose tes bougies sur le cylindre pour la masse ,actionne le démarreur et compare les étincelles . :)

Pas facile sur une BM sauf si tu t'appelles Marty..... moque

:-) :-) :-) :-) :-) mais non l'une après l'autre ! oh lui ! :-)
avatar
Café Noir


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Café Noir le Ven 24 Sep 2010 - 10:32

après comme dit mick intervertis les bobines :)
avatar
Café Noir


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  sameleon le Ven 24 Sep 2010 - 10:39

y'a qu'une bobine à 2 sorties, vous savez, c'est presqu'une moto moderne...
que dois-je inverser?
l'alim de la bobine?









sameleon


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  sameleon le Ven 24 Sep 2010 - 12:33

essence sur les pipes, serrage des colliers, changement des toriques de vis d'air un peu mous, (j'ai fait avec ce que j'avais...) toujours pareil.
en revanche, quand j'ai tenté un ultime réglage dans le noir au fond du parking, j'ai pu voir clairement une petite étincelle entre mon tournevis et la vis de ralenti.
j'ai refait le test plusieurs fois et... elle est bien là. A gauche non.
j'ai changé l'antiparasite et son fil mais j'ai pris celui de mon side qui n'est pas de première jeunesse... et ça n'a rien changé à part que je me prends des grosses patates quand je le touche (plus qu'avant). A gauche non.

Y'a un blème non?


sameleon


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Flatosaure le Ven 24 Sep 2010 - 13:32

Fuite de courant on dirait. Regarde à la sortie de la bobine s'il n'y aurait pas contact entre la douille cuivre et l'extérieur du câble, dégraisse bien le câble à l'essence avant de le remonter, mets ton vieux câble en direct sur la bougie sans l'antiparasite, sinon mets un câble neuf...

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  the thing le Ven 24 Sep 2010 - 18:09

Flatosaure a écrit:dégraisse bien le câble à l'essence avant de le remonter

C'est plein d'graisse l'essence
Fais ça à l'essence C, au trichlo, mais pô à l'essence ....ni au gasoil.... moque
avatar
the thing


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Palica le Ven 24 Sep 2010 - 18:28

jbt a écrit:L'eau savonneuse ne sert pas pour tester l'étanchéité de l'admission: il y a une dépression, donc une éventuelle bulle se formerait à l'intérieur.

Il peut peut etre voir des bulles sortir de l'echappement? fuit

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Flatosaure le Ven 24 Sep 2010 - 19:49

the thing a écrit:
Flatosaure a écrit:dégraisse bien le câble à l'essence avant de le remonter

C'est plein d'graisse l'essence
euh là je demande confirmation par un essençologue, hein...

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Flatosaure le Ven 24 Sep 2010 - 20:05

(Trouvé sur un forum de chimistes galonnés)

La composition de l'essence d'été est la suivante :

- Toluène 9.14%
- 2-méthylbutane 6.70%
- 1,3-dimélthylbenzène 6.42%
- 2,2,4-triméthylpentane 3.83%
- 1,2-diméthylbenzène 3.19%
- 1,2,4-triméthylbenzène 3.05%
- 2-méthyl-pentane 2.91%
- n-pentane 2.62%
- 1-éthyl-3-méthylbenzène 2.04%
- Ethyl-benzène 2.07%

Le total des alcanes est de 7.01%, avec de petites quantités d'alcanes en C10, C11 et C12.
Le total des isoalcanes est de 31.48%
Le total des aromatiques est de 34,90%, avec de petites quantités de dérivés du naphtalène

Il y a encore
- des alcènes (total 8.24%) dont le plus important est le méthyl-but-2-ène avec 0.94%,
- des cycloalcanes (total 5.67%), dont le plus important est le cyclohexane 1,1%.
Et on y ajoute 10.2 % de éthyl-tertiobutyléther, comme agent anti-détonant, à la place du plomb qui a été éliminé pour des raisons écologiques.

Ca fait 97,5% du total et je ne vois pas un bout de gras là-dedans siffle

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  oggy le Ven 24 Sep 2010 - 21:19

Le gras, c'est celui qui tient le pistolet à la pompe.
avatar
oggy


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Richard de l'Aulagnier le Ven 24 Sep 2010 - 23:47

Les 2,5% manquants,c'est des oméga 3.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  sameleon le Dim 26 Sep 2010 - 18:15

si j'ai bien compris l'histoire et que j'écoute Richard, il faut mettre du beurre mais pas n'importe lequel, celui qui coûte cher et qu'est bon pour la santé, j'ai bon?
Je vais aller dégraisser sévère parce que moi, comme un con, comme quand j'ai récupéré la brêle et n'avait pas d'étincelle à cause de cosses totalement oxydées dans la bobine, j'ai tartiné de graisse pour pas que ça recommence!!! J'avais pas bon donc...
j'aurai jamais pensé à une histoire comme ça mais bon...
Néanmoins et subséquemment, comme je suis méthodique je l'ai fait sur les deux orifices de la bobine, je ne comprends donc toujours pas pourquoi ça merdoirait à droite et non à gauche.
Enfin, je vais dégraisser avec ce que je trouve et on verra. je reviendrai vous dire.
salut et merci

sameleon


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  capitaine le Dim 26 Sep 2010 - 22:54

coucou La graisse est un isolant électrique, je l'ai dit et répété X fois old ! ! !
La seule graisse qui laisse passer le jus est de la graisse au cuivre ou au graphite.

Mais essaie donc avec des fils HT neufs, même sans antiparasite éventuellement.
Prends des fils de 2cv sans les couper pour faire un essai, ce n'est pas cher (en centres auto).
Si cela fonctionne,alors tu achèteras des fils avec antiparasite BMW conformes si tu veux.
(BM recommande de remplacer les fils HT régulièrement. Voir la doc)

Courage ...Cela finira bien par fonctionner !

Autre remarque aussi tant que j'y suis : l'essence est un excellent "dégraissant".
Dans les écuries de F1, après une course, ils gardent l'essence non utilisée à cette fin.
(dixit le fils de mon voisin, jeune ingénieur dans une écurie de course italienne)
avatar
capitaine


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Palica le Lun 27 Sep 2010 - 14:51

Et pourquoi pas tout simplement de la graisse dielectrique?

J'en mets sur tous les contacts electriques de mes motos et surtout de mon side qui roule en hiver dans le sel et l'eau..

http://www.jamestowndistributors.com/userportal/show_product.do?pid=8196

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: ma panne mystère à moi

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum