[R100RT] pont de diodes defectueux?[résolu]

Page 2 sur 2 Précédent  1, 2

Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Re: [R100RT] pont de diodes defectueux?[résolu]

Message  Tom31 le Sam 24 Oct 2015 - 12:14

siklono a écrit:Bonjour,
après démontage de mon stator, la rondelle isolante du support de charbon était explosée, et il y avait un contact...
Vieille et cassante plus un serrage un peu costaud de ma part...Donc changement de rondelle,remontage et roule!
Merci beaucoup à ceux qui m'ont aidé.

Bonjour, je rencontre un problème électrique que je n'arrive pas à identifier. 
Est-ce que tu pourrai me préciser où est cette rondelle isolante que je puisse vérifier la mienne ?

Tom

Tom31


Revenir en haut Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Re: [R100RT] pont de diodes defectueux?[résolu]

Message  PizzaRoller le Sam 24 Oct 2015 - 12:19

Sous la cosse du porte balais DF sur l'alternateur. Le porte balais D- est à la masse et c'est normal.

____________________
[R100RT] pont de diodes defectueux?[résolu] - Page 2 Idee-p10 Toutélectrix   [R100RT] pont de diodes defectueux?[résolu] - Page 2 569134          [R100RT] pont de diodes defectueux?[résolu] - Page 2 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [R100RT] pont de diodes defectueux?[résolu] - Page 2 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Re: [R100RT] pont de diodes defectueux?[résolu]

Message  Tom31 le Sam 24 Oct 2015 - 12:49

La mienne semble correcte. Merci pour ton retour rapiiiiiiiide.
A force de chercher je trouverai bien.
Tom31
Tom31


Revenir en haut Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Re: [R100RT] pont de diodes defectueux?[résolu]

Message  PizzaRoller le Sam 24 Oct 2015 - 13:22

Tom31 a écrit:La mienne semble correcte. Merci pour ton retour rapiiiiiiiide.
A force de chercher je trouverai bien.

Tu sais, les grévistes à l'heure de l'apéro sont à l'écoute hahaha

____________________
[R100RT] pont de diodes defectueux?[résolu] - Page 2 Idee-p10 Toutélectrix   [R100RT] pont de diodes defectueux?[résolu] - Page 2 569134          [R100RT] pont de diodes defectueux?[résolu] - Page 2 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [R100RT] pont de diodes defectueux?[résolu] - Page 2 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Merci a vous et surtout à siklono !

Message  capa69 le Mer 10 Avr 2019 - 20:37

Ayant un problème de charge fugitif jusqu'à maintenant. J'ai été obligé de m'y mettre à fond car cette fois-ci le voyant de charge restait allumé en permanence... Grâce à ce forum j'ai pu faire tous les tests d'alternateur, de régulateur, les mettant hors de cause. Je suis donc arrivé au pont de diode, j'ai eu la chance de trouver le tableau de siklono que je ne remercierais jamais assez. Cela m'a permis de mettre en évidence des soudures sèches sur le circuit imprimé, concernant deux (grosses) diodes.

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Tablea11

Par contre un test du tableau est toujours KO une fois les soudures refaites : Rouge sur G la masse - Noir sur Y... Pour cause... Il me manque une petite diode qui doit donc être nommée D5 ?

Quelle est son utilité et est-ce grave qu'elle soit absente ? Car cela doit faire un moment en plus...

Merci d'avance.

Patrice. biker [R100RT] pont de diodes defectueux?[résolu] - Page 2 5172

capa69


Revenir en haut Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Re: [R100RT] pont de diodes defectueux?[résolu]

Message  PizzaRoller le Mer 10 Avr 2019 - 20:44

Ben les diodes servent toutes sinon elles n’y seraient pas pour faire de la figuration. 

Ça risque marcher moins bien s’il en manque.

____________________
[R100RT] pont de diodes defectueux?[résolu] - Page 2 Idee-p10 Toutélectrix   [R100RT] pont de diodes defectueux?[résolu] - Page 2 569134          [R100RT] pont de diodes defectueux?[résolu] - Page 2 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [R100RT] pont de diodes defectueux?[résolu] - Page 2 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Merci de ta réponse !

Message  capa69 le Mer 10 Avr 2019 - 20:47

Ah bah, maintenant, elle va marcher beaucoup moins bien, forcément ... (Bourvil)

capa69


Revenir en haut Aller en bas

[R100RT] pont de diodes defectueux?[résolu] - Page 2 Empty Re: [R100RT] pont de diodes defectueux?[résolu]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum