R60/6 Ne démarre plus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

R60/6 Ne démarre plus

Message  euskadi125 le Mar 21 Avr 2009 - 10:51

Bonjour,
J'ai pris ma mmoto ce matin pour voir le départ du tour auto.
En partant de chez moi la batterie était faible , j'au du pousser pour la démarrer (ca arrive souvent), je la pousse sur 3 metres et hop ca démarre.
J'arrive à la concorde, départ du tour auto, je pose la moto pendant 1 heure.
Je souhaite repartir et la plus rien, lorsque je mets le contacte aucun témoin ne s'allume, je tente de la démarrer en poussant une ou deux fois et rien ne se passe.
une idée ?
merci
avatar
euskadi125


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Richard de l'Aulagnier le Mar 21 Avr 2009 - 11:09

Batterie vraiment morte,un élément s'est mis en court-circuit?
Quand tu l'auras redémarrée,donne un petit coup de métrix,pour voir si tu charges correctement.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Benoit 67 le Mar 21 Avr 2009 - 11:30

Débranchée tout simplement ???
avatar
Benoit 67


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  BlackFish le Mar 21 Avr 2009 - 11:47

Hummmmmmm...............

Ca pue le pont de diodes niqué !!!!
j'espère que c'est juste un faut contact
la méca parfois c'est "drole"
exemple ne fait jamais confiance a ce que te dit un carbu !!
mon brelon ratatouille sur le cylindre de droite
alors que le gauche va nikel....bin
tu va rire, le droit il est proprounet dedans et celui kivabien...l'étais plein de flotte !!!
avatar
BlackFish


http://fr.wikipedia.org/wiki/Censure

Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Richard de l'Aulagnier le Mar 21 Avr 2009 - 11:48

On peut pas en dire autant de toi !

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  euskadi125 le Mar 21 Avr 2009 - 12:30

c'est quoi "metrix" ?
avatar
euskadi125


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Lippo le Mar 21 Avr 2009 - 12:34

euskadi125 a écrit:c'est quoi "metrix" ?
C'est comme "frigidaire" mais ça sert à voir si le courant y passe, si y passe comme y doit passer (entres autres).

Bref, Metrix c'est (c'était ?) une marque !

Doit plus exister avec les machins chinois à deux balles (qui suffisent bien pour mon usage...) 💤
avatar
Lippo


http://www.les-motocyclistes.com

Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Lou2 le Mar 21 Avr 2009 - 12:37

Un appareil qui sers à mesurer les tensions : un boitier , un cadran ,2 fils....


____________________
Merci d'envoyer vos messages a Mick13 (Mick13 et Lou2 sont une seule et même personne)
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Richard de l'Aulagnier le Mar 21 Avr 2009 - 12:42

Désolé le vrai nom du réfrigérateur est "multimètre.
T'en a un?Tu sais t'en servir?

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  oggy le Mar 21 Avr 2009 - 12:43

euskadi125 a écrit:c'est quoi "metrix" ?

C'est une marque de testeurs, multimètres pour matériel électrique, mais bon un métrix sera pas nécessaire pour l'utilisation que tu vas en faire vu le prix du premier.

Tiens un lien pour voir à quoi ça ressemble et combien ça coute, t'en as des pas mal à pas cher :

http://www.conrad.fr/multimetres_numeriques_c_19336_19371_19375
avatar
oggy


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Richard de l'Aulagnier le Mar 21 Avr 2009 - 13:12

Pour un usage "courant",un modèle à 20€ est très surrisant.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  oggy le Mar 21 Avr 2009 - 14:00

Une fois, il m'est arrivé que la cosse du plus sur la batterie s'était cassée, évidemment pour démarrer c'est nettement moins pratique, et bien sûr plus de voyant.


Dernière édition par oggy le Mar 21 Avr 2009 - 14:01, édité 1 fois
avatar
oggy


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Richard de l'Aulagnier le Mar 21 Avr 2009 - 14:01

Parfois desserrée peut suffire.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  oggy le Mar 21 Avr 2009 - 14:48

Commences par recharger la batterie, elle a peut-être un coup de mou suite à l'hiver passé.
avatar
oggy


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  NONO84 le Mar 21 Avr 2009 - 15:55

ou par démarrer avec des cosses sur une bagnole. tu verras si ta batterie est cuite. mais il faut tester au metrix moteur tournant ...
avatar
NONO84


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  BlackFish le Mar 21 Avr 2009 - 16:00

Vu qu'il est pas trop loin
j'ai la soluce, je la prend en pension pour les 30 année qui vienne

yess yess yess yess yess yess yess yess
avatar
BlackFish


http://fr.wikipedia.org/wiki/Censure

Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  euskadi125 le Mer 22 Avr 2009 - 0:42

J ai passe pas mal de temps à chercher. C'est un faux contact mais impossible de l'identifier.
- J'ai vérifié la batterie avec les moyens du bord : une ampoule et deux fils, elle s'allume : ce n'est donc pas la batterie.
- j'ai ensuite tripatouillé tous les fils (réservoire enlevé) et dans le phare, en débranchant et rebranchant certaines fiches, tripatouillé le coupe circuit, toujours rien, aucun témoins du tableau ne s'allumaient.. Ca a duré une heure.
Je m'éloigne de la moto, la clef toujours dessus en position contacte, et la sans rien toucher les témoins et les phares s'allument, le jus était revenu....?????
Je tente de démarrer, le démarreur se lance mais semble un peu faible, pas de problème ca arrive souvent. Je la pousserai.
Tout content mais néanmoins inquiet que ca ne se reproduise, je coupe le contacte, remonte le phare puis remets le contact et la plus rien. Je redémonte le phare etc..... rien à faire plus aucun témopins ni phares ne s'allument
Suis tres embêté : soit le coupe circuit fait défaut soit un faux contacte dans le phare ou ailleurs. vous avez une idée pour identifier ce faux contacte
bonne nuit


Dernière édition par euskadi125 le Mer 22 Avr 2009 - 11:29, édité 2 fois
avatar
euskadi125


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  oggy le Mer 22 Avr 2009 - 0:50

Alors ça donne quoi ?
avatar
oggy


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  joe-flat le Mer 22 Avr 2009 - 6:17

ton neiman a sûrement du jeu, ça m'arrive des fois sur ma 60/7
il faut chinter les fil ensemble pour faire le test, mais je ne sais plu le quelle qui faut mettre ensemble
avatar
joe-flat


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  euskadi125 le Mer 22 Avr 2009 - 11:30

Ok je vais tester
Si je mets en contacte les mauvais fils du neman y a til un risque de courciduit ou autre ?
avatar
euskadi125


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  oggy le Mer 22 Avr 2009 - 11:59

Si tu restes juste sur le neiman, ça doit pas y avoir de risque, c'est que des +, donc soit tu allumes tes veilleuses, soit c'est les voyants.
avatar
oggy


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  pockaman le Mer 22 Avr 2009 - 13:08

Sur le neiman, t'as quatre fils, un rouge, un gris, deux verts.

Pour voler une moto dont tu n'as pas la clé, tu relies le rouge (arrivée du jus) avec les deux verts (plus après contacts). Et Vroom.
Le gris, il est juste relié au rouge quand tu tournes la clé de contact d'un huitième de tour, ça allume la veilleuse. Si tu tournes la clé de contact complètement, ça relie le rouge aux deux verts, et ça laisse le gris tranquille. :clin d'oeil:
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Flatosaure le Mer 22 Avr 2009 - 13:31

pockaman a écrit:Pour voler une moto dont tu n'as pas la clé, tu relies le rouge (arrivée du jus) avec les deux verts (plus après contacts). Et Vroom.
Ah ces jeunes, j'te jure... délinquant va, tu finiras au bagne !

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Richard de l'Aulagnier le Mer 22 Avr 2009 - 14:16

Certains vieux le savent aussi,mais ils disent qu'ils ont oublié. siffle

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  euskadi125 le Dim 26 Avr 2009 - 1:50

Hello,
J'ai passé 2-3 heures mardi soir à identifier la panne. Débranché, frotté et rebranché de nombreux contacts et fait quelques tests avec une lampe témoin n'ayant pas de voltmetre.
1- la batterie fonctionne
2- Démontage du phare pour accéder aux fils du neiman et démontage du commodo pour acceder aux fils du coupe circuit : aucun jus n'arrive dans les fils, idem au niveau du relais de démarreur qui se trouve sous le reservoire.
3- j'ai ensuite relié un fil à la batterie et injecté du jus :
- sur les cos fils verts du neiman : les temoins lumineux du tableau de bord s'allument
- sur les fils du coupe circuit : idem les témoins s'allument, puis j'ai actionné le démarreur. La moto n'a pas démarré car la batterie n'était pas assez puissante (ca m'arrive souvent pas de probleme) mais bon ca fonctionne. je lance deux trois fois le démarreur. Je retire le fil qui était relié à la batterie et me permettait d'alimenter la moto et là surprise : les témoins lumineux sont restés allumés. Je coupe le conatct avec la clef et le remet et sa fonctionne!!!!!
Je n'y comprends rien : à première vue le fait d'avoir lancer le démarreur a débloqué le faux conatct ? quelqu'un aurait il une explication, car je n'y comprends rien.
Donc maintenant elle marche mais car il y a touours un mais, depuis à chaque fois que j'appuie sur nle levier d'embrayage le témoin vert de point mort s'allume !!!!
avatar
euskadi125


Revenir en haut Aller en bas

Re: R60/6 Ne démarre plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum